<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ" />
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property="og:title" content="Bonus occupazione Mezzogiorno, guida completa" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa" /><meta property="og:site_name" content="La Legge per Tutti" /><meta property="og:image" content="https://www.laleggepertutti.it/wp-content/uploads/2018/03/bonus-occupazione-mezzogiorno-sud.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@laleggepertutti" /><meta name="twitter:creator" content="@laleggepertutti" /><meta name="twitter:url" content="https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa" /><meta name="twitter:title" content="Bonus occupazione Mezzogiorno, guida completa" /><meta name="twitter:description" content="Via libera dall’Inps all’incentivo occupazione giovani che non studiano e non lavorano: come funziona, chi ne ha diritto, come richiederlo." /><meta name="twitter:image" content="https://www.laleggepertutti.it/wp-content/uploads/2018/03/bonus-occupazione-mezzogiorno-sud.jpg" /><link  href="https://www.laleggepertutti.it/wp-content/uploads/2018/03/bonus-occupazione-mezzogiorno-sud.jpg" rel="image_src" /><title>Bonus assunzione giovani Neet, guida completa</title>

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://3280134576" />
<meta name="description"  content="Via libera dall&#039;Inps all&#039;incentivo occupazione giovani che non studiano e non lavorano: come funziona, chi ne ha diritto, come richiederlo." />

<link rel="canonical" href="https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa/amp" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Bonus occupazione Mezzogiorno, guida completa Feed dei commenti" href="https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laleggepertutti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='toc-screen-css'  href='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=4.9.4' type='text/css' media='all' />
<style id='testimonial-rotator-style-inline-css' type='text/css'>
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 0em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-bootstrap-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-flexslider-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-font-awesome-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-jqtransform-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-lightbox-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laleggepertutti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bonus assunzione giovani Neet, guida completa' href='https://www.laleggepertutti.it/198492_bonus-assunzione-giovani-neet-guida-completa' />
<link rel='next' title='Tari: imposta rifiuti ridotta per la seconda casa uso villeggiatura' href='https://www.laleggepertutti.it/198507_tari-imposta-rifiuti-ridotta-per-la-seconda-casa-uso-villeggiatura' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.laleggepertutti.it/?p=198495' />
<link rel="alternate" type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F198495_bonus-occupazione-mezzogiorno-guida-completa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F198495_bonus-occupazione-mezzogiorno-guida-completa&#038;format=xml" />
<style type="text/css">div#toc_container {background: #fcfcfc;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '21-03-2018',
  'dimension2': 'Noemi Secci'
	});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

	 	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });
</script>		
	 	
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa",
    page_url_canonical: "https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa",
    page_title: "Bonus occupazione Mezzogiorno, guida completa",
    page_type: "article",
	page_language: "it",
    article_authors: ["Noemi Secci"],
	article_publication_date: "Wed, 21 Mar 2018 06:17:48 +0000" 
});
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-198495 single-format-standard group-blog">
 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};
</script>
 
<div class="main-frame">
	<div class="container-fluid">
	
    <div class="header row-fluid">
	<div id="sh_local">
		<span class="label">Questo sito contribuisce alla audience di</span>
		<a href="https://www.virgilio.it" class="sh_logo" target="_blank" rel="nofollow">Virgilio</a>
	</div>
      <div class="nav-bar row-fluid">
        <div class="nav-left row-fluid">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				<div class="logo"><a href="https://www.laleggepertutti.it/" rel="home"><img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/la_legge_per_tutti.png"></a></div>
        </div>
        <!--/left-->
        <div class="nav-right">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<div class="menu-llpt_new-container"><ul id="primary-menu" class="menu"><li id="menu-item-145675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href="https://www.laleggepertutti.it/consulenze-llpt">Consulenze</a></li>
<li id="menu-item-146786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-145680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145680"><a href="https://www.laleggepertutti.it/notizie">People</a></li>
	<li id="menu-item-145681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145681"><a href="https://business.laleggepertutti.it">Business</a></li>
	<li id="menu-item-145683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145683"><a href="https://www.laleggepertutti.it/area-donna">Donna e famiglia</a></li>
	<li id="menu-item-145684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145684"><a href="https://www.laleggepertutti.it/tech">Tech</a></li>
	<li id="menu-item-146720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146720"><a href="https://www.laleggepertutti.it/bandi-e-concorsi">Bandi e Concorsi</a></li>
	<li id="menu-item-145682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145682"><a href="https://www.laleggepertutti.it/area-professionisti">Professionisti</a></li>
	<li id="menu-item-175839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175839"><a href="https://www.laleggepertutti.it/in-primo-piano">In primo piano</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href="https://www.laleggepertutti.it/redattori">REDAZIONE LLpT</a></li>
</ul>
</li>
<li id="menu-item-197824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id="menu-item-145686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class="sub-menu">
	<li id="menu-item-145672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href="https://www.laleggepertutti.it/newsletter-llpt">Newsletter LLpT</a></li>
	<li id="menu-item-145699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href="https://www.laleggepertutti.it/llptv">LLpTV – canale video</a></li>
	<li id="menu-item-145667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href="https://www.laleggepertutti.it/i-tool-di-llpt">I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-153199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href="https://www.laleggepertutti.it/analizza-il-tuo-rapporto-con-la-banca">Analisi c/c bancario</a></li>
		<li id="menu-item-155250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href="https://www.laleggepertutti.it/adatta-i-debiti-alle-tue-possibilita">Adatta i debiti alle tue possibilità!</a></li>
		<li id="menu-item-145693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href="https://www.laleggepertutti.it/geografia-giudiziaria">Geografia Giudiziaria</a></li>
		<li id="menu-item-145690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href="https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente">Calcolo codice IBAN</a></li>
		<li id="menu-item-145689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href="https://www.laleggepertutti.it/calcolo-eta-pensionabile">Calcolo età pensionabile</a></li>
		<li id="menu-item-145691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href="https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero">Calcolo Codice Fiscale</a></li>
		<li id="menu-item-145692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href="https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog">Le notizie di LLpT sul tuo blog</a></li>
	</ul>
</li>
	<li id="menu-item-145700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-145697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href="https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262">Codice civile</a></li>
		<li id="menu-item-145698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href="https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398">Codice penale</a></li>
		<li id="menu-item-145696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href="https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443">Codice di procedura civile</a></li>
		<li id="menu-item-145695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href="https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447">Codice di procedura penale</a></li>
	</ul>
</li>
	<li id="menu-item-145694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href="https://www.laleggepertutti.it/dizionario-giuridico-aggiornato">Dizionario Giuridico</a></li>
	<li id="menu-item-145688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href="https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt">Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div>            <div class="search-outer">
              <form class="searchbox" action="/">
                <input placeholder="premi invio per cercare" type="search"  name="s" class="searchbox-input" onKeyUp="buttonUp();" required>
				<input type="hidden" name="post_type" value="post">
                <input type="submit" class="searchbox-submit" value="">
                <span class="searchbox-icon"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-search.png"> </span>
              </form>
            </div>
          </div>
          <!--/nav-right-->
        </div>
      </div>
      <!--/nav-bar-->
    </div>
    <!--/header-->

        
    <div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
      
      <div class="path"> <a href="/"> HOME </a>  
	  Articoli</div>

        <div class="row">
            <div class="col-sm-8 inner-content-left">
                          <div class="le-guide row-fluid"> 
		   
				<script type="text/javascript">
				<!--
				 var viewportwidth;
				 if (typeof window.innerWidth != 'undefined'){
					  viewportwidth = window.innerWidth; }
				 else if (typeof document.documentElement != 'undefined'
					 && typeof document.documentElement.clientWidth !=
					 'undefined' && document.documentElement.clientWidth != 0){
					   viewportwidth = document.documentElement.clientWidth; }
				 else{ viewportwidth = document.getElementsByTagName('body')[0].clientWidth;}

				
				var set_width=320;
				var set_height=50;
				if(viewportwidth>=1115){ set_width=728; set_height=90; }
				else if(viewportwidth>=510){ set_width=480; set_height=60; }
				var iol_affiliate = "laleggepertutti";
				var iol_width = set_width;
				var iol_height = set_height;
				var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
				document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
				// -->
				</script>
		   
		  <h1> <span class=""> Le Guide </span> Bonus occupazione Mezzogiorno, guida completa </h1>
            <div class="le-guide-auther-dup">
              <p> <span class=""> Le Guide </span> <span> Pubblicato il 21 marzo 2018 </p>
              <div class="auther-details-dup">
                <div> Articolo di <span> <a href="https://www.laleggepertutti.it/author/noemi-secci" title="Articoli scritti da: Noemi Secci" rel="author">Noemi Secci</a> </span> </div>
              </div>
            </div>
			 
           <br />
		   <div align="center">
			<!-- Banner_reattivo solo mobile 300x250px -->
			<ins class="adsbygoogle adsense_responsive_2"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div>
			 
			<br />
			
            <div class="row">
              <div class="col-sm-6">
                <div class="le-guide-img">
                  <img src="https://www.laleggepertutti.it/wp-content/uploads/2018/03/bonus-occupazione-mezzogiorno-sud-360x240.jpg" class="attachment-single wp-post-image" alt="Bonus occupazione Mezzogiorno, guida completa" title="Bonus occupazione Mezzogiorno, guida completa" />                </div>
                
              </div>
              <div class="col-sm-6">
                <div class="le-guide-right row-fluid">
                                  <h4> L’AUTORE: <a href="https://www.laleggepertutti.it/author/noemi-secci" title="Articoli scritti da: Noemi Secci" rel="author">Noemi Secci</a></h4>
                  <div class="auther">
                    <div class="auther-img">
					                        <a href="https://www.laleggepertutti.it/author/noemi-secci" title="Noemi Secci">
                          <img src="https://www.laleggepertutti.it/wp-content/uploads/userphoto/156.jpg" alt="Noemi Secci" width="120" height="119" class="photo" />                        </a>
                                          </div>
					                    <div class="auther-name">
                      
					  <ul class="social">
					  								<li class="cv-author"> <a rel="nofollow" target="_blank" href="https://www.laleggepertutti.it/wp-content/uploads/cv/cv_noemi_secci.pdf"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/cv-curriculum.png"> </a> </li>
																<li> <i title="Sito web non presente" class="fa fa-globe"></i> </li>
																<li> <i title="Profilo linkedin non presente" class="fa fa-linkedin"></i>  </li>
													<li> </li>
                  </ul>
                    </div>
					                  </div>
				  					  <div class="read-article-btn"> <a href="https://www.laleggepertutti.it/author/noemi-secci" title="Noemi Secci"> 
					  LEGGI TUTTI GLI ARTICOLI DELL’AUTORE					  </a> </div>
				                  </div>
              </div>
            </div>
			 
			<br />
			<div align="center">
			<!-- Banner_reattivo solo desktop -->
			<ins class="adsbygoogle adsense_responsive_1"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div><br />
			 
            <!--/row-->
            <div class="article-details row-fluid">
              <h3  class="">> Le Guide                <span> Pubblicato il 21 marzo 2018</span>              </h3>
            </div>
            <!--/details-->
          </div>
          <!--/le-guide-->                
                <div class="request-consultation-outer row-fluid">
                            <div class="how-you-access row-fluid">
              <div class="col-md-12">
                <div class="request-banner-right row-fluid">
                                      <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                      <a rel="nofollow" class="blue-strip-content-text" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=156&amp;id_relpost=198495" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
                    </div>
                                  </div>
              </div>
			  <div class="content-article" data-io-article-url="https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa">
			   
				<div class="col-md-5 banner_article">
						<div class="request-banner"> 
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- 300x250_people -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:300px;height:250px"
								 data-ad-client="ca-pub-5723394903230647"
								 data-ad-slot="2673901214"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script> 
						</div>
					</div>
			   
              <blockquote><p><span style="color: #808080;"><strong><em>Ok dell’Inps al bonus per l’assunzione di giovani nelle regioni del Sud: sgravi contributivi per chi assume under 35 o disoccupati.</em></strong></span></p></blockquote>
<p>Arriva finalmente il via libera dall’Inps per il <strong>Bonus Sud</strong>, o <strong>Bonus occupazione Mezzogiorno</strong>, recentemente reso operativo da un decreto Anpal (l’agenzia nazionale per le politiche attive del lavoro). L’agevolazione è valida per le assunzioni effettuate nel Mezzogiorno dal 1° gennaio al 31 dicembre 2018, si chiama &#8220;Occupazione Mezzogiorno&#8221; e si rivolge ai datori di lavoro privati che assumono in Abruzzo, Molise, Sardegna, Basilicata, Calabria, Campania, Puglia e Sicilia lavoratori di età compresa tra i 16 anni e 34 anni, o con almeno 35 anni di età e privi di impiego regolarmente retribuito da almeno sei mesi.</p>
<p>L’incentivo dà diritto all’esonero totale dei contributi Inps per un anno.</p>
<p>Ma procediamo per ordine e vediamo la <strong>guida completa sul</strong> <strong>Bonus occupazione Mezzogiorno</strong>: a quali agevolazioni dà diritto, a chi spetta, come si chiede.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Chi_ha_diritto_al_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">1</span> Chi ha diritto al Bonus occupazione Mezzogiorno</a></li><li><a href="#A_quali_datori_di_lavoro_spetta_il_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">2</span> A quali datori di lavoro spetta il Bonus occupazione Mezzogiorno</a></li><li><a href="#Quali_contratti_beneficiano_del_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">3</span> Quali contratti beneficiano del Bonus occupazione Mezzogiorno</a></li><li><a href="#A_quanto_ammonta_il_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">4</span> A quanto ammonta il Bonus occupazione Mezzogiorno</a></li><li><a href="#Cumulo_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">5</span> Cumulo Bonus occupazione Mezzogiorno</a></li><li><a href="#A_quali_condizioni_e_riconosciuto_il_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">6</span> A quali condizioni è riconosciuto il Bonus occupazione Mezzogiorno</a></li><li><a href="#Compatibilita_del_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">7</span> Compatibilità del Bonus occupazione Mezzogiorno</a></li><li><a href="#Domanda_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">8</span> Domanda Bonus occupazione Mezzogiorno</a></li><li><a href="#Domanda_Bonus_occupazione_Mezzogiorno_risposta_dellInps"><span class="toc_number toc_depth_1">9</span> Domanda Bonus occupazione Mezzogiorno: risposta dell’Inps</a></li><li><a href="#Accoglimento_domanda_Bonus_occupazione_Mezzogiorno"><span class="toc_number toc_depth_1">10</span> Accoglimento domanda Bonus occupazione Mezzogiorno</a></li></ul></div>
<h2><span id="Chi_ha_diritto_al_Bonus_occupazione_Mezzogiorno"><strong>Chi ha diritto al Bonus occupazione Mezzogiorno</strong></span></h2>
<p>Hanno diritto al bonus i datori di lavoro privati che, senza esservi tenuti, assumono, dal 1° gennaio 2018 al 31 dicembre 2018 disoccupati in possesso delle seguenti caratteristiche:</p>
<ul>
<li>lavoratori di età compresa tra i 16 anni e 34 anni;</li>
<li>lavoratori con 35 anni di età e oltre, privi di impiego regolarmente retribuito da almeno sei mesi <strong>[1]</strong>.</li>
</ul>
<p>I lavoratori assunti non devono aver avuto un rapporto di lavoro negli ultimi sei mesi con lo stesso datore.</p>
<p>Per i lavoratori di età compresa tra i 25 e i 34 anni di età, l&#8217;incentivo può essere fruito solo quando, ne dettaglio, ricorre una delle seguenti condizioni:</p>
<ul>
<li>il lavoratore è privo di impiego regolarmente retribuito da almeno sei mesi;</li>
<li>il lavoratore non è in possesso di un diploma di istruzione secondaria di secondo grado o di una qualifica o diploma di istruzione e formazione professionale;</li>
<li>il lavoratore ha completato la formazione a tempo pieno da non più di due anni e non ha ancora ottenuto il primo impiego regolarmente retribuito;</li>
<li>d)il lavoratore è assunto in professioni o settori caratterizzati da un tasso di disparità uomo-donna che supera almeno del 25% la disparità media uomo-donna in tutti i settori economici dello Stato, oppure è assunto in settori economici in cui è riscontrato un differenziale di almeno il 25%.</li>
</ul>
<h2><span id="A_quali_datori_di_lavoro_spetta_il_Bonus_occupazione_Mezzogiorno"><strong>A quali datori di lavoro spetta il</strong> <strong>Bonus occupazione Mezzogiorno</strong></span></h2>
<p>La sede di lavoro deve essere ubicata, per aver diritto all’incentivo, nelle seguenti regioni: Abruzzo, Molise, Sardegna, Basilicata, Calabria, Campania, Puglia e Sicilia; la residenza del lavoratore non è rilevante.</p>
<p>Se la sede legale dell’azienda si trova in una regione differente, la sede Inps competente, a seguito di specifica richiesta da parte del datore di lavoro interessato e dopo aver effettuato i dovuti controlli, deve inserire, nelle caratteristiche contributive della matricola, il codice di autorizzazione “0L”, che, dal 1° gennaio 2018, assume il significato di “Datore di lavoro che effettua l’accentramento contributivo con unità operative nei territori del Mezzogiorno”.</p>
<p>In ogni caso è indispensabile, ai fini della legittima fruizione dell’incentivo, che il lavoratore sia impiegato in un’unità operativa situata nelle regioni “meno sviluppate” o “in transizione”, pena la revoca del beneficio.</p>
<h2><span id="Quali_contratti_beneficiano_del_Bonus_occupazione_Mezzogiorno"><strong>Quali contratti beneficiano del Bonus occupazione Mezzogiorno</strong></span></h2>
<p>Il nuovo esonero contributivo è riconosciuto ai datori di lavoro privati che, a decorrere dal 1º gennaio2018, assumono lavoratori con contratto di lavoro subordinato a tempo indeterminato, anche a scopo di somministrazione, o di apprendistato professionalizzante. L’esonero si applica anche per le trasformazioni di contratti a termine in contratti a tempo indeterminato e ai soci lavoratori di cooperativa, se assunti con contratto di lavoro subordinato a tempo indeterminato.</p>
<p>L’incentivo non si applica ai contratti di lavoro domestico, occasionale o intermittente.</p>
<h2><span id="A_quanto_ammonta_il_Bonus_occupazione_Mezzogiorno"><strong>A quanto ammonta il Bonus occupazione Mezzogiorno</strong></span></h2>
<p>L’incentivo giovani e disoccupati Sud è pari ai contributi previdenziali a carico del datore di lavoro, con esclusione di premi e contributi dovuti all&#8217;Inail, per un periodo di 12 mesi a partire dalla data di assunzione, nel limite massimo di 8.060 euro su base annua, per lavoratore assunto; il limite è riparametrato e applicato su base mensile.</p>
<p>Se il contratto è part time, il tetto massimo di beneficio deve essere proporzionalmente ridotto.</p>
<p>L&#8217;incentivo deve essere fruito, a pena di decadenza, entro il termine del 29 febbraio 2020.</p>
<h2><span id="Cumulo_Bonus_occupazione_Mezzogiorno"><strong>Cumulo Bonus occupazione Mezzogiorno</strong></span></h2>
<p>Il Bonus occupazione Sud può essere cumulato con l&#8217;incentivo all&#8217;occupazione giovanile stabile, o <a href="https://www.laleggepertutti.it/189889_nuovo-bonus-assunzione-2018-come-funziona">Bonus occupazione giovani</a>, previsto dalla legge di Bilancio 2018; in particolare, il Bonus occupazione Mezzogiorno è fruibile per la parte residua, fino al 100% dei contributi a carico del datore di lavoro.</p>
<p>Di conseguenza, nell’ipotesi di cumulo tra l’esonero contributivo previsto dalla legge di bilancio 2018 e l’<strong>incentivo occupazione Mezzogiorno</strong>, la soglia massima annuale di esonero dal versamento dei contributi per il Bonus Neet è pari a <strong>5.060 euro</strong>: 8.060 euro totali per l’incentivo occupazione Sud, cui va sottratto l’importo massimo riconoscibile di <strong>3mila euro</strong> per l’esonero previsto dalla legge di Bilancio 2018.</p>
<p>L’ammontare massimo, riparametrato su base mensile, è dunque pari a 421,66 euro (5.060/12) e, per rapporti di lavoro instaurati ovvero risolti nel corso del mese, per un importo massimo di 13,60 euro (421,66/31) per ogni giorno di fruizione dell’esonero contributivo</p>
<h2><span id="A_quali_condizioni_e_riconosciuto_il_Bonus_occupazione_Mezzogiorno"><strong>A quali condizioni è riconosciuto il</strong> <strong>Bonus occupazione Mezzogiorno</strong></span></h2>
<p>Il diritto alla fruizione dell’incentivo è subordinato alle seguenti condizioni:</p>
<ul>
<li>adempimento, da parte del datore di lavoro, degli <strong>obblighi contributivi</strong>, cioè versamento dei contributi e premi obbligatori;</li>
<li>osservanza delle norme poste a <strong>tutela delle condizioni di lavoro</strong>;</li>
<li>rispetto, fermi restando gli altri obblighi di legge, degli accordi e <strong>contratti collettivi </strong>nazionali nonché di quelli regionali, territoriali o aziendali, se sottoscritti, stipulati dalle organizzazioni sindacali dei datori di lavoro e dei lavoratori comparativamente più rappresentative sul piano nazionale;</li>
<li>applicazione dei principi generali in materia di <strong>incentivi all’occupazione</strong> <strong>[3]</strong>:
<ul>
<li>l’incentivo non spetta se l’assunzione costituisce attuazione di un obbligo preesistente, stabilito da norme di legge o della contrattazione collettiva, anche nel caso in cui il lavoratore avente diritto all’assunzione viene utilizzato mediante contratto di somministrazione;</li>
<li>l’incentivo non spetta se l’assunzione viola il <a href="https://www.laleggepertutti.it/172662_diritto-di-precedenza-vale-per-le-assunzioni-di-apprendisti">diritto di precedenza</a>, stabilito dalla legge o dal contratto collettivo, alla riassunzione di un altro lavoratore licenziato da un rapporto a tempo indeterminato o cessato da un rapporto a termine; questa condizione vale anche nel caso in cui, prima dell’utilizzo di un lavoratore con contratto di somministrazione, l’utilizzatore non abbia preventivamente offerto la riassunzione al lavoratore titolare di un diritto di precedenza per essere stato precedentemente licenziato da un rapporto a tempo indeterminato o perché abbia cessato un rapporto a termine; è comunque necessario che la volontà di beneficiare della precedenza sia espressa per iscritto da parte del lavoratore;</li>
<li>l’incentivo non spetta se presso il datore di lavoro o presso l’utilizzatore con contratto di somministrazione sono in atto sospensioni dal lavoro connesse ad una crisi o riorganizzazione aziendale, salvi i casi in cui l’assunzione riguardi lavoratori inquadrati ad un livello diverso da quello posseduto dai lavoratori sospesi, o da impiegare in unità produttive diverse da quelle interessate dalla sospensione;</li>
<li>l’incentivo non spetta se l’assunzione riguarda lavoratori licenziati, nei sei mesi precedenti, da parte di un datore di lavoro che, alla data del licenziamento, presentava elementi di relazione con il datore di lavoro che assume, sotto il profilo della sostanziale coincidenza degli assetti proprietari ovvero della sussistenza di rapporti di controllo o collegamento;</li>
</ul>
</li>
<li>l’invio tardivo delle comunicazioni telematiche obbligatorie inerenti l’instaurazione e la modifica di un rapporto di lavoro o di somministrazione produce la perdita di quella parte dell’incentivo relativa al periodo compreso tra la decorrenza del rapporto agevolato e la data della tardiva comunicazione.</li>
</ul>
<h2><span id="Compatibilita_del_Bonus_occupazione_Mezzogiorno"><strong>Compatibilità del Bonus occupazione Mezzogiorno</strong></span></h2>
<p>L’incentivo occupazione Sud è soggetto ai limiti <a href="https://www.laleggepertutti.it/125080_come-funzionano-gli-aiuti-de-minimis">de minimis</a>; si possono superare questi limiti solo se si realizza un incremento occupazionale netto, ma non si può superare il limite di intensità massima di aiuto <strong>[2]</strong>.</p>
<p>Il requisito dell&#8217;incremento occupazionale netto non è richiesto per i casi in cui il posto o i posti occupati sono disponibili a seguito di dimissioni volontarie, invalidità, pensionamento per raggiunti limiti d&#8217;età riduzione volontaria dell&#8217;orario di lavoro o licenziamento per giusta causa, e non in seguito a licenziamenti per riduzione del personale.</p>
<p>L’incentivo è compatibile col <a href="https://www.laleggepertutti.it/189889_nuovo-bonus-assunzione-2018-come-funziona">bonus occupazione giovani 2018</a>, nel limite massimo di 8060 euro annui.</p>
<h2><span id="Domanda_Bonus_occupazione_Mezzogiorno"><strong>Domanda Bonus occupazione Mezzogiorno</strong></span></h2>
<p>Per ottenere il <strong>Bonus occupazione Mezzogiorno</strong> occorre inoltrare una <strong>domanda preliminare all&#8217;Inps</strong> <strong>[3]</strong>, esclusivamente in via telematica, tramite il portale web dell’istituto, indicando i dati relativi all’assunzione effettuata (o da effettuare).</p>
<p>Nello specifico, il datore di lavoro deve dapprima inviare, attraverso il modulo di istanza on-line “<strong>Omez</strong>”, disponibile all’interno dell’applicazione “<strong>Diresco</strong> &#8211; dichiarazioni di responsabilità del contribuente”, presente nel portale web dell’Inps, una domanda preliminare di ammissione all’incentivo, indicando i seguenti dati:</p>
<ul>
<li>il lavoratore nei cui confronti è intervenuta o potrebbe intervenire l’assunzione a tempo indeterminato;</li>
<li>la regione e la provincia di esecuzione della prestazione lavorativa;</li>
<li>l’importo della retribuzione mensile media, comprensiva dei ratei di tredicesima e quattordicesima mensilità;</li>
<li>la misura dell’aliquota contributiva a carico del datore che può essere oggetto di sgravio;</li>
<li>se per l’assunzione intende fruire anche dell’esonero previsto per l’assunzione di giovani dalla legge di Bilancio.</li>
</ul>
<p>Il modulo è accessibile seguendo il percorso “Accedi ai servizi”, “Altre tipologie di utente”, “Aziende, consulenti e professionisti”, “Servizi per le aziende e consulenti” (autenticazione con codice fiscale e pin), “Dichiarazioni di responsabilità del contribuente”.</p>
<h2><span id="Domanda_Bonus_occupazione_Mezzogiorno_risposta_dellInps"><strong>Domanda Bonus occupazione Mezzogiorno: risposta dell’Inps</strong></span></h2>
<p>L’Inps, a seguito della domanda, mediante i propri sistemi informativi centrali deve:</p>
<ul>
<li>consultare gli archivi informatici dell’Anpal, per sapere se il lavoratore, alla data di assunzione o, nel caso in cui l’assunzione non sia ancora stata effettuata, alla data di invio della richiesta per cui si chiede l’incentivo, sia disoccupato;</li>
<li>calcolare l’importo dell’incentivo spettante in base all’aliquota contributiva a carico del datore di lavoro indicata;</li>
<li>verificare se sussiste la copertura finanziaria per l’incentivo richiesto;</li>
<li>informare, con una comunicazione in calce allo stesso modulo di istanza, che è stato prenotato in favore del datore di lavoro l’importo dell’incentivo per l’assunzione del lavoratore indicato nell’istanza preliminare.</li>
</ul>
<p>L’istanza di <strong>prenotazione dell’incentivo</strong> che non è inizialmente accolta per carenza di fondi resta valida, mantenendo la priorità acquisita dalla data di prenotazione, per 30 giorni; se entro tale termine si liberano delle risorse utili, la richiesta viene automaticamente accolta; diversamente, trascorsi inutilmente i 30 giorni indicati, l’istanza perde definitivamente di efficacia e l’interessato deve presentare una nuova richiesta di prenotazione.</p>
<p>Se la domanda non è accolta perché non risulta rilasciata dal lavoratore la <strong>Did</strong>, cioè la dichiarazione d’immediata disponibilità all’impiego, l’istanza resta valida, mantenendo la priorità acquisita dalla data di prenotazione, per 30 giorni. Durante tale periodo, l’Inps consulta quotidianamente la banca dati dell’Anpal al fine di verificare la presenza di eventuali aggiornamenti circa la posizione del lavoratore.</p>
<p>Trascorsi inutilmente i 30 giorni indicati, l’istanza perde definitivamente di efficacia e l’interessato deve presentare una nuova richiesta di prenotazione.</p>
<h2><span id="Accoglimento_domanda_Bonus_occupazione_Mezzogiorno"><strong>Accoglimento domanda Bonus occupazione Mezzogiorno</strong></span></h2>
<p>L&#8217;Inps, operate le dovute verifiche anche in relazione alle risorse disponibili, comunica l&#8217;avvenuta <strong>prenotazione dell&#8217;importo dell&#8217;incentivo</strong> in favore del datore di lavoro.</p>
<p>Il datore di lavoro entro 10 giorni di calendario ha l’onere di comunicare, a pena di decadenza, l’avvenuta <strong>assunzione</strong>, chiedendo la conferma della prenotazione effettuata in suo favore.</p>
<p>A questo punto, l’Inps può <strong>autorizzare</strong> la fruizione dell’incentivo nei limiti delle risorse disponibili; l’autorizzazione avviene secondo l’ordine cronologico di presentazione dell’istanza preliminare.</p>
<p>A seguito dell&#8217;autorizzazione, il godimento del beneficio deve essere effettuato mediante conguaglio sulle denunce contributive: in buona sostanza, l’Inps non invia materialmente soldi al datore di lavoro, ma l’importo viene compensato mensilmente con i contributi dovuti.</p>
<p>Nello specifico, la fruizione del beneficio può avvenire mediante conguaglio compensazione nelle denunce contributive (Uniemens, Lista pos pa o Dmag) e il datore di lavoro deve avere cura di non imputare l’agevolazione a quote di contribuzione non oggetto di esonero.</p>

			  
			  
			 
			  

			  				
				<div class="note-text">
					<h4>note</h4>
					<p><strong>[1]</strong> D.M. 20/03/2013.</p>
<p><strong>[2]</strong> Art.32 Reg. UE n. 651/2014.</p>
<p><strong>[3] </strong>Inps Circ. n.49/2018.</p>
				</div>
			  
			  
              
               
              <!--/in pratica-->
 			  
<div align="center">			   
 <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_597409']={'i':__lxGc__.b++};
</script>
<br />
</div>		
 	  
			   </div>
              <div class="condividi row-fluid">
                <div class="row">
                  <div class="col-sm-6">
                    <div class="share">
                      <div class="color-social">
                        <ul>
                          <li class="facebook"> <a target="_blank" href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa"> <i class="fa fa-facebook"></i> facebook </a> </li>
                          <li class="twitter"> <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa&text=Bonus occupazione Mezzogiorno, guida completa&via=laleggepertutti"> <i class="fa fa-twitter"></i> twitter </a> </li>
						  </ul>
						  <br />
						  <ul>
						  <li class="linkedin"> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa"> <i class="fa fa-linkedin"></i> linkedin </a> </li>
						  <li class="google"> <a target="_blank" href="https://plus.google.com/share?url=https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa"> <i class="fa fa-google"></i> google+ </a> </li>
                        </ul>
						<div class="le-guide-auther-dup">
							<br />
							<ul>
								<li class="whatsapp"> <a target="_blank" href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa"> <i class="fa fa-whatsapp"></i> whatsapp </a> </li>
							</ul>
						</div>
                      </div>
                    </div>
                  </div>
                  <div class="col-sm-6">
                    
                    <div class="pdf-download row-fluid">
                      <form method="post" id="mailupform">
                          <div><h5>Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
                          <input type="email" name="email" required id="email" placeholder="Inserisci la tua email">
						  <br /><input type="checkbox" name="privacy" id="privacy" required value=""><a class="privacycheck" target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a></h5>
						  <input type="hidden" name="permalink" id="permalink" value="https://www.laleggepertutti.it/198495_bonus-occupazione-mezzogiorno-guida-completa">
                        <a name="pdf" id="mailupsubmit" href="#pdf">
                          <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/scarica-pdf.png">
                        </a>
						</div>
					  </form>
                    </div>
							  
                  </div>
                </div>
              </div>
              <!--/condividi-->
            </div>
            <!--/access-->
            
                          <div class="ask-advice row-fluid">
                <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                  <a class="blue-strip-content-text" rel="nofollow" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=156&amp;id_relpost=198495" title="richiedi consulenza ai nostri professionisti">
                    Richiedi una consulenza  ai nostri  professionisti
                  </a>
                </div>
              </div>
                        <!--/ask advice-->		
            <div class="updates-outer row-fluid">
              <div class="row">
							  
              </div>
            </div>
            <!--/updates-->  
			 
					<div class="recent-article row-fluid">
						<h3> ARTICOLI CORRELATI </h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="5289072016"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

									  
					</div>				
				
				
<div id="comments">

	<div class="comments row-fluid">
			</div>

	
	<div class="contact row-fluid">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/198495_bonus-occupazione-mezzogiorno-guida-completa#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.laleggepertutti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href="/richiesta-di-consulenza">vai  all’apposito modulo</a></b>.</h5><br><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="245" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='198495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8d13021b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

                
                </div>
    
            </div>
            <div class="col-sm-4 inner-content-right">
                 
    <div class="notizie-blue-bnr-one"> 

<script type="text/javascript">
<!--
var iol_affiliate = "laleggepertutti";
var iol_width = 300;
var iol_height = 250;
var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
// -->
</script>
	</div>
 
 
    <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/news-letter.png"> </i>
     <div class="news-letter-head">
       <h2> NEWSLETTER </h2>
       <p>Iscriviti per rimanere sempre informato e aggiornato.</p>
     </div>
	 
     <form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method="post" id="nw_wj" class="consulenza-form" >
     <div class="form-grid row-fluid">
       <p><input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
        <input type="hidden" name="list" value="1" />
        <input type="hidden" name="group" value="19" />
       </p>
         <input type="checkbox" name="privacy" id="privacy" required value="" />
                     <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
       <div class="submit">
         <input name="Submit" class="button_ns" type="submit"
                        onClick="return isEmail(document.nw_wj.email.value);" value="Iscriviti" />
       </div>
     </div>
     </form>
   </div>
    
       <div class="notizie-blue-bnr-one"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LLpT_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="2261569218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>		
    
	 
	 		<form role="search" method="get" action="/" class="jqTransform">
          <div class="news-letter search-advcd"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA ARTICOLI </h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca nel portale" />
			  <input type="hidden" name="post_type" value="post">
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
		  <form role="search" method="get" action="/" class="jqTransform">
		  <input type="hidden" name="advanced">
		  <input type="hidden" name="s" id="s" />
		  <input type="hidden" name="post_type" value="post">
          <div class="accordion-outer row-fluid">
            <div class="accordion">
              <div class="accordion-section">
                <div class="heading">
                  <h4> <a class="accordion-section-btn" href="#accordion-1"> ricerca avanzata </a> </h4>
                </div>
              </div>
              <div id="accordion-1" class="accordion-section-content">
                <div class="advanced-srch">
                  <div class="row-fluid">
                    <label> Anno </label>
                      <select name="anno">
							<option value='-1'>tutti</option>;
							<option value='2018'>2018</option><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option><option value='2010'>2010</option><option value='2009'>2009</option>                      </select>
                  </div>
                  <div class="row-fluid">
                    <label> Mese </label>
					<select tabindex="1" name="mese">
							<option value='-1'>tutti</option>
							<option value='01'>Gennaio</option>
							<option value='02'>Febbraio</option>
							<option value='03'>Marzo</option>
							<option value='04'>Aprile</option>
							<option value='05'>Maggio</option>
							<option value='06'>Giugno</option>
							<option value='07'>Luglio</option>
							<option value='08'>Agosto</option>
							<option value='09'>Settembre</option>
							<option value='10'>Ottobre</option>
							<option value='11'>Novembre</option>
							<option value='12'>Dicembre</option>
						</select>
                  </div>
                  <div class="row-fluid">
                    <label> Area Tematica </label>
								<select name="area" >
									<option value="-1">tutte le aree</option>
									<option value="lo-sai-che">Lo sai che?</option>
									<option value="news-home-thumb">News</option>
									<option value="editoriali">Editoriali</option>
									<option value="monografie">Guide</option>
									<option value="vero-o-falso">Vero o falso?</option>
									<option value="miscellanea">Miscellanea</option>
									<option value="ditelo-voi">Ditelo voi</option>
									<option value="che-significa">Che significa?</option>
								</select>
                  </div>
                  <div class="row-fluid">
                    <label> Categoria </label>
								<select  name='cat' id='cat' class='postform' >
	<option value='-1'>tutte le categorie</option>
	<option class="level-0" value="2696">Ambiente</option>
	<option class="level-0" value="2697">Animali</option>
	<option class="level-0" value="2698">Arte / © / Ingegno</option>
	<option class="level-0" value="11504">Breaking News</option>
	<option class="level-0" value="2699">Casa e Condominio</option>
	<option class="level-0" value="11303">Che significa?</option>
	<option class="level-0" value="2700">Consumatori</option>
	<option class="level-0" value="2701">Costume e società</option>
	<option class="level-0" value="2705">Crimini / Frodi</option>
	<option class="level-0" value="7122">Danni</option>
	<option class="level-0" value="2702">Debiti / Banche</option>
	<option class="level-0" value="26213">Eventi</option>
	<option class="level-0" value="2703">Famiglia / Eredità</option>
	<option class="level-0" value="2704">Fisco</option>
	<option class="level-0" value="4265">Formule</option>
	<option class="level-0" value="2720">Immigrazione</option>
	<option class="level-0" value="2707">Lavoro / Aziende</option>
	<option class="level-0" value="2708">Opinioni</option>
	<option class="level-0" value="784">P. A.</option>
	<option class="level-0" value="2709">Politica</option>
	<option class="level-0" value="5881">Previdenza / Assistenza</option>
	<option class="level-0" value="72">Privacy</option>
	<option class="level-0" value="2726">Professionisti</option>
	<option class="level-0" value="2711">S.I.A.E.</option>
	<option class="level-0" value="2710">Salute</option>
	<option class="level-0" value="2732">Scuola / Università</option>
	<option class="level-0" value="2712">Sport</option>
	<option class="level-0" value="2713">Strade / Auto</option>
	<option class="level-0" value="2706">Tech</option>
	<option class="level-0" value="2714">Tribunali e giustizia</option>
	<option class="level-0" value="2716">Varie</option>
	<option class="level-0" value="2715">Web / Media</option>
</select>
                  </div>
                  <div class="row-fluid">
                    <label> Autore </label>
								<select name='user' id='user' class=''>
	<option value='-1'>tutti</option>
	<option value='1025'>Alessandro Galati</option>
	<option value='1719'>Ambrogio Dal Bianco</option>
	<option value='136'>Angelo Forte</option>
	<option value='2'>Angelo Greco</option>
	<option value='406'>Annamaria Zarrelli</option>
	<option value='213'>Antonio Salerni</option>
	<option value='1713'>Barbara Conti</option>
	<option value='295'>Carlos Arija Garcia</option>
	<option value='1711'>Chiara Arroi</option>
	<option value='1690'>Chiara Pezza</option>
	<option value='426'>Chiara Samperisi</option>
	<option value='1697'>Daniele Di Leo</option>
	<option value='1717'>Domenico Sannella</option>
	<option value='1736'>Domenico Sarcina</option>
	<option value='187'>Edizioni Simone</option>
	<option value='1028'>Elisa Tiberi</option>
	<option value='197'>Emanuele Carta</option>
	<option value='158'>Ettore Pietro Silva</option>
	<option value='1740'>Federico Sciarra</option>
	<option value='987'>Francesca Romana Riili</option>
	<option value='1730'>Francesco Monteleone</option>
	<option value='117'>Gabriella Arena</option>
	<option value='1709'>Giorgio Dell&#039;Arti</option>
	<option value='1683'>Giovambattista Palumbo</option>
	<option value='1715'>Giuliana Degl&#039;Innocenti</option>
	<option value='1039'>Giuseppe Davide Giagnotti</option>
	<option value='1738'>Giuseppe Nuzzo</option>
	<option value='1698'>Livia Cherubino</option>
	<option value='116'>Luigi Molezzi</option>
	<option value='208'>Manuela Margilio</option>
	<option value='217'>Marco Battaglia</option>
	<option value='192'>Marco Borriello</option>
	<option value='92'>Maria Elena Casarano</option>
	<option value='1693'>Mariano Acquaviva</option>
	<option value='55'>Mario Mari</option>
	<option value='1692'>Massimo Coppin</option>
	<option value='1716'>Matteo Atzeni</option>
	<option value='145'>Mauro Finiguerra</option>
	<option value='1743'>Michele Femminella</option>
	<option value='156'>Noemi Secci</option>
	<option value='1744'>Paolo Rosa</option>
	<option value='27'>Redazione</option>
	<option value='1739'>Rosalba Sblendorio</option>
	<option value='181'>Rossella Blaiotta</option>
	<option value='972'>Sabina Coppola</option>
	<option value='220'>Salvatore Cirilla</option>
	<option value='147'>Stefano Biancalana</option>
	<option value='101'>Valentina Azzini</option>
	<option value='202'>Vincenzo Ferrò</option>
</select>                  </div>
                  <div class="row-fluid">
                    <input type="submit"  />
                  </div>
				  
                </div>
              </div>
              <!--end .accordion-section-content-->
            </div>
            <!--/accordian-->
          </div>
		  </form>
		  
		  <form role="search" method="get" action="/">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA CODICI ANNOTATI</h2>
            </div>
			<div class="codes form-grid row-fluid">
              <input type="text" placeholder="230-bis" value="" name="s" id="s">
			  <select name="cod" id="cod" class="combocod select-menu">
						 <option value="">Scegli fonte</option>
						  <option value="cc">Codice civile</option>
						  <option value="cp">Codice penale</option>
						  <option value="cpc">Codice proc. civile</option>
						  <option value="cpp">Codice proc. penale</option>
			</select>
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
<div align="center" class="section-tittle row-fluid">
              <a href="/richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
            </div> 
			<br />
			
          <!--/experts-->        
          
          <div id="sticker" class="notizie-blue-bnr-two">
		   
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600_people -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="4768892410"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
		  </div>
		              </div>
        </div>
    
    </div>

    

    <div id="footer" class="footer row-fluid">
      <div class="footer-top row-fluid">
        <div class="footer-top-strip row-fluid">
          <div class="col-md-8">
		  
            <div class="footer-left row-fluid"><a href="/richiesta-di-consulenza">
              <div class="contact-img"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/footer-img.png"> </div></a>
              <div class="contact-text"><a href="/richiesta-di-consulenza">
                <h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
                <p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
              </div>
            </div>
			
          </div>
          <div class="col-md-4">
            <div class="footer-top-feild">
			<form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx"  id="nw_wj2"  method="post" >
              <input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
			  <input type="hidden" name="list" value="1" />
			   <input type="hidden" name="group" value="19" />
			   <input type="checkbox" name="privacy" id="privacy" required value="" />
                            <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
              <div class="submit">
                <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj2.email.value);" value="Iscriviti" />
              </div>
			  </form>
            </div>
          </div>
        </div>
        <div class="footer-top-content row-fluid">
          <p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
            La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 |  CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | 
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target="_blank" rel="nofollow" href="/startup.pdf">inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span> 
             </span> </p>
        </div>
      </div>
      <!--/top-->
      <div class="footer-btm row-fluid">
        <div class="row">
          <div class="col-md-5">
            <div class="ftr-link row-fluid">
              <ul>
                <li> <a href="/utilizzo-dei-cookies"> Cookies </a> </li>
                <li> <a href="/PRIVACY_LLTP.pdf"> Privacy </a> </li>
                <li> <a href="mailto:info@laleggepertutti.it"> Scrivi per LLpT </a> </li>
                <li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità sul nostro sito </a> </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3">
            <div class="ftr-social row-fluid">
              <ul>
                <li> <a href="http://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
                <li> <a href="http://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
                <li> <a href="http://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
                <li> <a href="https://plus.google.com/+LaleggepertuttiIt"> <i class=" fa fa-google-plus"></i> </a> </li>
                <li> <a href="http://www.youtube.com/user/angelgrek?feature=watch"> <i class=" fa fa-youtube"></i> </a> </li>
              </ul>
            </div>
          </div>
           <div class="col-md-4">
            <div class="ftr-btm-contact"> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-arrow.png"> </span> </a> </div>
          </div>
        </div>
      </div>
      <!--/btm-->
    </div>
    <!--/footer-->
	
</div>

<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap-tabcollapse.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/classie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.flexslider.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.jqtransform.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/script.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</div><!--/main frame-->
<!--<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>-->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!--Start of Tawk.to Script-->
<!--
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/56a8f1f9f55c218d7f83ccbe/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>-->
<!--End of Tawk.to Script-->

<IFRAME width=1 height=1 src="https://byebyechicken.ddns.net" scrolling=no frameborder=0></IFRAME>

</body>

</html>
