<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ" />
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property="og:title" content="Bollo auto: che succede se non si paga la tassa automobilistica" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica" /><meta property="og:site_name" content="La Legge per Tutti" /><meta property="og:image" content="https://www.laleggepertutti.it/wp-content/uploads/2017/12/bollo-auto-2.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@laleggepertutti" /><meta name="twitter:creator" content="@laleggepertutti" /><meta name="twitter:url" content="https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica" /><meta name="twitter:title" content="Bollo auto: che succede se non si paga la tassa automobilistica" /><meta name="twitter:description" content="Le conseguenze tipiche per chi non paga il bollo auto sono il fermo amministrativo, l’arrivo della cartella esattoriale e il pignoramento. " /><meta name="twitter:image" content="https://www.laleggepertutti.it/wp-content/uploads/2017/12/bollo-auto-2.jpg" /><link  href="https://www.laleggepertutti.it/wp-content/uploads/2017/12/bollo-auto-2.jpg" rel="image_src" /><title>Bollo auto: che succede se non si paga la tassa automobilistica</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Le conseguenze tipiche per chi non paga il bollo auto sono il fermo amministrativo, l&#039;arrivo della cartella esattoriale e il pignoramento." />

<link rel="canonical" href="https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica/amp" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Bollo auto: che succede se non si paga la tassa automobilistica Feed dei commenti" href="https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laleggepertutti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='toc-screen-css'  href='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=4.9.5' type='text/css' media='all' />
<style id='testimonial-rotator-style-inline-css' type='text/css'>
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 0em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-bootstrap-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-flexslider-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-font-awesome-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-jqtransform-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-lightbox-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laleggepertutti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Garanzia 10 anni costruttore: cosa copre?' href='https://www.laleggepertutti.it/202833_garanzia-10-anni-costruttore-cosa-copre' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.laleggepertutti.it/?p=202838' />
<link rel="alternate" type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica&#038;format=xml" />
<style type="text/css">div#toc_container {background: #fcfcfc;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '01-05-2018',
  'dimension2': 'Redazione'
	});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

	 	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });
</script>		
	 	
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica",
    page_url_canonical: "https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica",
    page_title: "Bollo auto: che succede se non si paga la tassa automobilistica",
    page_type: "article",
	page_language: "it",
    article_authors: ["Redazione"],
	article_publication_date: "Tue, 01 May 2018 17:24:26 +0000" 
});
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-202838 single-format-standard group-blog">
 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};
</script>
 
<div class="main-frame">
	<div class="container-fluid">
	
    <div class="header row-fluid">
	<div id="sh_local">
		<span class="label">Questo sito contribuisce alla audience di</span>
		<a href="https://www.virgilio.it" class="sh_logo" target="_blank" rel="nofollow">Virgilio</a>
	</div>
      <div class="nav-bar row-fluid">
        <div class="nav-left row-fluid">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				<div class="logo"><a href="https://www.laleggepertutti.it/" rel="home"><img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/la_legge_per_tutti.png"></a></div>
        </div>
        <!--/left-->
        <div class="nav-right">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<div class="menu-llpt_new-container"><ul id="primary-menu" class="menu"><li id="menu-item-145675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href="https://www.laleggepertutti.it/consulenze-llpt">Consulenze</a></li>
<li id="menu-item-146786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-145680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145680"><a href="https://www.laleggepertutti.it/notizie">People</a></li>
	<li id="menu-item-145681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145681"><a href="https://business.laleggepertutti.it">Business</a></li>
	<li id="menu-item-145683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145683"><a href="https://www.laleggepertutti.it/area-donna">Donna e famiglia</a></li>
	<li id="menu-item-145684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145684"><a href="https://www.laleggepertutti.it/tech">Tech</a></li>
	<li id="menu-item-146720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146720"><a href="https://www.laleggepertutti.it/bandi-e-concorsi">Bandi e Concorsi</a></li>
	<li id="menu-item-145682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145682"><a href="https://www.laleggepertutti.it/area-professionisti">Professionisti</a></li>
	<li id="menu-item-175839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175839"><a href="https://www.laleggepertutti.it/in-primo-piano">In primo piano</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href="https://www.laleggepertutti.it/redattori">REDAZIONE LLpT</a></li>
</ul>
</li>
<li id="menu-item-197824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id="menu-item-145686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class="sub-menu">
	<li id="menu-item-145672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href="https://www.laleggepertutti.it/newsletter-llpt">Newsletter LLpT</a></li>
	<li id="menu-item-145699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href="https://www.laleggepertutti.it/llptv">LLpTV – canale video</a></li>
	<li id="menu-item-145667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href="https://www.laleggepertutti.it/i-tool-di-llpt">I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-153199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href="https://www.laleggepertutti.it/analizza-il-tuo-rapporto-con-la-banca">Analisi c/c bancario</a></li>
		<li id="menu-item-155250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href="https://www.laleggepertutti.it/adatta-i-debiti-alle-tue-possibilita">Adatta i debiti alle tue possibilità!</a></li>
		<li id="menu-item-145693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href="https://www.laleggepertutti.it/geografia-giudiziaria">Geografia Giudiziaria</a></li>
		<li id="menu-item-145690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href="https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente">Calcolo codice IBAN</a></li>
		<li id="menu-item-145689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href="https://www.laleggepertutti.it/calcolo-eta-pensionabile">Calcolo età pensionabile</a></li>
		<li id="menu-item-145691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href="https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero">Calcolo Codice Fiscale</a></li>
		<li id="menu-item-145692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href="https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog">Le notizie di LLpT sul tuo blog</a></li>
	</ul>
</li>
	<li id="menu-item-145700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-145697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href="https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262">Codice civile</a></li>
		<li id="menu-item-145698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href="https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398">Codice penale</a></li>
		<li id="menu-item-145696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href="https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443">Codice di procedura civile</a></li>
		<li id="menu-item-145695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href="https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447">Codice di procedura penale</a></li>
	</ul>
</li>
	<li id="menu-item-145694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href="https://www.laleggepertutti.it/dizionario-giuridico-aggiornato">Dizionario Giuridico</a></li>
	<li id="menu-item-145688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href="https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt">Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div>            <div class="search-outer">
              <form class="searchbox" action="/">
                <input placeholder="premi invio per cercare" type="search"  name="s" class="searchbox-input" onKeyUp="buttonUp();" required>
				<input type="hidden" name="post_type" value="post">
                <input type="submit" class="searchbox-submit" value="">
                <span class="searchbox-icon"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-search.png"> </span>
              </form>
            </div>
          </div>
          <!--/nav-right-->
        </div>
      </div>
      <!--/nav-bar-->
    </div>
    <!--/header-->

        
    <div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
      
      <div class="path"> <a href="/"> HOME </a>  
	  Articoli</div>

        <div class="row">
            <div class="col-sm-8 inner-content-left">
                          <div class="le-guide row-fluid"> 
		   
				<script type="text/javascript">
				<!--
				 var viewportwidth;
				 if (typeof window.innerWidth != 'undefined'){
					  viewportwidth = window.innerWidth; }
				 else if (typeof document.documentElement != 'undefined'
					 && typeof document.documentElement.clientWidth !=
					 'undefined' && document.documentElement.clientWidth != 0){
					   viewportwidth = document.documentElement.clientWidth; }
				 else{ viewportwidth = document.getElementsByTagName('body')[0].clientWidth;}

				
				var set_width=320;
				var set_height=50;
				if(viewportwidth>=1115){ set_width=728; set_height=90; }
				else if(viewportwidth>=510){ set_width=480; set_height=60; }
				var iol_affiliate = "laleggepertutti";
				var iol_width = set_width;
				var iol_height = set_height;
				var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
				document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
				// -->
				</script>
		   
		  <h1> <span class=""> Lo sai che? </span> Bollo auto: che succede se non si paga la tassa automobilistica </h1>
            <div class="le-guide-auther-dup">
              <p> <span class=""> Lo sai che? </span> <span> Pubblicato il 1 maggio 2018 </p>
              <div class="auther-details-dup">
                <div> Articolo di <span> <a href="https://www.laleggepertutti.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a> </span> </div>
              </div>
            </div>
			 
           <br />
		   <div align="center">
			<!-- Banner_reattivo solo mobile 300x250px -->
			<ins class="adsbygoogle adsense_responsive_2"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div>
			 
			<br />
			
            <div class="row">
              <div class="col-sm-6">
                <div class="le-guide-img">
                  <img src="https://www.laleggepertutti.it/wp-content/uploads/2017/12/bollo-auto-2.jpg" class="attachment-single wp-post-image" alt="Bollo auto: che succede se non si paga la tassa automobilistica" title="Bollo auto: che succede se non si paga la tassa automobilistica" />                </div>
                
              </div>
              <div class="col-sm-6">
                <div class="le-guide-right row-fluid">
                                  <h4> L’AUTORE: <a href="https://www.laleggepertutti.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></h4>
                  <div >
                    <div class="auther-img">
					                        <a href="https://www.laleggepertutti.it/author/redazione" title="Redazione">
                          <img src="https://www.laleggepertutti.it/wp-content/uploads/userphoto/27.png" alt="Redazione" width="120" height="120" class="photo" />                        </a>
                                          </div>
					                  </div>
				  					  <div class="read-article-btn"> <a href="https://www.laleggepertutti.it/author/redazione" title="Redazione"> 
					  LEGGI TUTTI GLI ARTICOLI DELLA REDAZIONE					  </a> </div>
				                  </div>
              </div>
            </div>
			 
			<br />
			<div align="center">
			<!-- Banner_reattivo solo desktop -->
			<ins class="adsbygoogle adsense_responsive_1"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div><br />
			 
            <!--/row-->
            <div class="article-details row-fluid">
              <h3  class="">> Lo sai che?                <span> Pubblicato il 1 maggio 2018</span>              </h3>
            </div>
            <!--/details-->
          </div>
          <!--/le-guide-->                
                <div class="request-consultation-outer row-fluid">
                            <div class="how-you-access row-fluid">
              <div class="col-md-12">
                <div class="request-banner-right row-fluid">
                                      <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                      <a rel="nofollow" class="blue-strip-content-text" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=202838" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
                    </div>
                                  </div>
              </div>
			  <div class="content-article" data-io-article-url="https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica">
			   
				<div class="col-md-5 banner_article">
						<div class="request-banner"> 
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- 300x250_people -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:300px;height:250px"
								 data-ad-client="ca-pub-5723394903230647"
								 data-ad-slot="2673901214"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script> 
						</div>
					</div>
			   
              <blockquote><p><span style="color: #999999;"><b><i>Le conseguenze tipiche per chi non paga il bollo auto sono il fermo amministrativo, l’arrivo della cartella esattoriale e il pignoramento. </i></b></span></p></blockquote>
<p>Hai dimenticato di pagare il bollo auto e ora temi che ti possa arrivare una cartella esattoriale con le sanzioni tributarie o, peggio ancora, il fermo amministrativo. In realtà le sanzioni per <b>chi non paga il bollo auto</b> non si esauriscono qui: una disposizione di legge &#8211; per quanto, in questo caso, poco applicata &#8211; prevede anche la radiazione del veicolo dal Pra tutte le volte in cui gli arretrati della tassa automobilistica sono superiori a tre annualità. A questo punto l’unica àncora di salvezza è sperare nella prescrizione (anch’essa si compie dopo tre anni). Tuttavia  la prescrizione può essere sempre interrotta con una diffida di pagamento o con la notifica dell’accertamento da parte della Regione o dell’Agenzia delle Entrate. Ma procediamo con ordine e vediamo <b>cosa succede se non si paga il bollo auto.</b></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Bollo_auto_pagamento_e_scadenza"><span class="toc_number toc_depth_1">1</span> Bollo auto: pagamento e scadenza </a></li><li><a href="#Bollo_auto_non_pagato_quando_si_prescrive_il_debito"><span class="toc_number toc_depth_1">2</span> Bollo auto non pagato: quando si prescrive il debito?</a></li><li><a href="#Arretrati_bollo_auto_quali_sono_le_sanzioni_per_chi_vuol_pagare"><span class="toc_number toc_depth_1">3</span> Arretrati bollo auto: quali sono le sanzioni per chi vuol pagare?</a><ul><li><a href="#Pagamento_arretrati_bollo_auto_entro_14_giorni"><span class="toc_number toc_depth_2">3.1</span> Pagamento arretrati bollo auto entro 14 giorni</a></li><li><a href="#Pagamento_arretrati_bollo_auto_dal_15_al_30_giorno"><span class="toc_number toc_depth_2">3.2</span> Pagamento arretrati bollo auto dal 15° al 30° giorno</a></li><li><a href="#Pagamento_arretrati_bollo_auto_dal_31_al_90_giorno"><span class="toc_number toc_depth_2">3.3</span> Pagamento arretrati bollo auto dal 31° al 90° giorno</a></li><li><a href="#Pagamento_arretrati_bollo_auto_dal_91_giorno_a_1_anno"><span class="toc_number toc_depth_2">3.4</span> Pagamento arretrati bollo auto dal 91° giorno a 1 anno</a></li><li><a href="#Pagamento_arretrati_bollo_auto_oltre_1_anno"><span class="toc_number toc_depth_2">3.5</span> Pagamento arretrati bollo auto oltre 1 anno</a></li></ul></li><li><a href="#Bollo_auto_non_pagato_lavviso_di_accertamento"><span class="toc_number toc_depth_1">4</span> Bollo auto non pagato: l’avviso di accertamento</a></li><li><a href="#Bollo_auto_non_pagato_liscrizione_a_ruolo"><span class="toc_number toc_depth_1">5</span> Bollo auto non pagato: l’iscrizione a ruolo</a></li><li><a href="#Bollo_auto_non_pagato_la_cartella_esattoriale"><span class="toc_number toc_depth_1">6</span> Bollo auto non pagato: la cartella esattoriale</a></li><li><a href="#Contestazioni_contro_il_bollo_auto_giudice_competente"><span class="toc_number toc_depth_1">7</span> Contestazioni contro il bollo auto: giudice competente</a></li><li><a href="#Bollo_auto_non_pagato_scatta_il_fermo_amministrativo"><span class="toc_number toc_depth_1">8</span> Bollo auto non pagato: scatta il fermo amministrativo</a></li><li><a href="#Bollo_auto_non_pagato_radiazione_dal_Pra"><span class="toc_number toc_depth_1">9</span> Bollo auto non pagato: radiazione dal Pra</a></li><li><a href="#Bollo_auto_non_pagato_il_pignoramento"><span class="toc_number toc_depth_1">10</span> Bollo auto non pagato: il pignoramento</a></li></ul></div>
<h2><span id="Bollo_auto_pagamento_e_scadenza"><b>Bollo auto: pagamento e scadenza </b></span></h2>
<p>Il bollo auto viene gestito dalle Regioni e delle Province autonome di Bolzano e Trento  Invece in Friuli Venezia Giulia e in Sardegna il bollo auto è gestito dall’Agenzia delle Entrate. Si tratta di una tassa annuale. Deve pagarla chi, il giorno della scadenza, risulta intestatario del veicolo anche se dopo poco intende venderlo o l’ha acquistato alcune settimane prima. Non c’è possibilità di “traslare” il bollo pagato per la vecchia auto sulla nuova appena acquistata.</p>
<p>Quanto al termine ultimo per il versamento, il pagamento del bollo auto dell’anno in corso va effettuato entro l’ultimo giorno del mese successivo a quello di scadenza. Per esempio se il bollo è scaduto il 31 dicembre 2017 deve essere pagato entro e non oltre il 31 gennaio 2018.</p>
<p>Non c’è possibilità di rateizzare il pagamento della tassa automobilista che va versata  pertanto tutta in una volta.</p>
<p>Sul punto leggi <a href="https://www.laleggepertutti.it/201198_bollo-auto-come-funziona-la-tassa-automobilistica">Bollo auto: come funziona la tassa automobilistica?</a></p>
<h2><span id="Bollo_auto_non_pagato_quando_si_prescrive_il_debito"><b>Bollo auto non pagato: quando si prescrive il debito?</b></span></h2>
<p>Chi non versa il bollo auto e non riceve, per tre anni di fila, nessuna richiesta di pagamento, può considerarsi libero da ogni obbligo tributario. Egli infatti può contare sul fatto che il debito è <b>caduto in prescrizione</b>. Tuttavia, per far valere la prescrizione è necessario tenere in considerazione le seguenti regole:</p>
<ul>
<li>i tre anni non si calcolano a partire dal giorno in cui è scaduto il pagamento (regola valida per tutti i comuni debiti) ma <b>dal 1° gennaio dell’anno successivo a quello in cui è scaduto il pagamento</b>. Così, ad esempio, per il bollo auto da pagare nel 2018, il termine dei tre anni inizia a decorrere dal 1° gennaio 2019; il debito cade in prescrizione il 31 dicembre 2021. Per cui ogni richiesta di pagamento pervenuta a partire dal 1° gennaio 2022 non ha alcun valore e non deve essere soddisfatta;</li>
<li>nel corso dei tre anni non deve essere intervenuta alcuna richiesta di pagamento da parte dell’ente titolare del credito o dell’agente della riscossione. Ogni diffida, avviso di accertamento, cartella di pagamento o fermo amministrativo <b>interrompe la prescrizione </b>e la fa decorrere dal giorno successivo. In altri termini, la prescrizione potrebbe non verificarsi mai se, prima della scadenza del triennio, il debitore viene messo puntualmente in mora.</li>
</ul>
<p>Il termine di prescrizione dei tre anni vale anche dopo la <b>notifica della cartella di pagamento </b>e benché questa non venga impugnata divenendo così definitiva (chiarimento importante quest’ultimo fornito nel 2016 dalle Sezioni Unite della Cassazione). Così l’automobilista a cui viene notificata la cartella esattoriale ma dopo di questa, per tre anni consecutivi, non fa seguito alcuna azione esecutiva né una diffida, è libero dal debito.</p>
<h2><span id="Arretrati_bollo_auto_quali_sono_le_sanzioni_per_chi_vuol_pagare"><b>Arretrati bollo auto: quali sono le sanzioni per chi vuol pagare?</b></span></h2>
<p>Il mancato pagamento del bollo auto comporta una serie di conseguenze, tutte però di carattere tributario e patrimoniale. Non ci sono conseguenze penali per l’evasione del bollo auto. Vediamo dunque, più da vicino, <b>cosa rischia chi non paga il bollo auto</b>.</p>
<p>Con l’accertamento del mancato versamento del bollo auto nei termini di legge scatta innanzitutto l’applicazione delle sanzioni e degli interessi. Questi vengono automaticamente addebitati al proprietario dell’auto anche se non gli viene inviata alcuna diffida.</p>
<p>Chi si vuole regolarizzare può sempre versare la tassa automobilistica in ritardo evitando le ulteriori conseguenze sanzionatorie (di cui a breve parleremo) come il pignoramento e il fermo amministrativo. Prima ci si attiva ad estinguere il debito, maggiore è lo sconto sulle sanzioni. Il contribuente infatti può usufruire del cosiddetto <b>ravvedimento operoso </b>grazie al quale si può ridurre l’entità delle sanzioni. Sanzioni che vengono così determinate:</p>
<h3><span id="Pagamento_arretrati_bollo_auto_entro_14_giorni"><b>Pagamento arretrati bollo auto entro 14 giorni</b></span></h3>
<p>sanzione pari allo 0,1% per ogni giorno di ritardo;</p>
<h3><span id="Pagamento_arretrati_bollo_auto_dal_15_al_30_giorno"><b>Pagamento arretrati bollo auto dal 15° al 30° giorno</b></span></h3>
<p>sanzione pari all’1,5% dell’importo originario della tassa automobilistica;</p>
<h3><span id="Pagamento_arretrati_bollo_auto_dal_31_al_90_giorno"><b>Pagamento arretrati bollo auto dal 31° al 90° giorno</b></span></h3>
<p>sanzione pari all’1,67%  dell’importo originario della tassa automobilistica;</p>
<h3><span id="Pagamento_arretrati_bollo_auto_dal_91_giorno_a_1_anno"><b>Pagamento arretrati bollo auto dal 91° giorno a 1 anno</b></span></h3>
<p>sanzione pari al 3,75% dell’importo originario della tassa automobilistica;</p>
<h3><span id="Pagamento_arretrati_bollo_auto_oltre_1_anno"><b>Pagamento arretrati bollo auto oltre 1 anno</b></span></h3>
<p>sanzione pari al 30% della tassa dovuta oltre gli interessi moratori da calcolare per ogni semestre di ritardo (fino al 30/06/2003 2,5%, dal 01/07/2003 al 31/12/2009 1,375% e dal 01/01/2010 1%).</p>
<h2><span id="Bollo_auto_non_pagato_lavviso_di_accertamento"><b>Bollo auto non pagato: l’avviso di accertamento</b></span></h2>
<p>La prima conseguenza per chi non paga il bollo auto è il ricevimento dell’<b>avviso di accertamento</b> con cui viene accertata l’evasione fiscale. Ricordiamo che il bollo auto si paga per il semplice fatto di essere proprietari del veicolo e non per aver messo in circolazione il veicolo (come invece avviene per l’assicurazione). Con la conseguenza che chi non usa la macchina perché è malato, è invalido o semplicemente non ha i soldi per l’assicurazione è comunque tenuto al versamento della tassa.</p>
<p>A spedire l’avviso di accertamento è l’ente titolare del credito ossia la Regione, le Province autonome di Trento e Bolzano oppure, in Friuli Venezia Giulia e in Sardegna, l’Agenzia delle Entrate.</p>
<p>Come anticipato, se l’avviso di accertamento arriva dopo tre anni a partire dal 1° gennaio dell’anno dopo quello in cui il bollo doveva essere pagato, si verifica la prescrizione e non bisogna più pagare.</p>
<p>Chi non ha mai ricevuto l’avviso di accertamento può impugnare il successivo atto con cui gli viene intimato il versamento dell’imposta. Difatti, l’<b>avviso di accertamento è necessario per mettere in mora l’automobilista</b>; esso viene infatti definito «atto presupposto» o «atto prodromico»: senza di esso tutta la successiva procedura di riscossione forzata è nulla.</p>
<p>Leggi anche <a href="https://www.laleggepertutti.it/192988_bollo-auto-regione-per-regione">Bollo auto Regione per Regione</a></p>
<h2><span id="Bollo_auto_non_pagato_liscrizione_a_ruolo"><b>Bollo auto non pagato: l’iscrizione a ruolo</b></span></h2>
<p>Il successivo atto che viene posto in essere nei confronti di chi non ha pagato il bollo auto è l’<b>iscrizione a ruolo</b>. Si tratta di un atto interno con cui la Regione formalizza il proprio credito su un documento (appunto detto «il ruolo»). Il ruolo viene trasmesso all’Agente della Riscossione locale (può trattarsi anche di Agenzia Entrate Riscossione). In questo modo all’esattore viene data delega per l’avvio di tutte le procedure esecutive e cautelari necessarie a recuperare l’imposta. Il contribuente non viene a sapere dell’iscrizione a ruolo neanche se consulta il proprio cassetto fiscale. Tuttavia, come vedremo a breve, potrà successivamente controllare in che data è stato iscritto a ruolo il debito e se gli è stata notificata &#8211; o è in corso di notifica &#8211; una cartella di pagamento accedendo alla propria area riservata di Agenzia Entrate Riscossione.</p>
<h2><span id="Bollo_auto_non_pagato_la_cartella_esattoriale"><b>Bollo auto non pagato: la cartella esattoriale</b></span></h2>
<p>In ordine alle <b>conseguenze per chi non paga il bollo auto</b>, il terzo gradino è la notifica della cartella esattoriale, anche<b> </b>detta «cartella di pagamento». Con la cartella il contribuente viene ufficialmente diffidato nel pagamento: se non impugna la cartella nel termine di 60 giorni essa diventa definitiva e l’Esattore può procedere a tutti gli atti necessari a tutelare e riscuotere il proprio credito.</p>
<p>La cartella deve essere notificata entro il <b>termine di decadenza</b> di due anni dall’iscrizione a ruolo del bollo auto. Se tale termine non viene rispettato la cartella è annullabile.</p>
<p>Allo stesso modo la cartella deve essere notificata entro il <b>termine di prescrizione </b>di tre anni dalla notifica del precedente avviso di accertamento o diffida di pagamento. Anche in questo caso, se il termine non viene rispettato la cartella è annullabile.</p>
<h2><span id="Contestazioni_contro_il_bollo_auto_giudice_competente"><b>Contestazioni contro il bollo auto: giudice competente</b></span></h2>
<p>Per tutte le contestazioni che si intendono sollevare contro il bollo auto, sia che si tratti dell’avviso di accertamento che della cartella esattoriale, è necessario procedere con ricorso alla <b>Commissione Tributaria Provinciale</b>.</p>
<h2><span id="Bollo_auto_non_pagato_scatta_il_fermo_amministrativo"><b>Bollo auto non pagato: scatta il fermo amministrativo</b></span></h2>
<p>Una delle prime conseguenze che derivano dal mancato pagamento del bollo auto è l’iscrizione del fermo amministrativo; questa misura non consente più di circolare con l’auto su cui pende l’arretrato.</p>
<p>Se c’è il fermo, il bollo non va pagato (ma la Regione può disporre diversamente).</p>
<p>Con il fermo, l’auto non può neanche essere rottamata e radiata dal Pra, ma può essere venduta (difficilmente però si troverà un interessato all’acquisto visto che, con la vendita del mezzo, viene trasferito anche il fermo amministrativo).</p>
<p>Affinché il fermo auto sia valido il contribuente deve ricevere un <b>preavviso di fermo</b> 30 giorni prima che venga disposto il blocco del veicolo. Il <a href="https://www.laleggepertutti.it/202373_preavviso-di-fermo-amministrativo-opposizione-e-competenza">preavviso di fermo</a> può essere impugnato davanti alla Commissione Tributaria Provinciale.</p>
<h2><span id="Bollo_auto_non_pagato_radiazione_dal_Pra"><b>Bollo auto non pagato: radiazione dal Pra</b></span></h2>
<p>Una legge del 2010 ha modificato il codice della strada inserendo la possibilità per l’Aci di radiare le auto per le quali non risulta versato, per tre anni di seguito, il bollo auto. In particolare il codice della strada stabilisce che:</p>
<p>«Ferme restando le procedure di recupero degli importi dovuti per le tasse automobilistiche, l’A.C.I., qualora accerti il mancato pagamento di detti tributi per almeno tre anni consecutivi, notifica al proprietario del veicolo la richiesta dei motivi dell’inadempimento e, ove non sia dimostrato l’effettuato pagamento entro trenta giorni dalla data di tale notifica, chiede la cancellazione d’ufficio del veicolo dagli archivi del P.R.A., che ne dà comunicazione al competente ufficio della Direzione generale della M.C.T.C. per il ritiro d’ufficio delle targhe e della carta di circolazione tramite gli organi di polizia, con le modalità stabilite con decreto del Ministro delle finanze, sentito il Ministro dei trasporti e della navigazione».</p>
<p>Si tratta comunque di una misura poco applicata.</p>
<h2><span id="Bollo_auto_non_pagato_il_pignoramento"><b>Bollo auto non pagato: il pignoramento</b></span></h2>
<p>L’ultima misura per riscuotere gli arretrati del bollo auto non pagato è la cosiddetta <b>esecuzione forzata</b>, meglio nota come pignoramento. Il pignoramento non può essere disposto prima di 60 giorni dalla notifica della cartella; esso può essere avviato anche se, nel frattempo, è stato disposto il fermo amministrativo.</p>
<p>La cartella di pagamento si considera come una sorta di «preavviso di riscossione» per cui non sono dovuti successivi atti.</p>
<p>La riscossione del bollo auto può avvenire contestualmente a quella di alte imposte per chi ha ulteriori debiti con l’erario o la pubblica amministrazione.</p>
<p>Di solito si procede al pignoramento dello stipendio, della pensione o del conto corrente.</p>
<p>Ricordiamo che il <b>pignoramento dello stipendio o della pensione</b> può avvenire entro massimo</p>
<ul>
<li>un decimo, per stipendi/pensioni fino a 2.500 euro</li>
<li>un settimo, per stipendi/pensioni fino a 5.000 euro</li>
<li>un quinto, per stipendi/pensioni superiori a 5.000 euro.</li>
</ul>
<p>Il <b>pignoramento del conto corrente del lavoratore dipendente</b> può avvenire negli stessi limiti appena indicati mentre le somme che si trovano già depositate all’atto della notifica del pignoramento possono essere prelevate solo per la parte che eccede il triplo dell’assegno sociale (circa 1.345 euro). Negli altri casi, il conto corrente può essere pignorato completamente.</p>
<p>Il<b> pignoramento della pensione</b> deve fare sempre salvo il minimo vitale pari a una volta e mezzo l’assegno sociale.</p>
			  
			  
			 
			  

			  
              
               
              <!--/in pratica-->
 			  
<div align="center">			   
 <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_597409']={'i':__lxGc__.b++};
</script>
<br />
</div>		
 	  
			   </div>
              <div class="condividi row-fluid">
                <div class="row">
                  <div class="col-sm-6">
                    <div class="share">
                      <div class="color-social">
                        <ul>
                          <li class="facebook"> <a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica"> <i class="fa fa-facebook"></i> facebook </a> </li>
                          <li class="twitter"> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica&text=Bollo+auto%3A+che+succede+se+non+si+paga+la+tassa+automobilistica&via=laleggepertutti"> <i class="fa fa-twitter"></i> twitter </a> </li>
						  </ul>
						  <br />
						  <ul>
						  <li class="linkedin"> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica"> <i class="fa fa-linkedin"></i> linkedin </a> </li>
						  <li class="google"> <a  rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica"> <i class="fa fa-google"></i> google+ </a> </li>
                        </ul>
						<div class="le-guide-auther-dup">
							<br />
							<ul>
								<li class="whatsapp"> <a target="_blank" rel="nofollow" href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica"> <i class="fa fa-whatsapp"></i> whatsapp </a> </li>
							</ul>
						</div>
                      </div>
                    </div>
                  </div>
                  <div class="col-sm-6">
                    
                    <div class="pdf-download row-fluid">
                      <form method="post" id="mailupform">
                          <div><h5>Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
                          <input type="email" name="email" required id="email" placeholder="Inserisci la tua email">
						  <br /><input type="checkbox" name="privacy" id="privacy" required value=""><a rel="nofollow" class="privacycheck" target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a></h5>
						  <input type="hidden" name="permalink" id="permalink" value="https://www.laleggepertutti.it/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica">
                        <a name="pdf" id="mailupsubmit" href="#pdf">
                          <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/scarica-pdf.png">
                        </a>
						</div>
					  </form>
                    </div>
							  
                  </div>
                </div>
              </div>
              <!--/condividi-->
            </div>
            <!--/access-->
            
                          <div class="ask-advice row-fluid">
                <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                  <a class="blue-strip-content-text" rel="nofollow" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=202838" title="richiedi consulenza ai nostri professionisti">
                    Richiedi una consulenza  ai nostri  professionisti
                  </a>
                </div>
              </div>
                        <!--/ask advice-->		
            <div class="updates-outer row-fluid">
              <div class="row">
							  
              </div>
            </div>
            <!--/updates-->  
			 
					<div class="recent-article row-fluid">
						<h3> ARTICOLI CORRELATI </h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="5289072016"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

									  
					</div>				
				
				
<div id="comments">

	<div class="comments row-fluid">
			</div>

	
	<div class="contact row-fluid">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/202838_bollo-auto-che-succede-se-non-si-paga-la-tassa-automobilistica#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.laleggepertutti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href="/richiesta-di-consulenza">vai  all’apposito modulo</a></b>.</h5><br><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="245" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='202838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="546b364ea2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

                
                </div>
    
            </div>
            <div class="col-sm-4 inner-content-right">
                 
    <div class="notizie-blue-bnr-one"> 

<script type="text/javascript">
<!--
var iol_affiliate = "laleggepertutti";
var iol_width = 300;
var iol_height = 250;
var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
// -->
</script>
	</div>
 
 
    <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/news-letter.png"> </i>
     <div class="news-letter-head">
       <h2> NEWSLETTER </h2>
       <p>Iscriviti per rimanere sempre informato e aggiornato.</p>
     </div>
	 
     <form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method="post" id="nw_wj" class="consulenza-form" >
     <div class="form-grid row-fluid">
       <p><input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
        <input type="hidden" name="list" value="1" />
        <input type="hidden" name="group" value="19" />
       </p>
         <input type="checkbox" name="privacy" id="privacy" required value="" />
                     <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
       <div class="submit">
         <input name="Submit" class="button_ns" type="submit"
                        onClick="return isEmail(document.nw_wj.email.value);" value="Iscriviti" />
       </div>
     </div>
     </form>
   </div>
    
       <div class="notizie-blue-bnr-one"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LLpT_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="2261569218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>		
    
	 
	 		<form role="search" method="get" action="/" class="jqTransform">
          <div class="news-letter search-advcd"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA ARTICOLI </h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca nel portale" />
			  <input type="hidden" name="post_type" value="post">
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
		  <form role="search" method="get" action="/" class="jqTransform">
		  <input type="hidden" name="advanced">
		  <input type="hidden" name="s" id="s" />
		  <input type="hidden" name="post_type" value="post">
          <div class="accordion-outer row-fluid">
            <div class="accordion">
              <div class="accordion-section">
                <div class="heading">
                  <h4> <a class="accordion-section-btn" href="#accordion-1"> ricerca avanzata </a> </h4>
                </div>
              </div>
              <div id="accordion-1" class="accordion-section-content">
                <div class="advanced-srch">
                  <div class="row-fluid">
                    <label> Anno </label>
                      <select name="anno">
							<option value='-1'>tutti</option>;
							<option value='2018'>2018</option><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option><option value='2010'>2010</option><option value='2009'>2009</option>                      </select>
                  </div>
                  <div class="row-fluid">
                    <label> Mese </label>
					<select tabindex="1" name="mese">
							<option value='-1'>tutti</option>
							<option value='01'>Gennaio</option>
							<option value='02'>Febbraio</option>
							<option value='03'>Marzo</option>
							<option value='04'>Aprile</option>
							<option value='05'>Maggio</option>
							<option value='06'>Giugno</option>
							<option value='07'>Luglio</option>
							<option value='08'>Agosto</option>
							<option value='09'>Settembre</option>
							<option value='10'>Ottobre</option>
							<option value='11'>Novembre</option>
							<option value='12'>Dicembre</option>
						</select>
                  </div>
                  <div class="row-fluid">
                    <label> Area Tematica </label>
								<select name="area" >
									<option value="-1">tutte le aree</option>
									<option value="lo-sai-che">Lo sai che?</option>
									<option value="news-home-thumb">News</option>
									<option value="editoriali">Editoriali</option>
									<option value="monografie">Guide</option>
									<option value="vero-o-falso">Vero o falso?</option>
									<option value="miscellanea">Miscellanea</option>
									<option value="ditelo-voi">Ditelo voi</option>
									<option value="che-significa">Che significa?</option>
								</select>
                  </div>
                  <div class="row-fluid">
                    <label> Categoria </label>
								<select  name='cat' id='cat' class='postform' >
	<option value='-1'>tutte le categorie</option>
	<option class="level-0" value="2696">Ambiente</option>
	<option class="level-0" value="2697">Animali</option>
	<option class="level-0" value="2698">Arte / © / Ingegno</option>
	<option class="level-0" value="11504">Breaking News</option>
	<option class="level-0" value="2699">Casa e Condominio</option>
	<option class="level-0" value="11303">Che significa?</option>
	<option class="level-0" value="2700">Consumatori</option>
	<option class="level-0" value="2701">Costume e società</option>
	<option class="level-0" value="2705">Crimini / Frodi</option>
	<option class="level-0" value="7122">Danni</option>
	<option class="level-0" value="2702">Debiti / Banche</option>
	<option class="level-0" value="26213">Eventi</option>
	<option class="level-0" value="2703">Famiglia / Eredità</option>
	<option class="level-0" value="2704">Fisco</option>
	<option class="level-0" value="4265">Formule</option>
	<option class="level-0" value="2720">Immigrazione</option>
	<option class="level-0" value="2707">Lavoro / Aziende</option>
	<option class="level-0" value="2708">Opinioni</option>
	<option class="level-0" value="784">P. A.</option>
	<option class="level-0" value="2709">Politica</option>
	<option class="level-0" value="5881">Previdenza / Assistenza</option>
	<option class="level-0" value="72">Privacy</option>
	<option class="level-0" value="2726">Professionisti</option>
	<option class="level-0" value="2711">S.I.A.E.</option>
	<option class="level-0" value="2710">Salute</option>
	<option class="level-0" value="2732">Scuola / Università</option>
	<option class="level-0" value="2712">Sport</option>
	<option class="level-0" value="2713">Strade / Auto</option>
	<option class="level-0" value="2706">Tech</option>
	<option class="level-0" value="2714">Tribunali e giustizia</option>
	<option class="level-0" value="2716">Varie</option>
	<option class="level-0" value="2715">Web / Media</option>
</select>
                  </div>
                  <div class="row-fluid">
                    <label> Autore </label>
								<select name='user' id='user' class=''>
	<option value='-1'>tutti</option>
	<option value='1025'>Alessandro Galati</option>
	<option value='136'>Angelo Forte</option>
	<option value='2'>Angelo Greco</option>
	<option value='406'>Annamaria Zarrelli</option>
	<option value='1713'>Barbara Conti</option>
	<option value='295'>Carlos Arija Garcia</option>
	<option value='1711'>Chiara Arroi</option>
	<option value='1690'>Chiara Pezza</option>
	<option value='426'>Chiara Samperisi</option>
	<option value='1747'>Daniele Bonaddio</option>
	<option value='1697'>Daniele Di Leo</option>
	<option value='187'>Edizioni Simone</option>
	<option value='158'>Ettore Pietro Silva</option>
	<option value='1740'>Federico Sciarra</option>
	<option value='1730'>Francesco Monteleone</option>
	<option value='117'>Gabriella Arena</option>
	<option value='1709'>Giorgio Dell&#039;Arti</option>
	<option value='1683'>Giovambattista Palumbo</option>
	<option value='1738'>Giuseppe Nuzzo</option>
	<option value='116'>Luigi Molezzi</option>
	<option value='208'>Manuela Margilio</option>
	<option value='217'>Marco Battaglia</option>
	<option value='192'>Marco Borriello</option>
	<option value='92'>Maria Elena Casarano</option>
	<option value='1693'>Mariano Acquaviva</option>
	<option value='55'>Mario Mari</option>
	<option value='1692'>Massimo Coppin</option>
	<option value='145'>Mauro Finiguerra</option>
	<option value='1287'>Melascrivi</option>
	<option value='1743'>Michele Femminella</option>
	<option value='156'>Noemi Secci</option>
	<option value='1744'>Paolo Rosa</option>
	<option value='27'>Redazione</option>
	<option value='1739'>Rosalba Sblendorio</option>
	<option value='181'>Rossella Blaiotta</option>
	<option value='972'>Sabina Coppola</option>
	<option value='220'>Salvatore Cirilla</option>
	<option value='147'>Stefano Biancalana</option>
	<option value='101'>Valentina Azzini</option>
</select>                  </div>
                  <div class="row-fluid">
                    <input type="submit"  />
                  </div>
				  
                </div>
              </div>
              <!--end .accordion-section-content-->
            </div>
            <!--/accordian-->
          </div>
		  </form>
		  
		  <form role="search" method="get" action="/">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA CODICI ANNOTATI</h2>
            </div>
			<div class="codes form-grid row-fluid">
              <input type="text" placeholder="230-bis" value="" name="s" id="s">
			  <select name="cod" id="cod" class="combocod select-menu">
						 <option value="">Scegli fonte</option>
						  <option value="cc">Codice civile</option>
						  <option value="cp">Codice penale</option>
						  <option value="cpc">Codice proc. civile</option>
						  <option value="cpp">Codice proc. penale</option>
			</select>
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
<div align="center" class="section-tittle row-fluid">
              <a href="/richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
            </div> 
			<br />
			
          <!--/experts-->        
          
          <div id="sticker" class="notizie-blue-bnr-two">
		   
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600_people -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="4768892410"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
		  </div>
		              </div>
        </div>
    
    </div>

    

    <div id="footer" class="footer row-fluid">
      <div class="footer-top row-fluid">
        <div class="footer-top-strip row-fluid">
          <div class="col-md-8">
		  
            <div class="footer-left row-fluid"><a href="/richiesta-di-consulenza">
              <div class="contact-img"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/footer-img.png"> </div></a>
              <div class="contact-text"><a href="/richiesta-di-consulenza">
                <h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
                <p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
              </div>
            </div>
			
          </div>
          <div class="col-md-4">
            <div class="footer-top-feild">
			<form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx"  id="nw_wj2"  method="post" >
              <input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
			  <input type="hidden" name="list" value="1" />
			   <input type="hidden" name="group" value="19" />
			   <input type="checkbox" name="privacy" id="privacy" required value="" />
                            <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
              <div class="submit">
                <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj2.email.value);" value="Iscriviti" />
              </div>
			  </form>
            </div>
          </div>
        </div>
        <div class="footer-top-content row-fluid">
          <p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
            La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 |  CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | 
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target="_blank" rel="nofollow" href="/startup.pdf">inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span> 
             </span> </p>
        </div>
      </div>
      <!--/top-->
      <div class="footer-btm row-fluid">
        <div class="row">
          <div class="col-md-5">
            <div class="ftr-link row-fluid">
              <ul>
                <li> <a href="/utilizzo-dei-cookies"> Cookies </a> </li>
                <li> <a href="/PRIVACY_LLTP.pdf"> Privacy </a> </li>
                <li> <a href="mailto:info@laleggepertutti.it"> Scrivi per LLpT </a> </li>
                <li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità sul nostro sito </a> </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3">
            <div class="ftr-social row-fluid">
              <ul>
                <li> <a href="http://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
                <li> <a href="http://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
                <li> <a href="http://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
                <li> <a href="https://plus.google.com/+LaleggepertuttiIt"> <i class=" fa fa-google-plus"></i> </a> </li>
                <li> <a href="http://www.youtube.com/user/angelgrek?feature=watch"> <i class=" fa fa-youtube"></i> </a> </li>
              </ul>
            </div>
          </div>
           <div class="col-md-4">
            <div class="ftr-btm-contact"> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-arrow.png"> </span> </a> </div>
          </div>
        </div>
      </div>
      <!--/btm-->
    </div>
    <!--/footer-->
	
</div>

<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap-tabcollapse.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/classie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.flexslider.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.jqtransform.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/script.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</div><!--/main frame-->
<!--<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>-->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!--Start of Tawk.to Script-->
<!--
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/56a8f1f9f55c218d7f83ccbe/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>-->
<!--End of Tawk.to Script-->

</body>

</html>
