<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ" />
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property="og:title" content="Patente internazionale: cos&#8217;è e come funziona" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona" /><meta property="og:site_name" content="La Legge per Tutti" /><meta property="og:image" content="https://www.laleggepertutti.it/wp-content/uploads/2018/04/dove-controllare-i-punti-della-patente.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@laleggepertutti" /><meta name="twitter:creator" content="@laleggepertutti" /><meta name="twitter:url" content="https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona" /><meta name="twitter:title" content="Patente internazionale: cos&#8217;è e come funziona" /><meta name="twitter:description" content="Chi ha necessità o intende guidare al di fuori del territorio nazionale ed europeo ha bisogno della Patente internazionale." /><meta name="twitter:image" content="https://www.laleggepertutti.it/wp-content/uploads/2018/04/dove-controllare-i-punti-della-patente.jpg" /><link  href="https://www.laleggepertutti.it/wp-content/uploads/2018/04/dove-controllare-i-punti-della-patente.jpg" rel="image_src" /><title>Patente internazionale: cos&#039;è e come funziona</title>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Chi ha necessità o intende guidare al di fuori del territorio nazionale ed europeo ha bisogno della Patente internazionale." />

<link rel="canonical" href="https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona/amp" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Patente internazionale: cos&#8217;è e come funziona Feed dei commenti" href="https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laleggepertutti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='toc-screen-css'  href='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=4.9.6' type='text/css' media='all' />
<style id='testimonial-rotator-style-inline-css' type='text/css'>
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 0em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-bootstrap-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-flexslider-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-font-awesome-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-jqtransform-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-lightbox-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/style.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laleggepertutti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Disservizi bancari e postali: come essere risarciti' href='https://www.laleggepertutti.it/212001_disservizi-bancari-e-postali-come-essere-risarciti' />
<link rel='next' title='Disdetta wind' href='https://www.laleggepertutti.it/211879_disdetta-wind' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.laleggepertutti.it/?p=212004' />
<link rel="alternate" type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F212004_patente-internazionale-cose-e-come-funziona" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F212004_patente-internazionale-cose-e-come-funziona&#038;format=xml" />
<style type="text/css">div#toc_container {background: #fcfcfc;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '05-06-2018',
  'dimension2': 'Redazione'
	});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
	 	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });
</script>		
	 	
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_201911.js"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona",
    page_url_canonical: "https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona",
    page_title: "Patente internazionale: cos&#8217;è e come funziona",
    page_type: "article",
	page_language: "it",
    article_authors: ["Redazione"],
	article_publication_date: "Tue, 05 Jun 2018 19:26:29 +0000" 
});
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-212004 single-format-standard group-blog">
 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};
</script>
 
<div class="main-frame">
	<div class="container-fluid">
	
    <div class="header row-fluid">
	<div id="sh_local">
		<span class="label">Questo sito contribuisce alla audience di</span>
		<a href="https://www.virgilio.it" class="sh_logo" target="_blank" rel="nofollow">Virgilio</a>
	</div>
      <div class="nav-bar row-fluid">
        <div class="nav-left row-fluid">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				<div class="logo"><a href="https://www.laleggepertutti.it/" rel="home"><img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/la_legge_per_tutti.png"></a></div>
        </div>
        <!--/left-->
        <div class="nav-right">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<div class="menu-llpt_new-container"><ul id="primary-menu" class="menu"><li id="menu-item-145675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href="https://www.laleggepertutti.it/consulenze-llpt">Consulenze</a></li>
<li id="menu-item-146786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-145680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145680"><a href="https://www.laleggepertutti.it/notizie">People</a></li>
	<li id="menu-item-145681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145681"><a href="https://business.laleggepertutti.it">Business</a></li>
	<li id="menu-item-145683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145683"><a href="https://www.laleggepertutti.it/area-donna">Donna e famiglia</a></li>
	<li id="menu-item-145684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145684"><a href="https://www.laleggepertutti.it/tech">Tech</a></li>
	<li id="menu-item-146720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146720"><a href="https://www.laleggepertutti.it/bandi-e-concorsi">Bandi e Concorsi</a></li>
	<li id="menu-item-145682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145682"><a href="https://www.laleggepertutti.it/area-professionisti">Professionisti</a></li>
	<li id="menu-item-175839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175839"><a href="https://www.laleggepertutti.it/in-primo-piano">In primo piano</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href="https://www.laleggepertutti.it/redattori">REDAZIONE LLpT</a></li>
</ul>
</li>
<li id="menu-item-197824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id="menu-item-145686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class="sub-menu">
	<li id="menu-item-145672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href="https://www.laleggepertutti.it/newsletter-llpt">Newsletter LLpT</a></li>
	<li id="menu-item-145699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href="https://www.laleggepertutti.it/llptv">LLpTV – canale video</a></li>
	<li id="menu-item-145667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href="https://www.laleggepertutti.it/i-tool-di-llpt">I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-153199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href="https://www.laleggepertutti.it/analizza-il-tuo-rapporto-con-la-banca">Analisi c/c bancario</a></li>
		<li id="menu-item-155250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href="https://www.laleggepertutti.it/adatta-i-debiti-alle-tue-possibilita">Adatta i debiti alle tue possibilità!</a></li>
		<li id="menu-item-145693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href="https://www.laleggepertutti.it/geografia-giudiziaria">Geografia Giudiziaria</a></li>
		<li id="menu-item-145690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href="https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente">Calcolo codice IBAN</a></li>
		<li id="menu-item-145689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href="https://www.laleggepertutti.it/calcolo-eta-pensionabile">Calcolo età pensionabile</a></li>
		<li id="menu-item-145691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href="https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero">Calcolo Codice Fiscale</a></li>
		<li id="menu-item-145692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href="https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog">Le notizie di LLpT sul tuo blog</a></li>
	</ul>
</li>
	<li id="menu-item-145700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-145697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href="https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262">Codice civile</a></li>
		<li id="menu-item-145698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href="https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398">Codice penale</a></li>
		<li id="menu-item-145696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href="https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443">Codice di procedura civile</a></li>
		<li id="menu-item-145695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href="https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447">Codice di procedura penale</a></li>
	</ul>
</li>
	<li id="menu-item-145694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href="https://www.laleggepertutti.it/dizionario-giuridico-aggiornato">Dizionario Giuridico</a></li>
	<li id="menu-item-145688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href="https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt">Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div>            <div class="search-outer">
              <form class="searchbox" action="/">
                <input placeholder="premi invio per cercare" type="search"  name="s" class="searchbox-input" onKeyUp="buttonUp();" required>
				<input type="hidden" name="post_type" value="post">
                <input type="submit" class="searchbox-submit" value="">
                <span class="searchbox-icon"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-search.png"> </span>
              </form>
            </div>
          </div>
          <!--/nav-right-->
        </div>
      </div>
      <!--/nav-bar-->
    </div>
    <!--/header-->

        
    <div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
      
      <div class="path"> <a href="/"> HOME </a>  
	  Articoli</div>

        <div class="row">
            <div class="col-sm-8 inner-content-left">
                          <div class="le-guide row-fluid"> 
		   
				<script type="text/javascript">
				<!--
				 var viewportwidth;
				 if (typeof window.innerWidth != 'undefined'){
					  viewportwidth = window.innerWidth; }
				 else if (typeof document.documentElement != 'undefined'
					 && typeof document.documentElement.clientWidth !=
					 'undefined' && document.documentElement.clientWidth != 0){
					   viewportwidth = document.documentElement.clientWidth; }
				 else{ viewportwidth = document.getElementsByTagName('body')[0].clientWidth;}

				
				var set_width=320;
				var set_height=50;
				if(viewportwidth>=1115){ set_width=728; set_height=90; }
				else if(viewportwidth>=510){ set_width=480; set_height=60; }
				var iol_affiliate = "laleggepertutti";
				var iol_width = set_width;
				var iol_height = set_height;
				var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
				document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
				// -->
				</script>
		   
		  <h1> <span class=""> Lo sai che? </span> Patente internazionale: cos&#8217;è e come funziona </h1>
            <div class="le-guide-auther-dup">
              <p> <span class=""> Lo sai che? </span> <span> Pubblicato il 5 giugno 2018 </p>
              <div class="auther-details-dup">
                <div> Articolo di <span> <a href="https://www.laleggepertutti.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a> </span> </div>
              </div>
            </div>
			 
           <br />
		   <div align="center">
			<!-- Banner_reattivo solo mobile 300x250px -->
			<ins class="adsbygoogle adsense_responsive_2"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div>
			 
			<br />
			
            <div class="row">
              <div class="col-sm-6">
                <div class="le-guide-img">
                  <img src="https://www.laleggepertutti.it/wp-content/uploads/2018/04/dove-controllare-i-punti-della-patente-360x240.jpg" class="attachment-single wp-post-image" alt="Patente internazionale: cos&#8217;è e come funziona" title="Patente internazionale: cos&#8217;è e come funziona" />                </div>
                
              </div>
              <div class="col-sm-6">
                <div class="le-guide-right row-fluid">
                                  <h4> L’AUTORE: <a href="https://www.laleggepertutti.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></h4>
                  <div >
                    <div class="auther-img">
					                        <a href="https://www.laleggepertutti.it/author/redazione" title="Redazione">
                          <img src="https://www.laleggepertutti.it/wp-content/uploads/userphoto/27.png" alt="Redazione" width="120" height="120" class="photo" />                        </a>
                                          </div>
					                  </div>
				  					  <div class="read-article-btn"> <a href="https://www.laleggepertutti.it/author/redazione" title="Redazione"> 
					  LEGGI TUTTI GLI ARTICOLI DELLA REDAZIONE					  </a> </div>
				                  </div>
              </div>
            </div>
			 
			<br />
			<div align="center">
			<!-- Banner_reattivo solo desktop -->
			<ins class="adsbygoogle adsense_responsive_1"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div><br />
			 
            <!--/row-->
            <div class="article-details row-fluid">
              <h3  class="">> Lo sai che?                <span> Pubblicato il 5 giugno 2018</span>              </h3>
            </div>
            <!--/details-->
          </div>
          <!--/le-guide-->                
                <div class="request-consultation-outer row-fluid">
                            <div class="how-you-access row-fluid">
              <div class="col-md-12">
                <div class="request-banner-right row-fluid">
                                      <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                      <a rel="nofollow" class="blue-strip-content-text" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=212004" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
                    </div>
                                  </div>
              </div>
			  <div class="content-article" data-io-article-url="https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona">
			   
				<div class="col-md-5 banner_article">
						<div class="request-banner"> 
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- 300x250_people -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:300px;height:250px"
								 data-ad-client="ca-pub-5723394903230647"
								 data-ad-slot="2673901214"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script> 
						</div>
					</div>
			   
              <blockquote><p><span style="color: #999999;"><strong><em>Chi ha necessità o intende guidare al di fuori del territorio nazionale ed europeo ha bisogno della Patente internazionale.</em></strong></span></p></blockquote>
<p>Con la patente rilasciata all&#8217;interno del territorio italiano si può guidare in Italia, in tutti i Paesi dell&#8217;Unione Europea, ad eccezione della Federazione Russa, e in alcuni Paesi extra europei ma per poter guidare tranquillamente al di fuori del territorio nazionale ed Europeo è necessario munirsi di uno speciale tipo di patente: la Patente Internazionale. La Patente Internazionale è un documento che autorizza alla guida molto simile al passaporto che se ne differenzia solo per le dimensioni, quest&#8217;ultimo infatti risulta essere leggermente più piccolo. Esistono due diversi tipi di patente Internazionale:<br />
&#8211; il modello Ginevra del 1949 che ha una validità di un anno;<br />
&#8211; il modello Vienna del 1968 che ha una validità di tre anni.<br />
La richiesta può essere fatta per entrambi e la differenza sta nel Paese di destinazione, nel senso che ci sono Paesi che richiedono il modello Ginevra e altri il modello Vienna. Solo per fare un esempio: gli Stati Uniti avendo aderito esclusivamente alla Convenzione di Ginevra richiederanno, per poter guidare all&#8217;interno del proprio territorio, il modello Ginevra con validità di un anno. Quindi, prima di iniziare il relativo procedimento volto ad ottenere il documento di guida internazionale è sempre buona abitudine contattare il Consolato del Paese in cui s&#8217;intende utilizzare la Patente Internazionale per sapere se viene richiesto un modello o l&#8217;altro. Ma prima di analizzare, nello specifico, il procedimento e i documenti necessari per ottenerla, vediamo <strong>cos&#8217;è e come funziona la Patente Internazionale</strong>.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Cos8217e_la_Patente_Internazionale"><span class="toc_number toc_depth_1">1</span> Cos&#8217;è la Patente Internazionale?</a></li><li><a href="#Serve_davvero_la_Patente_Internazionale"><span class="toc_number toc_depth_1">2</span> Serve davvero la Patente Internazionale?</a></li><li><a href="#Quale_modello_di_Patente_Internazionale_scegliere_Ginevra_o_Vienna"><span class="toc_number toc_depth_1">3</span> Quale modello di Patente Internazionale scegliere: Ginevra o Vienna?</a></li><li><a href="#Dove_e_valido_il_modello_Ginevra"><span class="toc_number toc_depth_1">4</span> Dove è valido il modello Ginevra?</a></li><li><a href="#Dove_e_valido_il_modello_Vienna"><span class="toc_number toc_depth_1">5</span> Dove è valido il modello Vienna?</a></li><li><a href="#Dove_e_come_richiedere_la_Patente_Internazionale"><span class="toc_number toc_depth_1">6</span> Dove e come richiedere la Patente Internazionale?</a></li><li><a href="#Anche_gli_extra-comunitari_possono_richiedere_in_Italia_la_Patente_Internazionale"><span class="toc_number toc_depth_1">7</span> Anche gli extra-comunitari possono richiedere in Italia la Patente Internazionale?</a></li><li><a href="#La_Patente_Internazionale_puo_essere_richiesta_solo_dal_diretto_interessato"><span class="toc_number toc_depth_1">8</span> La Patente Internazionale può essere richiesta solo dal diretto interessato?</a></li><li><a href="#Quanto_tempo_deve_trascorrere_dalla_richiesta_prima_di_ottenere_la_Patente_Internazionale"><span class="toc_number toc_depth_1">9</span> Quanto tempo deve trascorrere dalla richiesta prima di ottenere la Patente Internazionale?</a></li><li><a href="#La_patente_Internazionale_puo_essere_richiesta_solo_alla_Motorizzazione_Civile"><span class="toc_number toc_depth_1">10</span> La patente Internazionale può essere richiesta solo alla Motorizzazione Civile?</a></li></ul></div>
<h2><span id="Cos8217e_la_Patente_Internazionale"><strong>Cos&#8217;è la Patente Internazionale?</strong></span></h2>
<p>La Patente Internazionale è un documento di guida internazionale che permette a qualsiasi conducente di poter guidare all&#8217;interno del territorio europeo ed extra europeo, come Stati Uniti, Giappone, Thailandia, etc. Infatti, mentre all&#8217;interno dell&#8217;Unione Europea sarebbe sufficiente la semplice patente di guida rilasciata in Italia, al di fuori dell&#8217;Unione Europea questa non è assolutamente considerata valida, tranne qualche sporadica eccezione. Occorre ricordare però che, per poter guidare in un Paese extra europeo, la sola Patente Internazionale non basta e deve essere necessariamente esibita insieme alla Patente Internazionale quella italiana, della quale tra l&#8217;altro segue il termine di validità. Come già anticipato, a seconda del modello richiesto in ogni singolo Stato, il termine di validità della Patente Internazionale sarà di 1 o di 3 anni ma si dovrà necessariamente tenere conto anche della validità della patente italiana, per cui se viene richiesto il modello Vienna con validità di 3 anni ma la patente italiana scade tra 2 di conseguenza anche la Patente Internazionale avrà una durata di 2 anni. Dal punto di vista puramente materiale il documento di guida internazionale altro non è che un libretto nel quale sono riportati tutti i dati del richiedente tradotti in diverse lingue. Per poterla ottenere non bisogna sostenere alcun tipo di esame, basta semplicemente procedere con una formale richiesta agli Uffici di Motorizzazione Civile e pagare una certa somma, di cui andremo tra poco a parlare. Se si preferisce evitare di perdere tempo per seguire personalmente l&#8217;intero iter burocratico, compilare i vari moduli e così via, il tutto può essere notevolmente semplificato rivolgendosi ad apposite agenzie che hanno il compito di seguire l&#8217;intera pratica e fare avere il documento di guida internazionale in maniera semplice e senza stress, naturalmente pagando qualcosina in più.</p>
<h2><span id="Serve_davvero_la_Patente_Internazionale"><strong>Serve davvero la Patente Internazionale?</strong></span></h2>
<p>Ebbene, nonostante molti turisti e conducenti insistono nel ritenere, che in base alle loro personale esperienza, si può fare a meno della Patente Internazionale non è assolutamente così. Un caso unico e sporadico non può diventare la regola per cui se un soggetto ha viaggiato negli Stati Uniti ed essendo stato fermato dalla Polizia statunitense ha esibito la patente italiana senza che gli venisse mossa alcun tipo di contestazione, questo non vuol dire che ciò valga sempre, anzi! Le regole sulla circolazione variano da Nazione a Nazione e all&#8217;interno dello stesso continente americano ci sono Stati nei quali si può circolare con la semplice patente di guida italiana, come la California o il Nevada, e altri in cui è richiesto il documento di guida internazionale, come in Arizona. Niente generalismi quindi, per poter guidare in maniera tranquilla e sicura anche all&#8217;estero occorre munirsi della Patente Internazionale. Per essere sicuri del tipo di patente necessaria per poter guidare nel Paese di destinazione si consiglia comunque di consultare il sito ViaggiareSicuri, selezionare il Paese di destinazione e scegliere la voce viabilità.</p>
<h2><span id="Quale_modello_di_Patente_Internazionale_scegliere_Ginevra_o_Vienna"><strong>Quale modello di Patente Internazionale scegliere: Ginevra o Vienna?</strong></span></h2>
<p>In molti casi un modello piuttosto che l&#8217;altro diventa una scelta obbligata essendo, in molte Nazioni, specificatamente richiesto un modello piuttosto che un&#8217;altro. Ad esempio gli Stati Uniti hanno aderito solo alla Convenzione di Ginevra e in quanto tale accetteranno solo il modello Ginevra, con validità di un anno. In altre Nazioni invece viene lasciata libertà di scegliere tra il modello Ginevra, con validità di un anno, e quello Vienna con validità di 3 anni. La scelta quindi dipenderà sostanzialmente da quanto tempo s&#8217;intenderà soggiornare nello Stato di destinazione. Concludendo, per capire quale modello scegliere bisogna valutare esclusivamente due aspetti:</p>
<ul>
<li>lo Stato di destinazione, in relazione alla Convenzione alla quale ha aderito;</li>
<li>il tempo del soggiorno.</li>
</ul>
<h2><span id="Dove_e_valido_il_modello_Ginevra"><strong>Dove è valido il modello Ginevra?</strong></span></h2>
<p>Il modello Ginevra è valido per un periodo di un anno in: Argentina, Australia, Cambogia, Perù, Marocco, Canada, Cuba, Egitto, India, Giordania, Nuova Zelanda, Singapore, USA, Sud Africa, Sri Lanka, Thailandia, Turchia e Venezuela.</p>
<h2><span id="Dove_e_valido_il_modello_Vienna"><strong>Dove è valido il modello Vienna?</strong></span></h2>
<p>Il modello Vienna è valido per un periodo di tre anni in: Argentina, Cile, Bahamas, Bielorussia, Brasile, Ecuador, Filippine, Indonesia, Messico, Iran, Mongolia, Sud Africa, Thailandia, Uruguay e Venezuela.</p>
<h2><span id="Dove_e_come_richiedere_la_Patente_Internazionale"><strong>Dove e come richiedere la Patente Internazionale?</strong></span></h2>
<p>Dopo aver consultato il sito ViaggiareSicuri o aver contattato il Consolato del Paese di destinazione per capire quale modello richiedere, occorre fare richiesta per la Patente Internazionale alla Motorizzazione Civile del proprio Comune o Città di residenza presentando la domanda su Modello TT 746, reperibile presso lo stesso ufficio di Motorizzazione Civile o scaricabile online sul sito web dell&#8217;automobilistica. Insieme al modello compilato vanno allegati:</p>
<ol>
<li>copia dell&#8217;avvenuto versamento di 10,20 euro sul conto corrente numero 9001 (il bollettino con conto corrente già stampato è fruibile presso qualsiasi Ufficio Postale o presso l&#8217;Ufficio di Motorizzazione Civile);</li>
<li>copia dell&#8217;avvenuto versamento di 16 euro sul conto corrente numero 4028 (l&#8217;apposito bollettino con conto corrente prestampato è disponibile presso qualsiasi Ufficio Postale o presso l&#8217;Ufficio di Motorizzazione Civile);</li>
<li>marca da bollo di 16 euro;</li>
<li>fotocopia fonte-retro della patente di guida in corso di validità;</li>
<li>2 foto in formato tessera di cui una delle 2 deve essere autentificata. Occorre quindi recarsi presso l&#8217;Ufficio Anagrafe del proprio Comune muniti della foto da autentificare e di un valido documento di riconoscimento in corso di validità e richiedere l&#8217;autenticazione o legalizzazione della foto.</li>
</ol>
<p>Il costo complessivo per ottenere il documento di guida internazionale è di circa 42 euro.<br />
Per la Sicilia, Friuli Venezia Giulia, Trentino Alto Adige e Valle d&#8217;Aosta, essendo 4 Regioni a Statuto speciale la Motorizzazione Civile non dipende dal Ministero ma dall&#8217;ente locale e quindi i costi potrebbero variare.</p>
<h2><span id="Anche_gli_extra-comunitari_possono_richiedere_in_Italia_la_Patente_Internazionale"><strong>Anche gli extra-comunitari possono richiedere in Italia la Patente Internazionale?</strong></span></h2>
<p>Anche gli extra comunitari regolarmente soggiornanti in Italia possono richiedere la Patente Internazionale. A questi ultimi verranno richiesti oltre a copia dei due versamenti effettuati, marca da bollo da 16 euro, fotocopia fronte-retro della patente in corso di validità e le due foto in formato tessera di cui una autenticata, anche una fotocopia del permesso di soggiorno, della carta di soggiorno oppure copia della ricevuta se il richiedente è in attesa del primo rilascio o del rinnovo.</p>
<h2><span id="La_Patente_Internazionale_puo_essere_richiesta_solo_dal_diretto_interessato"><strong>La Patente Internazionale può essere richiesta solo dal diretto interessato?</strong></span></h2>
<p>No, il documento di guida internazionale può anche essere richiesto da una persona delegata e in questo caso dovranno essere presentati oltre a tutti i documenti normalmente richiesti anche:</p>
<ul>
<li>apposita delega firmata in carta semplice dal diretto interessato;</li>
<li>carta d&#8217;identità in corso di validità della persona delegata;</li>
<li>copia della carta d&#8217;identità in corso di validità del diretto interessato.</li>
</ul>
<h2><span id="Quanto_tempo_deve_trascorrere_dalla_richiesta_prima_di_ottenere_la_Patente_Internazionale"><strong>Quanto tempo deve trascorrere dalla richiesta prima di ottenere la Patente Internazionale?</strong></span></h2>
<p>In media i tempi possono variare dai dieci ai venti giorni, a seconda del carico di lavoro dell&#8217;Ufficio di Motorizzazione Civile, in ogni caso, per evitare inconvenienti e brutte sorprese si consiglia sempre di richiedere il documento di guida internazionale almeno un mese e mezzo prima della data preventivata per la partenza. Come si sà spesso l&#8217;iter burocratico può essere lungo e non sempre ci si può fidare di uffici in grado di lavorare in maniera rapida ed efficiente. Nonostante approssimativamente i tempi dovrebbero variare da un <strong>minimo di dieci</strong> ad un <strong>massimo di venti</strong> giorni è buona prassi richiedere la Patente Internazionale sempre con largo anticipo.</p>
<h2><span id="La_patente_Internazionale_puo_essere_richiesta_solo_alla_Motorizzazione_Civile"><strong>La patente Internazionale può essere richiesta solo alla Motorizzazione Civile?</strong></span></h2>
<p>Per chi non vuole sottoporsi ad alcun tipo di stress avendo a che fare con una burocrazia non sempre correttamente funzionante, rapida ed efficiente e ad interminabili file presso la Motorizzazione Civile può decidere di affidare l&#8217;intera pratica ad apposite Agenzie che si occuperanno di tutto. Un&#8217;ulteriore alternativa è rappresentata dall&#8217;ACI (Automobili Club d&#8217;Italia) che si occuperà dell&#8217;intera procedura di rilascio della Patente Internazionale. Sia alle Agenzie che si occupano di sbrigare queste pratiche che all&#8217;ACI vanno presentate:</p>
<ul>
<li>2 fototessera di cui una autenticata presso l&#8217;Ufficio Anagrafe del proprio Comune di residenza;</li>
<li>la carta d&#8217;identità in corso di validità</li>
<li>la patente di guida in corso di validità in sostituzione della quale verrà rilasciata al richiedente un documento sostitutivo.</li>
</ul>
<p>Sia l&#8217;Automobili Club d&#8217;Italia che le apposite Agenzie richiedono per il loro servizio un costo che si aggira tra gli ottanta e i cento euro.</p>
			  
			  
			 
			  

			  
              
               
              <!--/in pratica-->
 			  
<div align="center">			   
 <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_597409']={'i':__lxGc__.b++};
</script>
<br />
</div>		
 	  
			   </div>
              <div class="condividi row-fluid">
                <div class="row">
                  <div class="col-sm-6">
                    <div class="share">
                      <div class="color-social">
                        <ul>
                          <li class="facebook"> <a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona"> <i class="fa fa-facebook"></i> facebook </a> </li>
                          <li class="twitter"> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona&text=Patente+internazionale%3A+cos%26%238217%3B%C3%A8+e+come+funziona&via=laleggepertutti"> <i class="fa fa-twitter"></i> twitter </a> </li>
						  </ul>
						  <br />
						  <ul>
						  <li class="linkedin"> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona"> <i class="fa fa-linkedin"></i> linkedin </a> </li>
						  <li class="google"> <a  rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona"> <i class="fa fa-google"></i> google+ </a> </li>
                        </ul>
						<div class="le-guide-auther-dup">
							<br />
							<ul>
								<li class="whatsapp"> <a target="_blank" rel="nofollow" href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona"> <i class="fa fa-whatsapp"></i> whatsapp </a> </li>
							</ul>
						</div>
                      </div>
                    </div>
                  </div>
                  <div class="col-sm-6">
                    
                    <div class="pdf-download row-fluid">
                      <form method="post" id="mailupform">
                          <div><h5>Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
                          <input type="email" name="email" required id="email" placeholder="Inserisci la tua email">
						  <br /><input type="checkbox" name="privacy" id="privacy" required value=""><a rel="nofollow" class="privacycheck" target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a></h5>
						  <input type="hidden" name="permalink" id="permalink" value="https://www.laleggepertutti.it/212004_patente-internazionale-cose-e-come-funziona">
                        <a name="pdf" id="mailupsubmit" href="#pdf">
                          <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/scarica-pdf.png">
                        </a>
						</div>
					  </form>
                    </div>
							  
                  </div>
                </div>
              </div>
              <!--/condividi-->
            </div>
            <!--/access-->
            
                          <div class="ask-advice row-fluid">
                <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                  <a class="blue-strip-content-text" rel="nofollow" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=212004" title="richiedi consulenza ai nostri professionisti">
                    Richiedi una consulenza  ai nostri  professionisti
                  </a>
                </div>
              </div>
                        <!--/ask advice-->		
            <div class="updates-outer row-fluid">
              <div class="row">
							  
              </div>
            </div>
            <!--/updates-->  
			 
					<div class="recent-article row-fluid">
						<h3> ARTICOLI CORRELATI </h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="5289072016"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

									  
					</div>				
				
				
<div id="comments">

	<div class="comments row-fluid">
			</div>

	
	<div class="contact row-fluid">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/212004_patente-internazionale-cose-e-come-funziona#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.laleggepertutti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href="/richiesta-di-consulenza">vai  all’apposito modulo</a></b>.</h5><br><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="245" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='212004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12d1c4bd50" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

                
                </div>
    
            </div>
            <div class="col-sm-4 inner-content-right">
                 
    <div class="notizie-blue-bnr-one"> 

<script type="text/javascript">
<!--
var iol_affiliate = "laleggepertutti";
var iol_width = 300;
var iol_height = 250;
var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
// -->
</script>
	</div>
 
 
    <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/news-letter.png"> </i>
     <div class="news-letter-head">
       <h2> NEWSLETTER </h2>
       <p>Iscriviti per rimanere sempre informato e aggiornato.</p>
     </div>
	 
     <form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method="post" id="nw_wj" class="consulenza-form" >
     <div class="form-grid row-fluid">
       <p><input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
        <input type="hidden" name="list" value="1" />
        <input type="hidden" name="group" value="19" />
       </p>
         <input type="checkbox" name="privacy" id="privacy" required value="" />
                     <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
       <div class="submit">
         <input name="Submit" class="button_ns" type="submit"
                        onClick="return isEmail(document.nw_wj.email.value);" value="Iscriviti" />
       </div>
     </div>
     </form>
   </div>
    
       <div class="notizie-blue-bnr-one"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LLpT_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="2261569218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>		
    
	 
	 		<form role="search" method="get" action="/" class="jqTransform">
          <div class="news-letter search-advcd"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA ARTICOLI </h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca nel portale" />
			  <input type="hidden" name="post_type" value="post">
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
		  <form role="search" method="get" action="/" class="jqTransform">
		  <input type="hidden" name="advanced">
		  <input type="hidden" name="s" id="s" />
		  <input type="hidden" name="post_type" value="post">
          <div class="accordion-outer row-fluid">
            <div class="accordion">
              <div class="accordion-section">
                <div class="heading">
                  <h4> <a class="accordion-section-btn" href="#accordion-1"> ricerca avanzata </a> </h4>
                </div>
              </div>
              <div id="accordion-1" class="accordion-section-content">
                <div class="advanced-srch">
                  <div class="row-fluid">
                    <label> Anno </label>
                      <select name="anno">
							<option value='-1'>tutti</option>;
							<option value='2018'>2018</option><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option><option value='2010'>2010</option><option value='2009'>2009</option>                      </select>
                  </div>
                  <div class="row-fluid">
                    <label> Mese </label>
					<select tabindex="1" name="mese">
							<option value='-1'>tutti</option>
							<option value='01'>Gennaio</option>
							<option value='02'>Febbraio</option>
							<option value='03'>Marzo</option>
							<option value='04'>Aprile</option>
							<option value='05'>Maggio</option>
							<option value='06'>Giugno</option>
							<option value='07'>Luglio</option>
							<option value='08'>Agosto</option>
							<option value='09'>Settembre</option>
							<option value='10'>Ottobre</option>
							<option value='11'>Novembre</option>
							<option value='12'>Dicembre</option>
						</select>
                  </div>
                  <div class="row-fluid">
                    <label> Area Tematica </label>
								<select name="area" >
									<option value="-1">tutte le aree</option>
									<option value="lo-sai-che">Lo sai che?</option>
									<option value="news-home-thumb">News</option>
									<option value="editoriali">Editoriali</option>
									<option value="monografie">Guide</option>
									<option value="vero-o-falso">Vero o falso?</option>
									<option value="miscellanea">Miscellanea</option>
									<option value="ditelo-voi">Ditelo voi</option>
									<option value="che-significa">Che significa?</option>
								</select>
                  </div>
                  <div class="row-fluid">
                    <label> Categoria </label>
								<select  name='cat' id='cat' class='postform' >
	<option value='-1'>tutte le categorie</option>
	<option class="level-0" value="2696">Ambiente</option>
	<option class="level-0" value="2697">Animali</option>
	<option class="level-0" value="2698">Arte / © / Ingegno</option>
	<option class="level-0" value="11504">Breaking News</option>
	<option class="level-0" value="2699">Casa e Condominio</option>
	<option class="level-0" value="11303">Che significa?</option>
	<option class="level-0" value="2700">Consumatori</option>
	<option class="level-0" value="2701">Costume e società</option>
	<option class="level-0" value="2705">Crimini / Frodi</option>
	<option class="level-0" value="7122">Danni</option>
	<option class="level-0" value="2702">Debiti / Banche</option>
	<option class="level-0" value="26213">Eventi</option>
	<option class="level-0" value="2703">Famiglia / Eredità</option>
	<option class="level-0" value="2704">Fisco</option>
	<option class="level-0" value="4265">Formule</option>
	<option class="level-0" value="2720">Immigrazione</option>
	<option class="level-0" value="2707">Lavoro / Aziende</option>
	<option class="level-0" value="37707">Moduli</option>
	<option class="level-0" value="2708">Opinioni</option>
	<option class="level-0" value="784">P. A.</option>
	<option class="level-0" value="2709">Politica</option>
	<option class="level-0" value="5881">Previdenza / Assistenza</option>
	<option class="level-0" value="72">Privacy</option>
	<option class="level-0" value="2726">Professionisti</option>
	<option class="level-0" value="2711">S.I.A.E.</option>
	<option class="level-0" value="2710">Salute</option>
	<option class="level-0" value="2732">Scuola / Università</option>
	<option class="level-0" value="2712">Sport</option>
	<option class="level-0" value="2713">Strade / Auto</option>
	<option class="level-0" value="2706">Tech</option>
	<option class="level-0" value="2714">Tribunali e giustizia</option>
	<option class="level-0" value="2716">Varie</option>
	<option class="level-0" value="2715">Web / Media</option>
</select>
                  </div>
                  <div class="row-fluid">
                    <label> Autore </label>
								<select name='user' id='user' class=''>
	<option value='-1'>tutti</option>
	<option value='1025'>Alessandro Galati</option>
	<option value='136'>Angelo Forte</option>
	<option value='2'>Angelo Greco</option>
	<option value='406'>Annamaria Zarrelli</option>
	<option value='1713'>Barbara Conti</option>
	<option value='295'>Carlos Arija Garcia</option>
	<option value='1711'>Chiara Arroi</option>
	<option value='1690'>Chiara Pezza</option>
	<option value='426'>Chiara Samperisi</option>
	<option value='1747'>Daniele Bonaddio</option>
	<option value='1697'>Daniele Di Leo</option>
	<option value='187'>Edizioni Simone</option>
	<option value='158'>Ettore Pietro Silva</option>
	<option value='1740'>Federico Sciarra</option>
	<option value='1730'>Francesco Monteleone</option>
	<option value='117'>Gabriella Arena</option>
	<option value='1709'>Giorgio Dell&#039;Arti</option>
	<option value='1683'>Giovambattista Palumbo</option>
	<option value='1738'>Giuseppe Nuzzo</option>
	<option value='116'>Luigi Molezzi</option>
	<option value='208'>Manuela Margilio</option>
	<option value='217'>Marco Battaglia</option>
	<option value='192'>Marco Borriello</option>
	<option value='1693'>Mariano Acquaviva</option>
	<option value='55'>Mario Mari</option>
	<option value='1692'>Massimo Coppin</option>
	<option value='145'>Mauro Finiguerra</option>
	<option value='1743'>Michele Femminella</option>
	<option value='156'>Noemi Secci</option>
	<option value='1744'>Paolo Rosa</option>
	<option value='27'>Redazione</option>
	<option value='1739'>Rosalba Sblendorio</option>
	<option value='181'>Rossella Blaiotta</option>
	<option value='972'>Sabina Coppola</option>
	<option value='220'>Salvatore Cirilla</option>
	<option value='1750'>Sara Soresi</option>
	<option value='147'>Stefano Biancalana</option>
	<option value='101'>Valentina Azzini</option>
	<option value='1749'>Valentina Finotti</option>
</select>                  </div>
                  <div class="row-fluid">
                    <input type="submit"  />
                  </div>
				  
                </div>
              </div>
              <!--end .accordion-section-content-->
            </div>
            <!--/accordian-->
          </div>
		  </form>
		  
		  <form role="search" method="get" action="/">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA CODICI ANNOTATI</h2>
            </div>
			<div class="codes form-grid row-fluid">
              <input type="text" placeholder="230-bis" value="" name="s" id="s">
			  <select name="cod" id="cod" class="combocod select-menu">
						 <option value="">Scegli fonte</option>
						  <option value="cc">Codice civile</option>
						  <option value="cp">Codice penale</option>
						  <option value="cpc">Codice proc. civile</option>
						  <option value="cpp">Codice proc. penale</option>
			</select>
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
<div align="center" class="section-tittle row-fluid">
              <a href="/richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
            </div> 
			<br />
			
          <!--/experts-->        
          
          <div id="sticker" class="notizie-blue-bnr-two">
		   
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600_people -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="4768892410"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
		  </div>
		              </div>
        </div>
    
    </div>

    

    <div id="footer" class="footer row-fluid">
      <div class="footer-top row-fluid">
        <div class="footer-top-strip row-fluid">
          <div class="col-md-8">
		  
            <div class="footer-left row-fluid"><a href="/richiesta-di-consulenza">
              <div class="contact-img"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/footer-img.png"> </div></a>
              <div class="contact-text"><a href="/richiesta-di-consulenza">
                <h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
                <p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
              </div>
            </div>
			
          </div>
          <div class="col-md-4">
            <div class="footer-top-feild">
			<form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx"  id="nw_wj2"  method="post" >
              <input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
			  <input type="hidden" name="list" value="1" />
			   <input type="hidden" name="group" value="19" />
			   <input type="checkbox" name="privacy" id="privacy" required value="" />
                            <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
              <div class="submit">
                <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj2.email.value);" value="Iscriviti" />
              </div>
			  </form>
            </div>
          </div>
        </div>
        <div class="footer-top-content row-fluid">
          <p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
            La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 |  CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | 
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target="_blank" rel="nofollow" href="/startup.pdf">inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span> 
             </span> </p>
        </div>
      </div>
      <!--/top-->
      <div class="footer-btm row-fluid">
        <div class="row">
          <div class="col-md-5">
            <div class="ftr-link row-fluid">
              <ul>
                <li> <a href="/PRIVACY_LLTP.pdf"> Privacy </a> </li>
				<li><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
                                                Impostazioni privacy
                                            </a></li>
                <li> <a href="mailto:info@laleggepertutti.it"> Scrivi per LLpT </a> </li>
                <li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità </a> </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3">
            <div class="ftr-social row-fluid">
              <ul>
                <li> <a href="http://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
                <li> <a href="http://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
                <li> <a href="http://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
                <li> <a href="https://plus.google.com/+LaleggepertuttiIt"> <i class=" fa fa-google-plus"></i> </a> </li>
                <li> <a href="http://www.youtube.com/user/angelgrek?feature=watch"> <i class=" fa fa-youtube"></i> </a> </li>
              </ul>
            </div>
          </div>
           <div class="col-md-4">
            <div class="ftr-btm-contact"> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-arrow.png"> </span> </a> </div>
          </div>
        </div>
      </div>
      <!--/btm-->
    </div>
    <!--/footer-->
	
</div>

<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap-tabcollapse.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/classie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.flexslider.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.jqtransform.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/script.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</div><!--/main frame-->
<!--<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>-->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!--Start of Tawk.to Script-->
<!--
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/56a8f1f9f55c218d7f83ccbe/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>-->
<!--End of Tawk.to Script-->

</body>

</html>
