<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ" />
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property="og:title" content="Indagini sul conto: chi rischia?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia" /><meta property="og:site_name" content="La Legge per Tutti" /><meta property="og:image" content="https://www.laleggepertutti.it/wp-content/uploads/2018/07/controllo-fisco-agenzia-conto-corrente-indagini.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@laleggepertutti" /><meta name="twitter:creator" content="@laleggepertutti" /><meta name="twitter:url" content="https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia" /><meta name="twitter:title" content="Indagini sul conto: chi rischia?" /><meta name="twitter:description" content="L’Agenzia delle Entrate può controllare il conto corrente del contribuente. Tuttavia solo sui versamenti spetta l’onere della prova contrario per difendersi dalla presunzione di evasione fiscale." /><meta name="twitter:image" content="https://www.laleggepertutti.it/wp-content/uploads/2018/07/controllo-fisco-agenzia-conto-corrente-indagini.jpg" /><link  href="https://www.laleggepertutti.it/wp-content/uploads/2018/07/controllo-fisco-agenzia-conto-corrente-indagini.jpg" rel="image_src" /><title>Indagini sul conto: chi rischia?</title>

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="L&#039;Agenzia delle Entrate può controllare il conto corrente del contribuente. Tuttavia solo sui versamenti spetta l&#039;onere della prova contrario per difendersi dalla presunzione di evasione fiscale." />

<link rel="canonical" href="https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia/amp" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Indagini sul conto: chi rischia? Feed dei commenti" href="https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laleggepertutti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='toc-screen-css'  href='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=4.9.7' type='text/css' media='all' />
<style id='testimonial-rotator-style-inline-css' type='text/css'>
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 0em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-bootstrap-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-flexslider-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-font-awesome-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-jqtransform-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-lightbox-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/style.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laleggepertutti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aumento imposta di successione: come proteggersi' href='https://www.laleggepertutti.it/220078_aumento-imposta-di-successione-come-proteggersi' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.laleggepertutti.it/?p=219847' />
<link rel="alternate" type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F219847_indagini-sul-conto-chi-rischia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F219847_indagini-sul-conto-chi-rischia&#038;format=xml" />
<style type="text/css">div#toc_container {background: #fcfcfc;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '08-07-2018',
  'dimension2': 'Redazione'
	});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
	 	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });
</script>		
	 	
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_201911.js"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia",
    page_url_canonical: "https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia",
    page_title: "Indagini sul conto: chi rischia?",
    page_type: "article",
	page_language: "it",
    article_authors: ["Redazione"],
	article_publication_date: "Sun, 08 Jul 2018 07:00:20 +0000" 
});
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-219847 single-format-standard group-blog">
 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};
</script>
 
<div class="main-frame">
	<div class="container-fluid">
	
    <div class="header row-fluid">
	<div id="sh_local">
		<span class="label">Questo sito contribuisce alla audience di</span>
		<a href="https://www.virgilio.it" class="sh_logo" target="_blank" rel="nofollow">Virgilio</a>
	</div>
      <div class="nav-bar row-fluid">
        <div class="nav-left row-fluid">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				<div class="logo"><a href="https://www.laleggepertutti.it/" rel="home"><img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/la_legge_per_tutti.png"></a></div>
        </div>
        <!--/left-->
        <div class="nav-right">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<div class="menu-llpt_new-container"><ul id="primary-menu" class="menu"><li id="menu-item-145675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href="https://www.laleggepertutti.it/consulenze-llpt">Consulenze</a></li>
<li id="menu-item-146786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-145680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145680"><a href="https://www.laleggepertutti.it/notizie">People</a></li>
	<li id="menu-item-145681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145681"><a href="https://business.laleggepertutti.it">Business</a></li>
	<li id="menu-item-145683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145683"><a href="https://www.laleggepertutti.it/area-donna">Donna e famiglia</a></li>
	<li id="menu-item-145684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145684"><a href="https://www.laleggepertutti.it/tech">Tech</a></li>
	<li id="menu-item-146720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146720"><a href="https://www.laleggepertutti.it/bandi-e-concorsi">Bandi e Concorsi</a></li>
	<li id="menu-item-145682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145682"><a href="https://www.laleggepertutti.it/area-professionisti">Professionisti</a></li>
	<li id="menu-item-175839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175839"><a href="https://www.laleggepertutti.it/in-primo-piano">In primo piano</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href="https://www.laleggepertutti.it/redattori">REDAZIONE LLpT</a></li>
</ul>
</li>
<li id="menu-item-197824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id="menu-item-145686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class="sub-menu">
	<li id="menu-item-145672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href="https://www.laleggepertutti.it/newsletter-llpt">Newsletter LLpT</a></li>
	<li id="menu-item-145699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href="https://www.laleggepertutti.it/llptv">LLpTV – canale video</a></li>
	<li id="menu-item-145667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href="https://www.laleggepertutti.it/i-tool-di-llpt">I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-153199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href="https://www.laleggepertutti.it/analizza-il-tuo-rapporto-con-la-banca">Analisi c/c bancario</a></li>
		<li id="menu-item-155250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href="https://www.laleggepertutti.it/adatta-i-debiti-alle-tue-possibilita">Adatta i debiti alle tue possibilità!</a></li>
		<li id="menu-item-145693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href="https://www.laleggepertutti.it/geografia-giudiziaria">Geografia Giudiziaria</a></li>
		<li id="menu-item-145690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href="https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente">Calcolo codice IBAN</a></li>
		<li id="menu-item-145689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href="https://www.laleggepertutti.it/calcolo-eta-pensionabile">Calcolo età pensionabile</a></li>
		<li id="menu-item-145691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href="https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero">Calcolo Codice Fiscale</a></li>
		<li id="menu-item-145692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href="https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog">Le notizie di LLpT sul tuo blog</a></li>
	</ul>
</li>
	<li id="menu-item-145700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-145697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href="https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262">Codice civile</a></li>
		<li id="menu-item-145698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href="https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398">Codice penale</a></li>
		<li id="menu-item-145696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href="https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443">Codice di procedura civile</a></li>
		<li id="menu-item-145695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href="https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447">Codice di procedura penale</a></li>
	</ul>
</li>
	<li id="menu-item-145694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href="https://www.laleggepertutti.it/dizionario-giuridico-aggiornato">Dizionario Giuridico</a></li>
	<li id="menu-item-145688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href="https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt">Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div>            <div class="search-outer">
              <form class="searchbox" action="/">
                <input placeholder="premi invio per cercare" type="search"  name="s" class="searchbox-input" onKeyUp="buttonUp();" required>
				<input type="hidden" name="post_type" value="post">
                <input type="submit" class="searchbox-submit" value="">
                <span class="searchbox-icon"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-search.png"> </span>
              </form>
            </div>
          </div>
          <!--/nav-right-->
        </div>
      </div>
      <!--/nav-bar-->
    </div>
    <!--/header-->

        
    <div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
      
      <div class="path"> <a href="/"> HOME </a>  
	  Articoli</div>

        <div class="row">
            <div class="col-sm-8 inner-content-left">
                          <div class="le-guide row-fluid"> 
		   
				<script type="text/javascript">
				<!--
				 var viewportwidth;
				 if (typeof window.innerWidth != 'undefined'){
					  viewportwidth = window.innerWidth; }
				 else if (typeof document.documentElement != 'undefined'
					 && typeof document.documentElement.clientWidth !=
					 'undefined' && document.documentElement.clientWidth != 0){
					   viewportwidth = document.documentElement.clientWidth; }
				 else{ viewportwidth = document.getElementsByTagName('body')[0].clientWidth;}

				
				var set_width=320;
				var set_height=50;
				if(viewportwidth>=1115){ set_width=728; set_height=90; }
				else if(viewportwidth>=510){ set_width=480; set_height=60; }
				var iol_affiliate = "laleggepertutti";
				var iol_width = set_width;
				var iol_height = set_height;
				var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
				document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
				// -->
				</script>
		   
		  <h1> <span class=""> Lo sai che? </span> Indagini sul conto: chi rischia? </h1>
            <div class="le-guide-auther-dup">
              <p> <span class=""> Lo sai che? </span> <span> Pubblicato il 8 luglio 2018 </p>
              <div class="auther-details-dup">
                <div> Articolo di <span> <a href="https://www.laleggepertutti.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a> </span> </div>
              </div>
            </div>
			 
           <br />
		   <div align="center">
			<!-- Banner_reattivo solo mobile 300x250px -->
			<ins class="adsbygoogle adsense_responsive_2"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div>
			 
			<br />
			
            <div class="row">
              <div class="col-sm-6">
                <div class="le-guide-img">
                  <img src="https://www.laleggepertutti.it/wp-content/uploads/2018/07/controllo-fisco-agenzia-conto-corrente-indagini-360x240.jpg" class="attachment-single wp-post-image" alt="Indagini sul conto: chi rischia?" title="Indagini sul conto: chi rischia?" />                </div>
                
              </div>
              <div class="col-sm-6">
                <div class="le-guide-right row-fluid">
                                  <h4> L’AUTORE: <a href="https://www.laleggepertutti.it/author/redazione" title="Articoli scritti da: Redazione" rel="author">Redazione</a></h4>
                  <div >
                    <div class="auther-img">
					                        <a href="https://www.laleggepertutti.it/author/redazione" title="Redazione">
                          <img src="https://www.laleggepertutti.it/wp-content/uploads/userphoto/27.png" alt="Redazione" width="120" height="120" class="photo" />                        </a>
                                          </div>
					                  </div>
				  					  <div class="read-article-btn"> <a href="https://www.laleggepertutti.it/author/redazione" title="Redazione"> 
					  LEGGI TUTTI GLI ARTICOLI DELLA REDAZIONE					  </a> </div>
				                  </div>
              </div>
            </div>
			 
			<br />
			<div align="center">
			<!-- Banner_reattivo solo desktop -->
			<ins class="adsbygoogle adsense_responsive_1"
				 data-ad-client="ca-pub-5723394903230647"
				 data-ad-slot="3121023619"
				 ></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div><br />
			 
            <!--/row-->
            <div class="article-details row-fluid">
              <h3  class="">> Lo sai che?                <span> Pubblicato il 8 luglio 2018</span>              </h3>
            </div>
            <!--/details-->
          </div>
          <!--/le-guide-->                
                <div class="request-consultation-outer row-fluid">
                            <div class="how-you-access row-fluid">
              <div class="col-md-12">
                <div class="request-banner-right row-fluid">
                                      <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                      <a rel="nofollow" class="blue-strip-content-text" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=219847" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
                    </div>
                                  </div>
              </div>
			  <div class="content-article" data-io-article-url="https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia">
			   
				<div class="col-md-5 banner_article">
						<div class="request-banner"> 
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- 300x250_people -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:300px;height:250px"
								 data-ad-client="ca-pub-5723394903230647"
								 data-ad-slot="2673901214"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script> 
						</div>
					</div>
			   
              <blockquote><p><span style="color: #999999;"><b><i>L’Agenzia delle Entrate può controllare il conto corrente del contribuente. Tuttavia solo sui versamenti spetta l’onere della prova contrario per difendersi dalla presunzione di evasione fiscale.</i></b></span></p></blockquote>
<p>Sicuramente ti sarà capitato di sentire dire che, nelle cause contro l’Agenzia delle Entrate, è difficile vincere: e questo perché spetterebbe al contribuente difendersi dinanzi alle accuse del fisco. Questa frase ha un fondo di verità quando si tratta di accertamenti sugli acquisti dei beni di lusso effettuati dal contribuente (case o auto) e di <b>indagini sul conto corrente</b>. In particolare, in quest’ultimo caso, scatta quella che tecnicamente viene chiamata «presunzione di reddito» su ogni versamento in contanti in banca o sui bonifici ricevuti. Di cosa si tratta? Qual è il significato di questa frase e come è possibile difendersi in caso di controllo fiscale? Una recente sentenza della Cassazione <b>[1] </b>si è occupata dell’argomento; per noi è la scusa per tornare su un tema sempre caldo e di interesse comune: in caso di <b>indagini sul conto, chi rischia?</b></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Come_sono_le_indagini_bancarie"><span class="toc_number toc_depth_1">1</span> Come sono le indagini bancarie?</a></li><li><a href="#Indagini_sul_conto_la_presunzione_a_favore_dellAgenzia_delle_Entrate"><span class="toc_number toc_depth_1">2</span> Indagini sul conto: la presunzione a favore dell’Agenzia delle Entrate</a></li><li><a href="#Indagini_sul_conto_chi_rischia"><span class="toc_number toc_depth_1">3</span> Indagini sul conto: chi rischia?</a></li></ul></div>
<h2><span id="Come_sono_le_indagini_bancarie"><b>Come sono le indagini bancarie?</b></span></h2>
<p>Le indagini bancarie possono essere di due tipi:</p>
<ul>
<li>l’accesso fisico all’istituto di credito ove il contribuente ha un conto corrente, con richiesta di documenti e controllo di tutti i rapporti in essere (previa autorizzazione del Direttore Centrale dell’accertamento o del Direttore Regionale). Sul punto leggi <a href="https://www.laleggepertutti.it/184911_accertamento-bancario-agenzia-entrate-e-controllo-del-conto-che-fare">Accertamento bancario Agenzia Entrate e controllo del conto: che fare?</a></li>
<li>accertamento a tavolino, ossia dall’ufficio, mediante lettura dei dati risultati all’interno dell’<b>Anagrafe dei conti correnti</b>, un database accessibile all’Agenzia delle Entrate che si alimenta con le informazioni date dalle banche stesse. All’interno di questo archivio si trovano notizie come il numero di conti correnti intrattenuti dal cliente, il saldo e l’estratto conto, bonifici ricevuti, versamenti, pagamenti e prelievi, cassette di sicurezza, deposito titoli, assegni, carte di credito, ecc. Si tratta di uno strumento di recente introduzione, adottato proprio per rendere più facile la lotta all’evasione e maggiormente accessibili i dati bancari dei contribuenti.</li>
</ul>
<p>La facilità con cui l’Anagrafe dei conti correnti rende possibile le <b>indagini bancarie</b> ha fatto perdere di importanza il primo dei due sistemi, quello se vogliamo “tradizionale”. Difatti oggi, tramite un semplice accesso al sistema informatico, qualsiasi dirigente dell’Agenzia delle Entrate, che stia facendo un controllo su un contribuente, può immediatamente verificare se questi ha i conti in regola.</p>
<h2><span id="Indagini_sul_conto_la_presunzione_a_favore_dellAgenzia_delle_Entrate"><b>Indagini sul conto: la presunzione a favore dell’Agenzia delle Entrate</b></span></h2>
<p>Prima di indicare <b>chi rischia le indagini sul conto corrente</b> dobbiamo spiegare come avvengono questi controlli. Esiste una norma <b>[2]</b> &#8211; in verità molto contestata &#8211; che consente all’Agenzia delle Entrate di presumere che tutti i soldi versati su un conto corrente o ricevuti con bonifico siano redditi da tassare: siano cioè il ricavato da vendite, servizi o altre attività lavorative. Si tratta di una presunzione che opera in automatico e senza bisogno che il fisco si procuri le prove di tale circostanza. Spetta al contribuente dimostrare che si tratta, invece, di redditi esenti dalla tassazione (ad esempio soldi ottenuti in regalo da un amico o da un parente) o già tassati prima di essere versati (la cosiddetta trattenuta alla fonte: pensa a una vincita al gioco, a un risarcimento, ecc.). Questa situazione gioca a favore dell’amministrazione finanziaria in quanto la esonera dal cosiddetto “onere della prova”, ossia dalla necessità di dimostrare l’evasione fiscale. In conseguenza di questo meccanismo, infatti, tutti i soldi che vengono versati sul conto (sia che derivino da versamento di contanti o da bonifici di terzi) vanno necessariamente giustificati se non si vuole rischiare una seconda tassazione (oltre alle sanzioni). E questa giustificazione va data con un documento scritto e non con prove orali. Tanto per fare un esempio, se ricevi sul tuo conto cinquemila euro da parte di un amico e il fisco ti invia un accertamento presumendo che si tratti del prezzo di una vendita non dichiarata, dovrai produrre un atto che attesti che è invece una <b>donazione</b> o la restituzione di un prestito eseguito in passato. Peraltro &#8211; come è facile immaginare &#8211; questo documento deve avere una <b>data certa</b>, ossia attestata da pubblico ufficiale. Facile sarebbe, altrimenti, non appena ricevuto l’avviso dell’Agenzia delle Entrate, sottoscrivere un contratto o qualsiasi altra scrittura privata per giustificare la somma e sottrarla alla tassazione.</p>
<p>Questa regola, però, vale solo per i versamenti sul conto e non per i prelievi. I prelievi sono liberi, non soggetti a controllo e limiti. Solo gli imprenditori che prelevano dal conto della società devono dimostrare che a cosa è stato destinato il denaro prelevato: ma quest’obbligo scatta solo se il prelievo supera mille euro al giorno o cinquemila euro in un mese.</p>
<h2><span id="Indagini_sul_conto_chi_rischia"><b>Indagini sul conto: chi rischia?</b></span></h2>
<p>A questo punto possiamo vedere chi sono i contribuenti che rischiano un controllo sul conto corrente. A riguardo la Cassazione non ha mai avuto dubbi: <b>chiunque </b>può essere sottoposto a un accertamento del genere, a prescindere dal lavoro svolto o dal reddito dichiarato. Quindi, nelle indagini rientrano i conti correnti di <b>tutti i contribuenti</b>: quelli dei lavoratori dipendenti, dei disoccupati, di chi ha un part-time, della moglie dell’imprenditore che fa la casalinga, ecc. Del resto, anche una persona occupata con un contratto di lavoro dipendente e che riceve mensilmente l’assegno fisso da parte dell’azienda potrebbe avere del nero derivante da un affitto non dichiarato.</p>
<p>L’Agenzia delle Entrate può sottoporre a controlli i conti dei contribuenti tramite l’Anagrafe dei conti senza bisogno di previe autorizzazioni.</p>
<p>Per gli <b>imprenditori</b>, dicevamo, le cose si mettono peggio. Per loro, infatti la presunzione legale opera sia per i prelievi che per i versamenti operati su conti correnti bancari: entrambi vanno imputati a ricavi. Spetta al contribuente, anche in questo caso, fornire la prova contraria e dimostrare che tali somme non sono soggette a tassazione o sono già state tassate. Peraltro, dice la Cassazione, le indagini non si devono limitare ai conti della società ma anche a quelli personali dei soci, amministratori, procuratori generali e ai loro <b>familiari</b> quando, in assenza di prova contraria, risulti dimostrata dall&#8217;Amministrazione finanziaria, anche tramite presunzioni, la natura fittizia dell&#8217;intestazione. Ben potrebbe essere, infatti, che il marito imprenditore, per sottrarre al controllo del fisco alcuni redditi, li faccia transitare su un conto corrente formalmente intestato alla moglie.</p>
			  
			  
			 
			  

			  				
				<div class="note-text">
					<h4>note</h4>
					<p><b>[1]</b> Cass. ord. n. 17156/18 del 28.06.2018.</p>
<p><b>[2]</b> Art. 32 dPR n. 600/1973.</p>

<p><em>Autore immagine: 123rf com</em></p>
				</div>
			  
			  
              
              
                <div class="in-pratica row-fluid">
                  <div class="accordion-outer row-fluid">
                    

                                          <div class="accordion">
                        <div class="accordion-section">
                          <div class="heading">
                            <h4> <a class="accordion-section-btn active" href="#accordion-2">Sentenza </a> </h4>
                          </div>
                        </div>
                        <div id="accordion-2" class="accordion-section-content">
                          <p>  <p><b>Corte di Cassazione, sez. V Civile, ordinanza 2 febbraio – 28 giugno 2018, n. 17156</b></p>
<p>Presidente Bruschetta – Relatore Putaturo Donati Viscido di Nocera</p>
<p>Fatto e diritto</p>
<p>Rilevato che:</p>
<p>&#8211; con sentenza n. 303/31/11 depositata in data 3 ottobre 2011 e non notificata, la Commissione tributaria regionale della Sicilia, sezione staccata di Catania, rigettava l’appello proposto dall’Agenzia delle entrate, in persona del Direttore pro tempore, nei confronti di L.S.R.A. avverso la sentenza n. 508/06/2006 della Commissione tributaria provinciale di Catania, dichiarando, in conferma della sentenza di primo grado, la illegittimità dell’avviso di accertamento n. RJA01T200102, ai fini Irpef, Irap e Iva, oltre sanzioni, con il quale, a seguito di p.v.c. della Guardia di Finanza di Riposto, per l’anno di imposta 2001, l’Ufficio aveva recuperato a tassazione il maggiore reddito d’impresa determinato ex artt. 32 del d.P.R. n. 600 del 1973 e 51 del d.P.R. n. 633 del 1972;</p>
<p>&#8211; il giudice di appello premetteva che:1) la CTP di Catania aveva accolto il ricorso di L.S.R.A. contro l’Agenzia delle entrate avverso l’avviso di accertamento con il quale per l’anno di imposta 2001, l’Ufficio aveva recuperato a tassazione maggiore materia imponibile, ai fini Irpef, Irap e Iva, a seguito di indagini bancarie; 2) aveva proposto appello l’Ufficio eccependo il difetto di motivazione della sentenza impugnata nonché la violazione degli artt. 39, comma 1, lett. d) e 32, comma 1, n. 7 del d.P.R. n. 600 del 1973; 3) la contribuente aveva controdedotto eccependo la nullità dell’accertamento per carenza di motivazione nonché l’erroneità delle indagini bancarie espletate sul conto corrente del marito;</p>
<p>&#8211; la CTR, in punto di diritto, per quanto di interesse, osservava che &#8220;l’Ufficio, in effetti, a fronte della rilevante rettifica determinata nel volume di affari, pur confermando l’ammontare degli acquisti effettuati, nemmeno in questa sede, fornisce elementi probatori tali da sorreggere adeguatamente la ripresa a tassazione dallo stesso operata&#8221; e che, peraltro, l’Ufficio, a fronte della scarna motivazione dell’atto impositivo, non aveva neanche prodotto il p.v.c. da cui potere trarre maggiori elementi a sostegno dell’accertamento;</p>
<p>&#8211; avverso la sentenza della CTR, l’Agenzia delle entrate propone ricorso per cassazione affidato a tre motivi;</p>
<p>&#8211; rimane intimata Anna Rosa L.S. ;</p>
<p>&#8211; il ricorso è stato fissato in camera di consiglio, ai sensi dell’art. 375, secondo comma, e dell’art. 380-bis.1 cod. proc. civ., introdotti dall’art. 1-bis del d.l. 31 agosto 2016, n. 168, convertito, con modificazioni, dalla legge 25 ottobre 2016, 197.</p>
<p>Considerato che:</p>
<p>&#8211; con il primo motivo di ricorso, l’Agenzia delle entrate denuncia, in relazione all’art. 360, comma 1, n. 3, c.p.c., la violazione degli artt. 32, comma 1, n. 2 del d.P.R. n. 600 del 1973; 51, comma 2, n. 2 del d.P.R. n. 633 del 1972 nonché degli artt. 2697,2727, 2728 e 2729 c.c. per non avere il giudice di appello, a fronte di un accertamento basato su di una indagine bancaria, invertito l’onere della prova a carico della contribuente in ordine alla specifica riferibilità di ogni prelevamento o versamento sui conti correnti oggetto di verifica ad operazioni non imponibili;</p>
<p>&#8211; con il secondo motivo, la ricorrente denuncia, in relazione all’art. 360, comma 1, n. 3, c.p.c., la violazione e falsa applicazione dell’art. 42, comma 2, del d.P.R. n. 600 del 1973, come modificato dall’art. 1,comma 1, del d.lgs. n. 32 del 2001; dell’art. 56, comma 5, del d.P.R. n. 633 del 1972 nonché degli artt. 7 della legge n. 212 del 2000 e 3 della legge n. 241 del 1990, per avere erroneamente il giudice di appello ritenuto illegittimo l’avviso di accertamento per carenza di motivazione anche in considerazione della mancata produzione in giudizio del p.v.c., senza considerare che lo stesso era da ritenersi, conformemente all’orientamento consolidato della giurisprudenza di legittimità, motivato per relationem avendo fatto rinvio al p.v.c. redatto in data 15 dicembre 2004 dalla G.d.F. e consegnato dall’Ufficio in copia alla contribuente;</p>
<p>&#8211; con il terzo motivo, la ricorrente denuncia, in relazione all’art. 360, comma 1, n. 3 e 4 c.p.c., la violazione e falsa applicazione degli artt. 1,2, e 7 del d.lgs. n. 546 del 1992 nonché degli artt. 112, 210 e 213 c.p.c. per non avere il giudice di appello, nel ritenere essenziale ai fini della decisione l’acquisizione del p.v.c. della GdF, ordinatone la produzione in giudizio a carico della Amministrazione finanziaria;</p>
<p>&#8211; il primo motivo è fondato;</p>
<p>&#8211; in tema di accertamento delle imposte sui redditi, l’art. 32, del d.P.R. 29 settembre 1973, n. 600 prevede una presunzione legale in base alla quale sia i prelevamenti che i versamenti operati su conti correnti bancari vanno imputati a ricavi. A fronte di detta presunzione legale il contribuente è onerato di fornire la prova contraria, anche attraverso presunzioni semplici, da sottoporre comunque ad attenta verifica da parte del giudice, il quale è tenuto a individuare analiticamente i fatti noti dai quali dedurre quelli ignoti, correlando ogni indizio (purché grave, preciso e concordante) ai movimenti bancari contestati, il cui significato deve essere apprezzato nei tempi, nell’ammontare e nel contesto complessivo (Cass. n. 19971 del 2016; Cass. n. 22502 del 2011);</p>
<p>&#8211; In tema di IVA, ed al fine di superare la presunzione posta a carico del contribuente dal D.P.R. 26 ottobre 1972, n. 633, art. 51, comma 2, n. 2 (in virtù della quale le movimentazioni di denaro, nella specie bancarie, risultanti dai dati acquisiti dall’Ufficio si presumono conseguenza di operazioni imponibili), non è sufficiente una prova generica circa ipotetiche distinte causali dell’affluire di somme sui conti correnti, ma è necessario che il contribuente fornisca la prova analitica della riferibilità di ogni singola movimentazione alle operazioni già evidenziate nelle dichiarazioni ovvero dell’estraneità delle stesse alla sua attività, con conseguente non rilevanza fiscale (Cass. n.4829 del 2015; Cass. n. 21303 del 2013);</p>
<p>&#8211; va, altresì, ribadito che, come già statuito da questa Corte, &#8220;i movimenti bancari operati sui conti personali di soggetti legati al contribuente da stretto rapporto familiare o da particolari rapporti contrattuali (&#8230;) possono essere riferiti al contribuente, salva la prova contraria a suo carico, al fine di determinarne i maggiori ricavi non dichiarati, in quanto tali rapporti di contiguità rappresentano elementi indiziari che assumono consistenza di prova presuntiva legale, ove il soggetto formalmente titolare del conto non sia in grado di fornire indicazioni sulle somme prelevate o versate e non disponga di proventi diversi o ulteriori rispetto a quelli derivanti dalla gestione dell’attività imprenditoriale&#8221; (Cass. n. 16978 del 2015; n. 20668 del 2014; n. 26173 del 2011);</p>
<p>&#8211; nella specie, il giudice a quo non si è conformato ai suddetti principi, in quanto, a fronte di un accertamento bancario, con operatività della presunzione legale (relativa) della imputabilità dei prelevamenti e dei versamenti operati sui conti correnti bancari, non annotati contabilmente, ai ricavi conseguiti, nella propria attività, dalla contribuente, ha erroneamente ritenuto, disattendendo il criterio di distribuzione dell’onere probatorio, che l’Ufficio &#8220;nemmeno in questa sede, fornisce elementi probatori tali da sorreggere adeguatamente la ripresa a tassazione dallo stesso operata&#8221;, senza operare, invece, l’inversione a carico della contribuente dell’onere della prova della riferibilità di ogni singola movimentazione alle operazioni già evidenziate nelle dichiarazioni ovvero dell’estraneità delle stesse alla sua attività, con conseguente non rilevanza fiscale;</p>
<p>&#8211; l’accoglimento del primo motivo rende inutile la trattazione del secondo e del terzo motivo, con assorbimento degli stessi;</p>
<p>&#8211; in conclusione, il primo motivo di ricorso va accolto, assorbiti il secondo e il terzo, con la cassazione della sentenza impugnata e rinvio, anche per le spese, alla Commissione tributaria regionale della Sicilia, sezione staccata di Catania, in diversa composizione affinché esamini il merito della vicenda.</p>
<p>P.Q.M.</p>
<p>la Corte:</p>
<p>accoglie il primo motivo di ricorso; assorbiti il secondo e il terzo, cassa la sentenza impugnata e rinvia, anche per le spese, alla Commissione tributaria regionale della Sicilia, sezione staccata di Catania, in diversa composizione.</p>
</p>
                        </div>
                        <!--end .accordion-section-content-->
                      </div>
					 
                                        
					
                    					
					
                    
                    <!--/accordian-->
                  </div>
                </div>

               
              <!--/in pratica-->
 			  
<div align="center">			   
 <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_597409']={'i':__lxGc__.b++};
</script>
<br />
</div>		
 	  
			   </div>
              <div class="condividi row-fluid">
                <div class="row">
                  <div class="col-sm-6">
                    <div class="share">
                      <div class="color-social">
                        <ul>
                          <li class="facebook"> <a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia"> <i class="fa fa-facebook"></i> facebook </a> </li>
                          <li class="twitter"> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia&text=Indagini+sul+conto%3A+chi+rischia%3F&via=laleggepertutti"> <i class="fa fa-twitter"></i> twitter </a> </li>
						  </ul>
						  <br />
						  <ul>
						  <li class="linkedin"> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia"> <i class="fa fa-linkedin"></i> linkedin </a> </li>
						  <li class="google"> <a  rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia"> <i class="fa fa-google"></i> google+ </a> </li>
                        </ul>
						<div class="le-guide-auther-dup">
							<br />
							<ul>
								<li class="whatsapp"> <a target="_blank" rel="nofollow" href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia"> <i class="fa fa-whatsapp"></i> whatsapp </a> </li>
							</ul>
						</div>
                      </div>
                    </div>
                  </div>
                  <div class="col-sm-6">
                    
                    <div class="pdf-download row-fluid">
                      <form method="post" id="mailupform">
                          <div><h5>Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
                          <input type="email" name="email" required id="email" placeholder="Inserisci la tua email">
						  <br /><input type="checkbox" name="privacy" id="privacy" required value=""><a rel="nofollow" class="privacycheck" target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a></h5>
						  <input type="hidden" name="permalink" id="permalink" value="https://www.laleggepertutti.it/219847_indagini-sul-conto-chi-rischia">
                        <a name="pdf" id="mailupsubmit" href="#pdf">
                          <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/scarica-pdf.png">
                        </a>
						</div>
					  </form>
                    </div>
							  
                  </div>
                </div>
              </div>
              <!--/condividi-->
            </div>
            <!--/access-->
            
                          <div class="ask-advice row-fluid">
                <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/blue-strip-2.png"> </i>
                  <a class="blue-strip-content-text" rel="nofollow" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=219847" title="richiedi consulenza ai nostri professionisti">
                    Richiedi una consulenza  ai nostri  professionisti
                  </a>
                </div>
              </div>
                        <!--/ask advice-->		
            <div class="updates-outer row-fluid">
              <div class="row">
							  
              </div>
            </div>
            <!--/updates-->  
			 
					<div class="recent-article row-fluid">
						<h3> ARTICOLI CORRELATI </h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="5289072016"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

									  
					</div>				
				
				
<div id="comments">

	<div class="comments row-fluid">
			</div>

	
	<div class="contact row-fluid">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/219847_indagini-sul-conto-chi-rischia#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.laleggepertutti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href="/richiesta-di-consulenza">vai  all’apposito modulo</a></b>.</h5><br><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="245" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='219847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68eb3b3ade" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

                
                </div>
    
            </div>
            <div class="col-sm-4 inner-content-right">
                 
    <div class="notizie-blue-bnr-one"> 

<script type="text/javascript">
<!--
var iol_affiliate = "laleggepertutti";
var iol_width = 300;
var iol_height = 250;
var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
// -->
</script>
	</div>
 
 
    <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/news-letter.png"> </i>
     <div class="news-letter-head">
       <h2> NEWSLETTER </h2>
       <p>Iscriviti per rimanere sempre informato e aggiornato.</p>
     </div>
	 
     <form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method="post" id="nw_wj" class="consulenza-form" >
     <div class="form-grid row-fluid">
       <p><input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
        <input type="hidden" name="list" value="1" />
        <input type="hidden" name="group" value="19" />
       </p>
         <input type="checkbox" name="privacy" id="privacy" required value="" />
                     <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
       <div class="submit">
         <input name="Submit" class="button_ns" type="submit"
                        onClick="return isEmail(document.nw_wj.email.value);" value="Iscriviti" />
       </div>
     </div>
     </form>
   </div>
    
       <div class="notizie-blue-bnr-one"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LLpT_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="2261569218"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>		
    
	 
	 		<form role="search" method="get" action="/" class="jqTransform">
          <div class="news-letter search-advcd"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA ARTICOLI </h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca nel portale" />
			  <input type="hidden" name="post_type" value="post">
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
		  <form role="search" method="get" action="/" class="jqTransform">
		  <input type="hidden" name="advanced">
		  <input type="hidden" name="s" id="s" />
		  <input type="hidden" name="post_type" value="post">
          <div class="accordion-outer row-fluid">
            <div class="accordion">
              <div class="accordion-section">
                <div class="heading">
                  <h4> <a class="accordion-section-btn" href="#accordion-1"> ricerca avanzata </a> </h4>
                </div>
              </div>
              <div id="accordion-1" class="accordion-section-content">
                <div class="advanced-srch">
                  <div class="row-fluid">
                    <label> Anno </label>
                      <select name="anno">
							<option value='-1'>tutti</option>;
							<option value='2018'>2018</option><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option><option value='2010'>2010</option><option value='2009'>2009</option>                      </select>
                  </div>
                  <div class="row-fluid">
                    <label> Mese </label>
					<select tabindex="1" name="mese">
							<option value='-1'>tutti</option>
							<option value='01'>Gennaio</option>
							<option value='02'>Febbraio</option>
							<option value='03'>Marzo</option>
							<option value='04'>Aprile</option>
							<option value='05'>Maggio</option>
							<option value='06'>Giugno</option>
							<option value='07'>Luglio</option>
							<option value='08'>Agosto</option>
							<option value='09'>Settembre</option>
							<option value='10'>Ottobre</option>
							<option value='11'>Novembre</option>
							<option value='12'>Dicembre</option>
						</select>
                  </div>
                  <div class="row-fluid">
                    <label> Area Tematica </label>
								<select name="area" >
									<option value="-1">tutte le aree</option>
									<option value="lo-sai-che">Lo sai che?</option>
									<option value="news-home-thumb">News</option>
									<option value="editoriali">Editoriali</option>
									<option value="monografie">Guide</option>
									<option value="vero-o-falso">Vero o falso?</option>
									<option value="miscellanea">Miscellanea</option>
									<option value="ditelo-voi">Ditelo voi</option>
									<option value="che-significa">Che significa?</option>
								</select>
                  </div>
                  <div class="row-fluid">
                    <label> Categoria </label>
								<select  name='cat' id='cat' class='postform' >
	<option value='-1'>tutte le categorie</option>
	<option class="level-0" value="2696">Ambiente</option>
	<option class="level-0" value="2697">Animali</option>
	<option class="level-0" value="2698">Arte / © / Ingegno</option>
	<option class="level-0" value="11504">Breaking News</option>
	<option class="level-0" value="2699">Casa e Condominio</option>
	<option class="level-0" value="11303">Che significa?</option>
	<option class="level-0" value="2700">Consumatori</option>
	<option class="level-0" value="2701">Costume e società</option>
	<option class="level-0" value="2705">Crimini / Frodi</option>
	<option class="level-0" value="7122">Danni</option>
	<option class="level-0" value="2702">Debiti / Banche</option>
	<option class="level-0" value="26213">Eventi</option>
	<option class="level-0" value="2703">Famiglia / Eredità</option>
	<option class="level-0" value="2704">Fisco</option>
	<option class="level-0" value="4265">Formule</option>
	<option class="level-0" value="2720">Immigrazione</option>
	<option class="level-0" value="2707">Lavoro / Aziende</option>
	<option class="level-0" value="37707">Moduli</option>
	<option class="level-0" value="2708">Opinioni</option>
	<option class="level-0" value="784">P. A.</option>
	<option class="level-0" value="2709">Politica</option>
	<option class="level-0" value="5881">Previdenza / Assistenza</option>
	<option class="level-0" value="72">Privacy</option>
	<option class="level-0" value="2726">Professionisti</option>
	<option class="level-0" value="2711">S.I.A.E.</option>
	<option class="level-0" value="2710">Salute</option>
	<option class="level-0" value="2732">Scuola / Università</option>
	<option class="level-0" value="2712">Sport</option>
	<option class="level-0" value="2713">Strade / Auto</option>
	<option class="level-0" value="2706">Tech</option>
	<option class="level-0" value="2714">Tribunali e giustizia</option>
	<option class="level-0" value="2716">Varie</option>
	<option class="level-0" value="2715">Web / Media</option>
</select>
                  </div>
                  <div class="row-fluid">
                    <label> Autore </label>
								<select name='user' id='user' class=''>
	<option value='-1'>tutti</option>
	<option value='1025'>Alessandro Galati</option>
	<option value='136'>Angelo Forte</option>
	<option value='2'>Angelo Greco</option>
	<option value='1751'>Anna Ucchesu</option>
	<option value='406'>Annamaria Zarrelli</option>
	<option value='1713'>Barbara Conti</option>
	<option value='295'>Carlos Arija Garcia</option>
	<option value='1711'>Chiara Arroi</option>
	<option value='1690'>Chiara Pezza</option>
	<option value='426'>Chiara Samperisi</option>
	<option value='1747'>Daniele Bonaddio</option>
	<option value='1697'>Daniele Di Leo</option>
	<option value='187'>Edizioni Simone</option>
	<option value='158'>Ettore Pietro Silva</option>
	<option value='1740'>Federico Sciarra</option>
	<option value='1730'>Francesco Monteleone</option>
	<option value='117'>Gabriella Arena</option>
	<option value='1709'>Giorgio Dell&#039;Arti</option>
	<option value='1683'>Giovambattista Palumbo</option>
	<option value='1738'>Giuseppe Nuzzo</option>
	<option value='116'>Luigi Molezzi</option>
	<option value='208'>Manuela Margilio</option>
	<option value='217'>Marco Battaglia</option>
	<option value='192'>Marco Borriello</option>
	<option value='1693'>Mariano Acquaviva</option>
	<option value='55'>Mario Mari</option>
	<option value='1692'>Massimo Coppin</option>
	<option value='145'>Mauro Finiguerra</option>
	<option value='1743'>Michele Femminella</option>
	<option value='156'>Noemi Secci</option>
	<option value='1744'>Paolo Rosa</option>
	<option value='27'>Redazione</option>
	<option value='1739'>Rosalba Sblendorio</option>
	<option value='181'>Rossella Blaiotta</option>
	<option value='1752'>Rossella Zucco</option>
	<option value='972'>Sabina Coppola</option>
	<option value='220'>Salvatore Cirilla</option>
	<option value='1750'>Sara Soresi</option>
	<option value='147'>Stefano Biancalana</option>
	<option value='101'>Valentina Azzini</option>
	<option value='1749'>Valentina Finotti</option>
</select>                  </div>
                  <div class="row-fluid">
                    <input type="submit"  />
                  </div>
				  
                </div>
              </div>
              <!--end .accordion-section-content-->
            </div>
            <!--/accordian-->
          </div>
		  </form>
		  
		  <form role="search" method="get" action="/">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA CODICI ANNOTATI</h2>
            </div>
			<div class="codes form-grid row-fluid">
              <input type="text" placeholder="230-bis" value="" name="s" id="s">
			  <select name="cod" id="cod" class="combocod select-menu">
						 <option value="">Scegli fonte</option>
						  <option value="cc">Codice civile</option>
						  <option value="cp">Codice penale</option>
						  <option value="cpc">Codice proc. civile</option>
						  <option value="cpp">Codice proc. penale</option>
			</select>
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
<div align="center" class="section-tittle row-fluid">
              <a href="/richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
            </div> 
			<br />
			
          <!--/experts-->        
          
          <div id="sticker" class="notizie-blue-bnr-two">
		   
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600_people -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5723394903230647"
     data-ad-slot="4768892410"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
		  </div>
		              </div>
        </div>
    
    </div>

    

    <div id="footer" class="footer row-fluid">
      <div class="footer-top row-fluid">
        <div class="footer-top-strip row-fluid">
          <div class="col-md-8">
		  
            <div class="footer-left row-fluid"><a href="/richiesta-di-consulenza">
              <div class="contact-img"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/footer-img.png"> </div></a>
              <div class="contact-text"><a href="/richiesta-di-consulenza">
                <h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
                <p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
              </div>
            </div>
			
          </div>
          <div class="col-md-4">
            <div class="footer-top-feild">
			<form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx"  id="nw_wj2"  method="post" >
              <input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
			  <input type="hidden" name="list" value="1" />
			   <input type="hidden" name="group" value="19" />
			   <input type="checkbox" name="privacy" id="privacy" required value="" />
                            <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
              <div class="submit">
                <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj2.email.value);" value="Iscriviti" />
              </div>
			  </form>
            </div>
          </div>
        </div>
        <div class="footer-top-content row-fluid">
          <p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
            La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 |  CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | 
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target="_blank" rel="nofollow" href="/startup.pdf">inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span> 
             </span> </p>
        </div>
      </div>
      <!--/top-->
      <div class="footer-btm row-fluid">
        <div class="row">
          <div class="col-md-5">
            <div class="ftr-link row-fluid">
              <ul>
                <li> <a href="/PRIVACY_LLTP.pdf"> Privacy </a> </li>
				<li><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
                                                Impostazioni privacy
                                            </a></li>
                <li> <a href="mailto:info@laleggepertutti.it"> Scrivi per LLpT </a> </li>
                <li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità </a> </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3">
            <div class="ftr-social row-fluid">
              <ul>
                <li> <a href="http://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
                <li> <a href="http://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
                <li> <a href="http://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
                <li> <a href="https://plus.google.com/+LaleggepertuttiIt"> <i class=" fa fa-google-plus"></i> </a> </li>
                <li> <a href="http://www.youtube.com/user/angelgrek?feature=watch"> <i class=" fa fa-youtube"></i> </a> </li>
              </ul>
            </div>
          </div>
           <div class="col-md-4">
            <div class="ftr-btm-contact"> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt/images/top-arrow.png"> </span> </a> </div>
          </div>
        </div>
      </div>
      <!--/btm-->
    </div>
    <!--/footer-->
	
</div>

<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap-tabcollapse.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/classie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.flexslider.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.jqtransform.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/script.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</div><!--/main frame-->
<!--<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>-->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!--Start of Tawk.to Script-->
<!--
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/56a8f1f9f55c218d7f83ccbe/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>-->
<!--End of Tawk.to Script-->

</body>

</html>
