<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ" />
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property='og:title' content='Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo' />
<meta property='og:site_name' content='La Legge per Tutti' />
<meta property='og:image' content='https://www.laleggepertutti.it/wp-content/uploads/2018/07/governo.jpg' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:site' content='@laleggepertutti' />
<meta name='twitter:creator' content='@laleggepertutti' />
<meta name='twitter:url' content='https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo' />
<meta name='twitter:title' content='Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo' />
<meta name='twitter:description' content='Le tre misure che dividono la maggioranza: nei prossimi mesi si deciderà la sorte delle discusse proposte di legge.' />
<meta name='twitter:image' content='https://www.laleggepertutti.it/wp-content/uploads/2018/07/governo.jpg' />
<link  href="https://www.laleggepertutti.it/wp-content/uploads/2018/07/governo.jpg" rel="image_src" /><title>Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo</title>

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Le tre misure che dividono la maggioranza: nei prossimi mesi si deciderà la sorte delle discusse proposte di legge." />

<link rel="canonical" href="https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo/amp" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo Feed dei commenti" href="https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laleggepertutti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laleggepertutti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=5.0.3' type='text/css' media='all' />
<style id='testimonial-rotator-style-inline-css' type='text/css'>
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 0em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-bootstrap-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-flexslider-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-font-awesome-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-jqtransform-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-lightbox-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt-child/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laleggepertutti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eutanasia: attenuanti per chi uccide un malato per pietà?' href='https://www.laleggepertutti.it/253437_eutanasia-attenuanti-per-chi-uccide-un-malato-per-pieta' />
<link rel='next' title='Come pagare con paypal' href='https://www.laleggepertutti.it/252780_come-pagare-con-paypal' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.laleggepertutti.it/?p=270848' />
<link rel="alternate" type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo&#038;format=xml" />
<style type="text/css">div#toc_container {background: #fcfcfc;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '12-01-2019',
  'dimension2': 'Redazione',
  'dimension3': 'Diritto e Fisco'
	});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
	 	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });
</script>		
	 	
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_201911.js"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo",
    page_url_canonical: "https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo",
    page_title: "Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo",
    page_type: "article",
	page_language: "it",
    article_authors: ["Redazione"],
	article_publication_date: "Sat, 12 Jan 2019 09:11:23 +0000" 
});
</script>
<meta name='article_id' content='270848' />
<meta name='url' content='https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo' />
<meta name='article_title' content='Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo' />
<meta name='author_id' content='27' />
<meta name='author_name' content='Redazione' />
<meta name='article_date' content='1547284283' />
					
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-270848 single-format-standard group-blog">
 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};
</script>
 
















 
<div class="main-frame">
	<div class="container-fluid">
	   
    <div class="header ">
	<div id="sh_local">
	 <div class="container-fluid">

	
	
	
	
	
	
	
		<span class="label">Questo sito contribuisce alla audience di</span>
		<a href="https://www.virgilio.it" class="sh_logo" target="_blank" rel="nofollow">Virgilio</a>
		 </div>
      </div>

      <div class="nav-bar row-fluid">
       <div class="container-fluid">
        <div class="nav-left row-fluid">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				<div class="logo"><a href="https://www.laleggepertutti.it/" rel="home"><img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/la_legge_per_tutti.png"></a></div>
        </div>
        <!--/left-->
     <div class="nav-right">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<div class="menu-llpt_new-container"><ul id="primary-menu" class="menu"><li id="menu-item-145675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href="https://www.laleggepertutti.it/consulenze-llpt">Consulenze</a></li>
<li id="menu-item-146786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-227132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-227132"><a href="https://www.laleggepertutti.it/category/diritto-e-fisco">Diritto e Fisco</a></li>
	<li id="menu-item-227133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227133"><a href="https://www.laleggepertutti.it/category/business">Business</a></li>
	<li id="menu-item-227137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227137"><a href="https://www.laleggepertutti.it/category/lavoro-e-concorsi">Lavoro e Concorsi</a></li>
	<li id="menu-item-227135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227135"><a href="https://www.laleggepertutti.it/category/donna-e-famiglia">Donna e famiglia</a></li>
	<li id="menu-item-227139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227139"><a href="https://www.laleggepertutti.it/category/tech">Tech</a></li>
	<li id="menu-item-227138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227138"><a href="https://www.laleggepertutti.it/category/salute-e-benessere">Salute e benessere</a></li>
	<li id="menu-item-227134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227134"><a href="https://www.laleggepertutti.it/category/cultura-e-societa">Cultura e società</a></li>
	<li id="menu-item-227136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227136"><a href="https://www.laleggepertutti.it/category/food">Food</a></li>
	<li id="menu-item-227525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227525"><a href="https://www.laleggepertutti.it/notizie">Ultime pubblicazioni</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href="https://www.laleggepertutti.it/redattori">REDAZIONE LLpT</a></li>
</ul>
</li>
<li id="menu-item-197824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id="menu-item-145686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class="sub-menu">
	<li id="menu-item-145672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href="https://www.laleggepertutti.it/newsletter-llpt">Newsletter LLpT</a></li>
	<li id="menu-item-145699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href="https://www.laleggepertutti.it/llptv">LLpTV – canale video</a></li>
	<li id="menu-item-145667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href="https://www.laleggepertutti.it/i-tool-di-llpt">I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-153199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href="https://www.laleggepertutti.it/analizza-il-tuo-rapporto-con-la-banca">Analisi c/c bancario</a></li>
		<li id="menu-item-155250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href="https://www.laleggepertutti.it/adatta-i-debiti-alle-tue-possibilita">Adatta i debiti alle tue possibilità!</a></li>
		<li id="menu-item-145693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href="https://www.laleggepertutti.it/geografia-giudiziaria">Geografia Giudiziaria</a></li>
		<li id="menu-item-145690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href="https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente">Calcolo codice IBAN</a></li>
		<li id="menu-item-145689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href="https://www.laleggepertutti.it/calcolo-eta-pensionabile">Calcolo età pensionabile</a></li>
		<li id="menu-item-145691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href="https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero">Calcolo Codice Fiscale</a></li>
		<li id="menu-item-145692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href="https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog">Le notizie di LLpT sul tuo blog</a></li>
	</ul>
</li>
	<li id="menu-item-145700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-145697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href="https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262">Codice civile</a></li>
		<li id="menu-item-145698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href="https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398">Codice penale</a></li>
		<li id="menu-item-145696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href="https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443">Codice di procedura civile</a></li>
		<li id="menu-item-145695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href="https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447">Codice di procedura penale</a></li>
	</ul>
</li>
	<li id="menu-item-145694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href="https://www.laleggepertutti.it/dizionario-giuridico-aggiornato">Dizionario Giuridico</a></li>
	<li id="menu-item-145688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href="https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt">Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div>            <div class="search-outer">
              <form class="searchbox" action="/">
                <input placeholder="premi invio per cercare" type="search"  name="s" class="searchbox-input" onKeyUp="buttonUp();" required>
				<input type="hidden" name="post_type" value="post">
                <input type="submit" class="searchbox-submit" value="">
                <span class="searchbox-icon"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-search.png"> </span>
              </form>
            </div>
          </div>
          <!--/nav-right-->
        </div>
        
        </div>
      </div>
      <!--/nav-bar-->
    </div>
    
  </div>
    
    

    
    
    
    <div class="ombra"> </div>
    <!--/header-->

        <div class="container-fluid">
    <div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
      
      <div class="path"> &nbsp;
	  
	  </div>

       
      
       
       
       
       
        <div class="row">
            <div class="col-sm-8 inner-content-left">
               
                          <div class="le-guide row-fluid"> 
		   
				<script type="text/javascript">
				<!--
				 var viewportwidth;
				 if (typeof window.innerWidth != 'undefined'){
					  viewportwidth = window.innerWidth; }
				 else if (typeof document.documentElement != 'undefined'
					 && typeof document.documentElement.clientWidth !=
					 'undefined' && document.documentElement.clientWidth != 0){
					   viewportwidth = document.documentElement.clientWidth; }
				 else{ viewportwidth = document.getElementsByTagName('body')[0].clientWidth;}

				
				var set_width=320;
				var set_height=50;
				if(viewportwidth>=1115){ set_width=728; set_height=90; }
				else if(viewportwidth>=510){ set_width=480; set_height=60; }
				var iol_affiliate = "laleggepertutti";
				var iol_width = set_width;
				var iol_height = set_height;
				var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
				document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
				// -->
				</script>
		   
		      <div class="titolo news">
			  <span style="opacity: 0.7">     <a href="/category/diritto-e-fisco" title="Diritto e Fisco">Diritto e Fisco</a>				</span>  |  
				News 
				    </div>
		 
		  <h1>  Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo </h1>

		<!-- parte MOBILE -->
              <div class="auther-details-dup">
                12 Gennaio 2019 
              </div>
		<!-- fine parte MOBILE -->
		<br />		
			 
         
		   <div align="center">
			<!-- Banner_reattivo solo mobile 300x250px -->
			<ins class="adsense_responsive_2"
				 ></ins>
			   
			<script>
				 if (screen.width > 500) {
	var adsrespdesk = document.querySelector("ins.adsense_responsive_2");
    adsrespdesk.classList.add("adsbygoogle");
    adsrespdesk.setAttribute("data-ad-client", "ca-pub-5723394903230647");
    adsrespdesk.setAttribute("data-ad-slot", "3121023619");
			(adsbygoogle = window.adsbygoogle || []).push({})}
				else{
				document.querySelector("ins.adsense_responsive_2").style.display="none";
				}
					
			</script>
			   
<script type="text/javascript">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</script>			   
			   
			   
			   
			   
			   
			</div>
			 
			<br />
            <div class="row">
              <div class="col-sm-7 custom-box4">
               <div class="ombralaterale"><img class="alignnone wp-image-67" src="/wp-content/themes/llpt-child/images/ombra-laterale.png" alt="" width="22px" height="300px"></div>
                <div class="le-guide-img">
                  <div class="le-guide-img2">
                  <img src="https://www.laleggepertutti.it/wp-content/uploads/2018/07/governo-360x240.jpg" class="attachment-single wp-post-image" alt="Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo" title="Tari in bolletta, legalizzazione cannabis e autonomia Nord: misure sul tavolo" />                </div>
                 </div>
            
                
              </div>
              <div class="col-sm-5">
			   
<div align="center">			  
		<script type="text/javascript">
		<!--
		var iol_affiliate = "laleggepertutti";
		var iol_width = 300;
		var iol_height = 250;
		var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
		document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
		// -->
		</script>
 </div>		

				
				
              </div>
            </div>			  
			
			
			<div class="article-details row-fluid">
              <h3  class="news">> Diritto e Fisco                <span> Pubblicato il 12 Gennaio 2019</span>              </h3>
            </div>
			
			 
		
									<br />
			<div align="center">
		
<script type="text/javascript">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</script>   				
				
				
				
			</div><br />
			 
            <!--/row-->
          
            <!--/details-->
          </div>
          <!--/le-guide-->                
                <div class="request-consultation-outer row-fluid">
                            <div class="how-you-access row-fluid">
              <div class="col-md-12">
                <div class="request-banner-right row-fluid">
                                      <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/blue-strip-2.png"> </i>
                      <a rel="nofollow" class="blue-strip-content-text" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=270848" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
                    </div>
                                  </div>
              </div>
			  <div class="content-article" data-io-article-url="https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo">
			   
				<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
				<!--
				<script class='nonmob' type='text/javascript'>
					if (screen.width > 500) {
						document.querySelector("script.nonmob").classList.add("__lxGc__");
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}};
				</script>
				-->
				<!-- 336x280 Top Article - Mobile (tablet) -->
				<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
				<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}
				</script>
				  
				<div class="col-md-5 banner_article">
						<div class="request-banner"> 
							
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
							<script class='__lxGc__' type='text/javascript'>
								
							((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_623746']={'i':__lxGc__.b++};
							</script>
						</div>
					</div>
			   
			  
			  
			  
              <blockquote><p><span style="color: #808080;"><b><i>Le tre misure che dividono la maggioranza: nei prossimi mesi si deciderà la sorte delle discusse proposte di legge.</i></b></span></p></blockquote>
<div class="laleg-summary" style="text-align: center; margin-top: 30px; " id="laleg-606359137"><!-- AMP_300x600_sommario -->
<amp-ad class="adsenseTreatmentBS" width="300" height="600" type="adsense" data-ad-client="ca-pub-5723394903230647" data-ad-slot="4122274420"></amp-ad><amp-ad class="MultiFloorNativeA2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"2789476390","ab_amp":"2811_multi_floor0200"}}'></amp-ad><amp-ad class="MultiFloorNativeB2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="336x280,300x300,320x100,300x250,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"5702010059","ab_amp":"2811_multi_floor0150"}}'></amp-ad><amp-ad class="MultiFloorNativeC2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"8373630175","ab_amp":"2811_multi_floor0100"}}'></amp-ad><amp-pixel src="https://clickiocdna.com/utr/abe/?test_id=29&amp;ampexp=belowsummary&amp;variant=VARIANT(belowsummary)&amp;RANDOM"></amp-pixel></div><p>Parlamento e Governo, seppur su contrapposti fronti, si sono messe al lavoro su tre misure non presenti nel patto di Governo: l’addebito dell’imposta sui rifiuti all’interno della bolletta della luce, la legalizzazione della cannabis e l’autonomia regionale per il Veneto e la Lombardia. Quanto c’è di vero e quanto di “pompato” dai media?</p>
<h2><b>Tari in bolletta</b></h2>
<p>Nonostante le critiche e le difficoltà attuative la Lega, come M5S sull’Rc auto, è tornata all’attacco nel rilanciare una misura già proposta in precedenza senza esito. Ovvero l’inserimento, per i Comuni in dissesto finanziario, del pagamento automatico della Tari nella bolletta della luce, così come già accade per il canone Rai. Ne avevamo parlato in <a href="https://www.laleggepertutti.it/265413_pagamento-spazzatura-con-la-bolletta-della-luce">Pagamento spazzatura con la bolletta della luce</a>. Al momento si tratta solo di una proposta di legge, che non ha trovato il consenso delle forze politiche. Le grosse problematiche legate all’esecuzione di questa misura la rendono però ancora improbabile. Ciò nonostante la pressione sui banchi del Parlamento è tornata. La misura dovrebbe partire solo per i Comuni che hanno dichiarato lo stato di dissesto finanziario, che tuttavia in Italia sono numerosi.<span class="Apple-converted-space"> </span></p>
<h2><b>Legalizzazione della cannabis</b></h2>
<p>Questa volta è il M5S a proporre un disegno di legge, presentato da Matteo Mantero, per la legalizzazione della cannabis e la depenalizzazione della vendita e spazio. Al momento però c’è la ferma opposizione della Lega. Salvini ha detto «Non passerà mai, non è una priorità e non è nel contratto di governo». Contrario anche il ministro della Famiglia, Lorenzo Fontana. Ma per Mantero la legalizzazione della cannabis «consentirebbe un risparmio dei costi legati alla repressione penale del fenomeno e riassorbirebbe buona parte dei profitti criminali del mercato nero, che ricordiamolo nel mondo il business complessivo del narcotraffico secondo le stime si attesta a 560 miliardi di euro l’anno, mentre in Italia è stimato in circa 30 miliardi di euro, pari a circa il 2% del pil nazionale, più della metà del mercato è costituito dalla marijuana e suoi derivati».</p>
<p><b>Autonomie regionali</b></p>
<p>«Prima gli italiani» dice Salvini. Ma come in ogni buona democrazia c’è sempre chi viene prima dei primi. E così, prima degli italiani ci sono la Lombardia e il Veneto. Che hanno chiesto – e stanno per ottenere – l’autonomia regionale. Del resto non è una motiva che le Regioni del Nord si siano sempre lamentate che i propri soldi finissero al Sud. E con Salvini hanno trovato il loro principale sponsor. Nel Def è spuntato a sorpresa (per molti ma non per tutti) l’autonomia di Veneto e Lombardia. Il testo depositato alle Camere impegna la maggioranza a dare l’autonomia alle Regioni che l’hanno chiesta, ma i pentastellati frenano: introducendo il principio della “spesa storica” penalizzerà il Sud, dove hanno preso moltissimi voti.<span class="Apple-converted-space"> </span></p>
<p>Intanto, mentre la produzione industriale segna il più forte calo dal 2012, con un -19,4% con la prospettiva di una imminente recessione, si discute ancora sull’alta velocità tra Torino e Lione. Se il M5S aveva promesso agli elettori lo stop, la Lega è sul fronte del sì.</p>
			  
			  
			  			  
			  
			  			  
			  
			  
			 
			  

			  
              
               
              <!--/in pratica-->
	  
			   </div>
				
				 			  
<div align="center">			   

		<!-- OUTBRAIN TAG -->
	<div style="background: #4c6993;height: 14px;"> </div>
	<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_laleggepertutti.it"></div>
	<script type="text/javascript">document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname);</script>
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<br />
</div>		
 
				
				
              <div class="condividi row-fluid">
                <div class="row">
                  <div class="col-sm-12 custom-box">
               
                      <div class="" style="margin-top: 7px">
                <div class="read-article-btn2"> <i>  </i>
                  <a class="" rel="nofollow" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=270848" title="richiedi consulenza ai nostri professionisti">
                    Richiedi una consulenza  ai nostri  professionisti
                  </a>
                </div>
              </div>
             
                     
                 
                  </div>
                     
                   <div class="col-sm-4 custom-box">
                 
                 
                      <div class="share" style="margin-top: 7px">
                      <div class="color-social">
                      <h3> CONDIVIDI</h3>
                        <ul>
                          <li class="facebook"> <a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo"> <i class="fa fa-facebook"></i>  </a> </li>
                          <li class="twitter"> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo&text=Tari+in+bolletta%2C+legalizzazione+cannabis+e+autonomia+Nord%3A+misure+sul+tavolo&via=laleggepertutti"> <i class="fa fa-twitter"></i> </a> </li>
						
						  <li class="linkedin"> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo"> <i class="fa fa-linkedin"></i>  </a> </li>
						  <li class="google"> <a  rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo"> <i class="fa fa-google"></i>  </a> </li>
                       
						
						
						
								<li class="whatsapp"> <a target="_blank" rel="nofollow" href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo"> <i class="fa fa-whatsapp"></i>  </a> </li>
							</ul>
					
                      </div>
                    </div>
                    
                    
							  
                  </div>
                    
                         <div class="col-sm-8 custom-box">
                 
                 
                     <div class="pdf" style="margin-top: 7px">
                    <div class="pdf-download row-fluid">
                     Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
                     
                      <form method="post" id="mailupform">
                         <h5>
                          <input type="email" name="email" required id="email" placeholder="Inserisci la tua email">
						  <br /><input type="checkbox" name="privacy" id="privacy" required value=""><a rel="nofollow" class="privacycheck" target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a></h5>
						  <input type="hidden" name="permalink" id="permalink" value="https://www.laleggepertutti.it/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo">
                     <div class="read-article-btn3">   <a name="pdf" id="mailupsubmit" href="#pdf" >
                     <i class="fa fa-file-pdf-o" aria-hidden="true"></i> DOWNLOAD
                        </a></div>
                        
                   
                        
						
					  </form>
                    </div>
                    </div>
                    
                    
							  
                  </div>
                    
                    
                    
                    
                    
                    
                    
                    
                     </div>
                        <div class="row">
               
                </div>
              </div>
              
              
              
              <!--/condividi-->
            </div>
            <!--/access-->
            
                                               <!--/ask advice-->		
            <div class="updates-outer row-fluid">
              <div class="row">
							  
              </div>
            </div>


            <!--/updates-->  
			
<div id="comments">

	<div class="comments row-fluid">
			</div>

	
	<div class="contact row-fluid">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/270848_tari-in-bolletta-legalizzazione-cannabis-e-autonomia-nord-misure-sul-tavolo#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.laleggepertutti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href="/richiesta-di-consulenza">vai  all’apposito modulo</a></b>.</h5><br><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-comment-subscribe"><label for="cren_subscribe_to_comment"><input id="cren_subscribe_to_comment" name="cren_subscribe_to_comment" type="checkbox" value="on" >Iscrivimi ai commenti! Riceverai una mail se qualcuno ti risponde</label></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='270848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="112d6a2686" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

                
                </div>
    
            </div>
            <div class="col-sm-4 inner-content-right">
                 
 
 
 
 
 
  <div class="contenutosidebar">
 
<div class="row row2">
 <div class="sidebar">
    <div class="tab ">
  <button class="tablinks active" onclick="window.location.href='/category/diritto-e-fisco'"><i class="fa fa-balance-scale" aria-hidden="true"></i> Diritto e Fisco</button>
  <button class="tablinks " onclick="window.location.href='/category/lavoro-e-concorsi'"><i class="fa fa-briefcase" aria-hidden="true"></i> Lavoro e Concorsi</button>
  <button class="tablinks " onclick="window.location.href='/category/business'"><i class="fa fa-area-chart" aria-hidden="true"></i> Business </button>
  <button class="tablinks " onclick="window.location.href='/category/donna-e-famiglia'"><i class="fa fa-female" aria-hidden="true"></i> Donna e famiglia</button>
  <button class="tablinks " onclick="window.location.href='/category/tech'"><i class="fa fa-steam" aria-hidden="true"></i> Tech </button>
  <button class="tablinks " onclick="window.location.href='/category/moduli'"><i class="fa fa-file-text" aria-hidden="true"></i> Moduli</button>
  <button class="tablinks " onclick="window.location.href='/category/lesperto'"><i class="fa fa-handshake-o" aria-hidden="true"></i> L'esperto</button>
  <button class="tablinks  " onclick="window.location.href='/category/salute-e-benessere'"><i class="fa fa-heartbeat" aria-hidden="true"></i> Salute e benessere</button>
  <button class="tablinks " onclick="window.location.href='/category/food'"><i class="fa fa-cutlery" aria-hidden="true"></i> Food</button>
  <button class="tablinks " onclick="window.location.href='/category/cultura-e-societa'"> <i class="fa fa-fort-awesome" aria-hidden="true"></i>	Cultura e società</button>
      
</div>
</div>
</div>
<br />
 
    <div class="notizie-blue-bnr-one"> 

<script type="text/javascript">
<!--
var iol_affiliate = "laleggepertutti";
var iol_width = 300;
var iol_height = 250;
var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
// -->
</script>
	</div>
 

<div class="row row2">
  <div class="news-letter "> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/news-letter.png"> </i>
     <div class="news-letter-head">
       <h2> NEWSLETTER </h2>
       <p>Iscriviti per rimanere sempre informato e aggiornato.</p>
     </div>
	 
     <form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method="post" id="nw_wj" class="consulenza-form" >
     <div class="form-grid row-fluid">
       <p><input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
        <input type="hidden" name="list" value="1" />
        <input type="hidden" name="group" value="19" />
       </p>
         <input type="checkbox" name="privacy" id="privacy" required value="" />
                     <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
       <div class="submit">
         <input name="Submit" class="button_ns" type="submit"
                        onClick="return isEmail(document.nw_wj.email.value);" value="Iscriviti" />
       </div>
     </div>
     </form>
 </div>
 </div>



    
       <div class="notizie-blue-bnr-one"> 

		   
<script type="text/javascript">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</script> 		   
		   
		   
		   
		   
		   
	</div>		
    
	 
	 		<form role="search" method="get" action="/" class="jqTransform">
          <div class="news-letter search-advcd"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA ARTICOLI </h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca nel portale" />
			  <input type="hidden" name="post_type" value="post">
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
		  <form role="search" method="get" action="/" class="jqTransform">
		  <input type="hidden" name="advanced">
		  <input type="hidden" name="s" id="s" />
		  <input type="hidden" name="post_type" value="post">
          <div class="accordion-outer row-fluid">
            <div class="accordion">
              <div class="accordion-section">
                <div class="heading">
                  <h4> <a class="accordion-section-btn" href="#accordion-1"> ricerca avanzata </a> </h4>
                </div>
              </div>
              <div id="accordion-1" class="accordion-section-content">
                <div class="advanced-srch">
                  <div class="row-fluid">
                    <label> Anno </label>
                      <select name="anno">
							<option value='-1'>tutti</option>;
							<option value='2019'>2019</option><option value='2018'>2018</option><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option><option value='2010'>2010</option><option value='2009'>2009</option>                      </select>
                  </div>
                  <div class="row-fluid">
                    <label> Mese </label>
					<select tabindex="1" name="mese">
							<option value='-1'>tutti</option>
							<option value='01'>Gennaio</option>
							<option value='02'>Febbraio</option>
							<option value='03'>Marzo</option>
							<option value='04'>Aprile</option>
							<option value='05'>Maggio</option>
							<option value='06'>Giugno</option>
							<option value='07'>Luglio</option>
							<option value='08'>Agosto</option>
							<option value='09'>Settembre</option>
							<option value='10'>Ottobre</option>
							<option value='11'>Novembre</option>
							<option value='12'>Dicembre</option>
						</select>
                  </div>
                  <div class="row-fluid">
                    <label> Categoria </label>
								<select  name='cat' id='cat' class='postform' >
	<option value='-1'>tutte le categorie</option>
	<option class="level-0" value="40492">Agricoltura</option>
	<option class="level-0" value="2696">Ambiente</option>
	<option class="level-0" value="2697">Animali</option>
	<option class="level-0" value="40798">Appalti</option>
	<option class="level-0" value="2698">Arte / © / Ingegno</option>
	<option class="level-0" value="40413">Banche</option>
	<option class="level-0" value="39650">Business</option>
	<option class="level-0" value="2699">Casa e Condominio</option>
	<option class="level-0" value="11303">Che significa?</option>
	<option class="level-0" value="40387">Commercio</option>
	<option class="level-0" value="2700">Consumatori</option>
	<option class="level-0" value="40372">Contratti</option>
	<option class="level-0" value="2701">Costume e società</option>
	<option class="level-0" value="2705">Crimini / Frodi</option>
	<option class="level-0" value="39639">Cultura e società</option>
	<option class="level-0" value="7122">Danni</option>
	<option class="level-0" value="2702">Debiti / Banche</option>
	<option class="level-0" value="39643">Donna e famiglia</option>
	<option class="level-0" value="26213">Eventi</option>
	<option class="level-0" value="2703">Famiglia / Eredità</option>
	<option class="level-0" value="40373">Finanziamenti / Bandi</option>
	<option class="level-0" value="2704">Fisco</option>
	<option class="level-0" value="39642">Food</option>
	<option class="level-0" value="2720">Immigrazione</option>
	<option class="level-0" value="2707">Lavoro / Aziende</option>
	<option class="level-0" value="40421">Mercati e Finanza</option>
	<option class="level-0" value="37707">Moduli</option>
	<option class="level-0" value="40450">ONLUS / Terzo settore</option>
	<option class="level-0" value="784">P. A.</option>
	<option class="level-0" value="2709">Politica</option>
	<option class="level-0" value="5881">Previdenza / Assistenza</option>
	<option class="level-0" value="72">Privacy</option>
	<option class="level-0" value="2726">Professionisti</option>
	<option class="level-0" value="40412">Proprietà intellettuale e industriale</option>
	<option class="level-0" value="2710">Salute</option>
	<option class="level-0" value="39641">Salute e benessere</option>
	<option class="level-0" value="2732">Scuola / Università</option>
	<option class="level-0" value="40446">Società</option>
	<option class="level-0" value="2712">Sport</option>
	<option class="level-0" value="2713">Strade / Auto</option>
	<option class="level-0" value="2706">Tech</option>
	<option class="level-0" value="2714">Tribunali e giustizia</option>
	<option class="level-0" value="2715">Web / Media</option>
</select>
                  </div>
                  <div class="row-fluid">
                    <label> Autore </label>
								<select name='user' id='user' class=''>
	<option value='-1'>tutti</option>
	<option value='1754'>Adele Margherita Falcetta</option>
	<option value='1025'>Alessandro Galati</option>
	<option value='105'>Andrea Iurato</option>
	<option value='136'>Angelo Forte</option>
	<option value='2'>Angelo Greco</option>
	<option value='1760'>Anna Maria Aromolo</option>
	<option value='1755'>Anna Rita Nociti</option>
	<option value='1751'>Anna Ucchesu</option>
	<option value='406'>Annamaria Zarrelli</option>
	<option value='1713'>Barbara Conti</option>
	<option value='295'>Carlos Arija Garcia</option>
	<option value='1711'>Chiara Arroi</option>
	<option value='1690'>Chiara Pezza</option>
	<option value='1774'>Chiara Romanelli</option>
	<option value='426'>Chiara Samperisi</option>
	<option value='1757'>Cristian Marra</option>
	<option value='1747'>Daniele Bonaddio</option>
	<option value='1697'>Daniele Di Leo</option>
	<option value='1771'>Denise Ubbriaco</option>
	<option value='187'>Edizioni Simone</option>
	<option value='78'>Enrico Braiato</option>
	<option value='158'>Ettore Pietro Silva</option>
	<option value='1759'>Federica Fontana</option>
	<option value='1766'>Federico Mari</option>
	<option value='1740'>Federico Sciarra</option>
	<option value='1761'>Francesco Filieri</option>
	<option value='1758'>Francesco Forestiero</option>
	<option value='1730'>Francesco Monteleone</option>
	<option value='117'>Gabriella Arena</option>
	<option value='1709'>Giorgio Dell&#039;Arti</option>
	<option value='1683'>Giovambattista Palumbo</option>
	<option value='19'>Giovanni Garro</option>
	<option value='1738'>Giuseppe Nuzzo</option>
	<option value='1756'>Gloria Mariani</option>
	<option value='116'>Luigi Molezzi</option>
	<option value='208'>Manuela Margilio</option>
	<option value='217'>Marco Battaglia</option>
	<option value='192'>Marco Borriello</option>
	<option value='12'>Maria Monteleone</option>
	<option value='1693'>Mariano Acquaviva</option>
	<option value='55'>Mario Mari</option>
	<option value='1692'>Massimo Coppin</option>
	<option value='145'>Mauro Finiguerra</option>
	<option value='1743'>Michele Femminella</option>
	<option value='1770'>Mirko Iori</option>
	<option value='156'>Noemi Secci</option>
	<option value='1744'>Paolo Rosa</option>
	<option value='1767'>PensallaSalute</option>
	<option value='27'>Redazione</option>
	<option value='1772'>Rodolfo Gagliano</option>
	<option value='1739'>Rosalba Sblendorio</option>
	<option value='181'>Rossella Blaiotta</option>
	<option value='1752'>Rossella Zucco</option>
	<option value='972'>Sabina Coppola</option>
	<option value='1776'>Sabrina Mirabelli</option>
	<option value='220'>Salvatore Cirilla</option>
	<option value='1762'>Salvatore D&#039;Angelo</option>
	<option value='1765'>Samantha Desiré Santonocito</option>
	<option value='1769'>Samantha Mendicino</option>
	<option value='1750'>Sara Soresi</option>
	<option value='147'>Stefano Biancalana</option>
	<option value='1764'>Stella Scarfò</option>
	<option value='1763'>UGDCEC Cosenza</option>
	<option value='101'>Valentina Azzini</option>
	<option value='1749'>Valentina Finotti</option>
</select>                  </div>
                  <div class="row-fluid">
                    <input type="submit"  />
                  </div>
				  
                </div>
              </div>
              <!--end .accordion-section-content-->
            </div>
            <!--/accordian-->
          </div>
		  </form>
		  
		  <form role="search" method="get" action="/">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA CODICI ANNOTATI</h2>
            </div>
			<div class="codes form-grid row-fluid">
              <input type="text" placeholder="230-bis" value="" name="s" id="s">
			  <select name="cod" id="cod" class="combocod select-menu">
						 <option value="">Scegli fonte</option>
						  <option value="cc">Codice civile</option>
						  <option value="cp">Codice penale</option>
						  <option value="cpc">Codice proc. civile</option>
						  <option value="cpp">Codice proc. penale</option>
			</select>
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
<div align="center" class="section-tittle row-fluid">
              <a href="/richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
            </div> 
			<br />
			
          <!--/experts-->        
          
          <div class="notizie-blue-bnr-two">
		   
<!-- 300x600 clickio -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>

((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_615730']={'i':__lxGc__.b++};

</script>
 
		  </div>
		  </div>            </div>
        </div>
    
    </div>
  </div>
    

    <div id="footer" class="footer row-fluid spazioalto">
      <div class="footer-top row-fluid">
        <div class="footer-top-strip row-fluid">
          <div class="col-md-8">
		  
            <div class="footer-left row-fluid"><a href="/richiesta-di-consulenza">
              <div class="contact-img"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/footer-img.png"> </div></a>
              <div class="contact-text"><a href="/richiesta-di-consulenza">
                <h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
                <p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
              </div>
            </div>
			
          </div>
          <div class="col-md-4">
            <div class="footer-top-feild">
			<form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx"  id="nw_wj2"  method="post" >
              <input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
			  <input type="hidden" name="list" value="1" />
			   <input type="hidden" name="group" value="19" />
			   <input type="checkbox" name="privacy" id="privacy" required value="" />
                            <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
              <div class="submit">
                <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj2.email.value);" value="Iscriviti" />
              </div>
			  </form>
            </div>
          </div>
        </div>
        <div class="footer-top-content row-fluid">
          <p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
            La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 |  CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | 
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target="_blank" rel="nofollow" href="/startup.pdf">inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span> 
             </span> </p>
        </div>
      </div>
      <!--/top-->
      <div class="footer-btm row-fluid">
   <div class="container-fluid spazioalto">
        <div class="row">
          <div class="col-md-5">
            <div class="ftr-link row-fluid">
              <ul>
                <li> <a href="/PRIVACY_LLTP.pdf"> Privacy </a> </li>
				<li><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
                                                Impostazioni privacy
                                            </a></li>
                <li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità </a> </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3">
            <div class="ftr-social row-fluid">
              <ul>
                <li> <a href="http://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
                <li> <a href="http://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
                <li> <a href="http://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
                <li> <a href="https://plus.google.com/+LaleggepertuttiIt"> <i class=" fa fa-google-plus"></i> </a> </li>
                <li> <a href="http://www.youtube.com/user/angelgrek?feature=watch"> <i class=" fa fa-youtube"></i> </a> </li>
              </ul>
            </div>
          </div>
           <div class="col-md-4">
            <div class="ftr-btm-contact"> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-arrow.png"> </span> </a> </div>
          </div>
        </div>
      </div>
      </div>
      <!--/btm-->
    </div>
    <!--/footer-->
	


<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt-child/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap-tabcollapse.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/classie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.flexslider.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.jqtransform.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/script.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
</div><!--/main frame-->
<!--<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>-->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<script src="https://llptreport.com/checker.js"></script>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!--Start of Tawk.to Script-->
<!-- 
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/56a8f1f9f55c218d7f83ccbe/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>-->
<!--End of Tawk.to Script-->
</body>

</html>
