<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ" />
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property='og:title' content='Accredito stipendio non dovuto: conseguenze' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze' />
<meta property='og:site_name' content='La Legge per Tutti' />
<meta property='og:image' content='https://www.laleggepertutti.it/wp-content/uploads/2019/02/soldi-computer-online-internet-guadagnare-stipendio-dipendente.jpg' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:site' content='@laleggepertutti' />
<meta name='twitter:creator' content='@laleggepertutti' />
<meta name='twitter:url' content='https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze' />
<meta name='twitter:title' content='Accredito stipendio non dovuto: conseguenze' />
<meta name='twitter:description' content='Obbligo di restituzione delle somme versate in busta paga per errore: sussistenza del reato e prescrizione del diritto del datore di lavoro a ottenere il rimborso.' />
<meta name='twitter:image' content='https://www.laleggepertutti.it/wp-content/uploads/2019/02/soldi-computer-online-internet-guadagnare-stipendio-dipendente.jpg' />
<link  href="https://www.laleggepertutti.it/wp-content/uploads/2019/02/soldi-computer-online-internet-guadagnare-stipendio-dipendente.jpg" rel="image_src" /><title>Accredito stipendio non dovuto: conseguenze</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Obbligo di restituzione delle somme versate in busta paga per errore: sussistenza del reato e prescrizione del diritto del datore di lavoro a ottenere il rimborso." />

<link rel="canonical" href="https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze/amp" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Accredito stipendio non dovuto: conseguenze Feed dei commenti" href="https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laleggepertutti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laleggepertutti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=5.1' type='text/css' media='all' />
<style id='testimonial-rotator-style-inline-css' type='text/css'>
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 0em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-bootstrap-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-flexslider-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-font-awesome-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-jqtransform-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-lightbox-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='llpt-style-css'  href='https://www.laleggepertutti.it/wp-content/themes/llpt-child/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laleggepertutti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I minori e il codice penale' href='https://www.laleggepertutti.it/114695_i-minori-e-il-codice-penale' />
<link rel='next' title='A chi va l&#8217;animale domestico dopo la separazione?' href='https://www.laleggepertutti.it/276406_a-chi-va-lanimale-domestico-dopo-la-separazione' />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.laleggepertutti.it/?p=276399' />
<link rel="alternate" type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F276399_accredito-stipendio-non-dovuto-conseguenze" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F276399_accredito-stipendio-non-dovuto-conseguenze&#038;format=xml" />
<style type="text/css">div#toc_container {background: #fcfcfc;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '28-02-2019',
  'dimension2': 'Redazione',
  'dimension3': 'Diritto e Fisco'
	});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
	 	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });
</script>		
	 	
		
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_201911.js"></script>

<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze",
    page_url_canonical: "https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze",
    page_title: "Accredito stipendio non dovuto: conseguenze",
    page_type: "article",
	page_language: "it",
    article_authors: ["Redazione"],
	article_publication_date: "Thu, 28 Feb 2019 07:16:44 +0100" 
});
</script>
<meta name='article_id' content='276399' />
<meta name='url' content='https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze' />
<meta name='article_title' content='Accredito stipendio non dovuto: conseguenze' />
<meta name='author_id' content='27' />
<meta name='author_name' content='Redazione' />
<meta name='article_date' content='1551338204' />
					
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-276399 single-format-standard group-blog">
 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};
</script>
 
















 
<div class="main-frame">
	<div class="container-fluid">
	   
    <div class="header ">
	<div id="sh_local">
	 <div class="container-fluid">

	
	
	
	
	
	
	
		<span class="label">Questo sito contribuisce alla audience di</span>
		<a href="https://www.virgilio.it" class="sh_logo" target="_blank" rel="nofollow">Virgilio</a>
		 </div>
      </div>

      <div class="nav-bar row-fluid">
       <div class="container-fluid">
        <div class="nav-left row-fluid">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				<div class="logo"><a href="https://www.laleggepertutti.it/" rel="home"><img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/la_legge_per_tutti.png"></a></div>
        </div>
        <!--/left-->
     <div class="nav-right">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<div class="menu-llpt_new-container"><ul id="primary-menu" class="menu"><li id="menu-item-145675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href="https://www.laleggepertutti.it/consulenze-llpt">Consulenze</a></li>
<li id="menu-item-146786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-227132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227132"><a href="https://www.laleggepertutti.it/category/diritto-e-fisco">Diritto e Fisco</a></li>
	<li id="menu-item-227133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227133"><a href="https://www.laleggepertutti.it/category/business">Business</a></li>
	<li id="menu-item-227137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227137"><a href="https://www.laleggepertutti.it/category/lavoro-e-concorsi">Lavoro e Concorsi</a></li>
	<li id="menu-item-227135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227135"><a href="https://www.laleggepertutti.it/category/donna-e-famiglia">Donna e famiglia</a></li>
	<li id="menu-item-227139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227139"><a href="https://www.laleggepertutti.it/category/tech">Tech</a></li>
	<li id="menu-item-227138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227138"><a href="https://www.laleggepertutti.it/category/salute-e-benessere">Salute e benessere</a></li>
	<li id="menu-item-227134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227134"><a href="https://www.laleggepertutti.it/category/cultura-e-societa">Cultura e società</a></li>
	<li id="menu-item-227136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227136"><a href="https://www.laleggepertutti.it/category/food">Food</a></li>
	<li id="menu-item-227525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227525"><a href="https://www.laleggepertutti.it/notizie">Ultime pubblicazioni</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href="https://www.laleggepertutti.it/redattori">REDAZIONE LLpT</a></li>
</ul>
</li>
<li id="menu-item-197824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id="menu-item-145686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class="sub-menu">
	<li id="menu-item-145672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href="https://www.laleggepertutti.it/newsletter-llpt">Newsletter LLpT</a></li>
	<li id="menu-item-145699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href="https://www.laleggepertutti.it/llptv">LLpTV – canale video</a></li>
	<li id="menu-item-145667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href="https://www.laleggepertutti.it/i-tool-di-llpt">I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-153199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href="https://www.laleggepertutti.it/analizza-il-tuo-rapporto-con-la-banca">Analisi c/c bancario</a></li>
		<li id="menu-item-155250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href="https://www.laleggepertutti.it/adatta-i-debiti-alle-tue-possibilita">Adatta i debiti alle tue possibilità!</a></li>
		<li id="menu-item-145693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href="https://www.laleggepertutti.it/geografia-giudiziaria">Geografia Giudiziaria</a></li>
		<li id="menu-item-145690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href="https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente">Calcolo codice IBAN</a></li>
		<li id="menu-item-145689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href="https://www.laleggepertutti.it/calcolo-eta-pensionabile">Calcolo età pensionabile</a></li>
		<li id="menu-item-145691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href="https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero">Calcolo Codice Fiscale</a></li>
		<li id="menu-item-145692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href="https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog">Le notizie di LLpT sul tuo blog</a></li>
	</ul>
</li>
	<li id="menu-item-145700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274877"><a href="/codice-della-strada">Codice della strada</a></li>
		<li id="menu-item-145697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href="https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262">Codice civile</a></li>
		<li id="menu-item-145698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href="https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398">Codice penale</a></li>
		<li id="menu-item-145696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href="https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443">Codice di procedura civile</a></li>
		<li id="menu-item-145695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href="https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447">Codice di procedura penale</a></li>
	</ul>
</li>
	<li id="menu-item-272502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272502"><a href="https://sentenze.laleggepertutti.it">Sentenze</a></li>
	<li id="menu-item-145694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href="https://www.laleggepertutti.it/dizionario-giuridico-aggiornato">Dizionario Giuridico</a></li>
	<li id="menu-item-145688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href="https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt">Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div>            <div class="search-outer">
              <form class="searchbox" action="/">
                <input placeholder="premi invio per cercare" type="search"  name="s" class="searchbox-input" onKeyUp="buttonUp();" required>
				<input type="hidden" name="post_type" value="post">
                <input type="submit" class="searchbox-submit" value="">
                <span class="searchbox-icon"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-search.png"> </span>
              </form>
            </div>
          </div>
          <!--/nav-right-->
        </div>
        
        </div>
      </div>
      <!--/nav-bar-->
    </div>
    
  </div>
    
    

    
    
    
    <div class="ombra"> </div>
    <!--/header-->

        <div class="container-fluid">
    <div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
      
      <div class="path"> &nbsp;
	  
	  </div>

       
      
       
       
       
       
        <div class="row">
            <div class="col-sm-8 inner-content-left">
               
                          <div class="le-guide row-fluid"> 
		   
				<script type="text/javascript">
				<!--
				 var viewportwidth;
				 if (typeof window.innerWidth != 'undefined'){
					  viewportwidth = window.innerWidth; }
				 else if (typeof document.documentElement != 'undefined'
					 && typeof document.documentElement.clientWidth !=
					 'undefined' && document.documentElement.clientWidth != 0){
					   viewportwidth = document.documentElement.clientWidth; }
				 else{ viewportwidth = document.getElementsByTagName('body')[0].clientWidth;}

				
				var set_width=320;
				var set_height=50;
				if(viewportwidth>=1115){ set_width=728; set_height=90; }
				else if(viewportwidth>=510){ set_width=480; set_height=60; }
				var iol_affiliate = "laleggepertutti";
				var iol_width = set_width;
				var iol_height = set_height;
				var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
				document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
				// -->
				</script>
		   
		      <div class="titolo ">
			  <span style="opacity: 0.7">     <a href="https://www.laleggepertutti.it/category/diritto-e-fisco" title="Diritto e Fisco" >Diritto e Fisco</a> 				</span>  |  
				Articoli 
				    </div>
		 
		  <h1>  Accredito stipendio non dovuto: conseguenze </h1>

		<!-- parte MOBILE -->
              <div class="auther-details-dup">
                28 Febbraio 2019 
              </div>
		<!-- fine parte MOBILE -->
		<br />		
			 
         
		   <div align="center">
			<!-- Banner_reattivo solo mobile 300x250px -->
			<ins class="adsense_responsive_2"
				 ></ins>
			   
			<script>
				 if (screen.width > 500) {
	var adsrespdesk = document.querySelector("ins.adsense_responsive_2");
    adsrespdesk.classList.add("adsbygoogle");
    adsrespdesk.setAttribute("data-ad-client", "ca-pub-5723394903230647");
    adsrespdesk.setAttribute("data-ad-slot", "3121023619");
			(adsbygoogle = window.adsbygoogle || []).push({})}
				else{
				document.querySelector("ins.adsense_responsive_2").style.display="none";
				}
					
			</script>
			   
<script type="text/javascript">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</script>			   
			   
			   
			   
			   
			   
			</div>
			 
			<br />
            <div class="row">
              <div class="col-sm-7 custom-box4">
               <div class="ombralaterale"><img class="alignnone wp-image-67" src="/wp-content/themes/llpt-child/images/ombra-laterale.png" alt="" width="22px" height="300px"></div>
                <div class="le-guide-img">
                  <div class="le-guide-img2">
                  <img src="https://www.laleggepertutti.it/wp-content/uploads/2019/02/soldi-computer-online-internet-guadagnare-stipendio-dipendente-360x240.jpg" class="attachment-single wp-post-image" alt="Accredito stipendio non dovuto: conseguenze" title="Accredito stipendio non dovuto: conseguenze" />                </div>
                 </div>
            
                
              </div>
              <div class="col-sm-5">
			   
<div align="center">			  
		<script type="text/javascript">
		<!--
		var iol_affiliate = "laleggepertutti";
		var iol_width = 300;
		var iol_height = 250;
		var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
		document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
		// -->
		</script>
 </div>		

				
				
              </div>
            </div>			  
			
			
			<div class="article-details row-fluid">
              <h3  class="">> Diritto e Fisco                <span> Pubblicato il 28 Febbraio 2019</span>              </h3>
            </div>
			
			 
		
									<br />
			<div align="center">
		
<script type="text/javascript">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</script>   				
				
				
				
			</div><br />
			 
            <!--/row-->
          
            <!--/details-->
          </div>
          <!--/le-guide-->                
                <div class="request-consultation-outer row-fluid">
                            <div class="how-you-access row-fluid">
              <div class="col-md-12">
			                <div class="request-banner-right row-fluid">
                                      <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/blue-strip-2.png"> </i>
                      <a rel="nofollow" class="blue-strip-content-text" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=276399" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
                    </div>
                  

                </div>
              </div>
			  <div class="content-article" data-io-article-url="https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze">
			   
				<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
				<!--
				<script class='nonmob' type='text/javascript'>
					if (screen.width > 500) {
						document.querySelector("script.nonmob").classList.add("__lxGc__");
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}};
				</script>
				-->
				<!-- 336x280 Top Article - Mobile (tablet) -->
				<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
				<script class='__lxGc__' type='text/javascript'>
					((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}
				</script>
				  
				<div class="col-md-5 banner_article">
						<div class="request-banner"> 
							
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
							<script class='__lxGc__' type='text/javascript'>
								
							((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_623746']={'i':__lxGc__.b++};
							</script>
						</div>
					</div>
			   
			  
			  
			  
              <blockquote><p><span style="color: #808080;"><b><i>Obbligo di restituzione delle somme versate in busta paga per errore: sussistenza del reato e prescrizione del diritto del datore di lavoro a ottenere il rimborso.</i></b></span></p></blockquote>
<div class="laleg-summary" style="text-align: center; margin-top: 30px; " id="laleg-1863288028"><!-- AMP_300x600_sommario -->
<amp-ad class="adsenseTreatmentBS" width="300" height="600" type="adsense" data-ad-client="ca-pub-5723394903230647" data-ad-slot="4122274420"></amp-ad><amp-ad class="MultiFloorNativeA2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"2789476390","ab_amp":"2811_multi_floor0200"}}'></amp-ad><amp-ad class="MultiFloorNativeB2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="336x280,300x300,320x100,300x250,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"5702010059","ab_amp":"2811_multi_floor0150"}}'></amp-ad><amp-ad class="MultiFloorNativeC2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"8373630175","ab_amp":"2811_multi_floor0100"}}'></amp-ad><amp-pixel src="https://clickiocdna.com/utr/abe/?test_id=29&amp;ampexp=belowsummary&amp;variant=VARIANT(belowsummary)&amp;RANDOM"></amp-pixel></div><p>Nell’ambito del rapporto di lavoro capita più spesso di trovare una busta paga più leggera di quanto dovrebbe essere piuttosto che ricevere somme a cui non si ha diritto. Tuttavia numerose sentenze della giurisprudenza dimostrano che esistono casi in cui al dipendente vengono riconosciuti, per errore, degli emolumenti che non dovrebbero spettargli in busta paga o addirittura che, nonostante la cessazione del rapporto di lavoro, la retribuzione gli viene ugualmente versata. Ebbene, in caso di <b>accredito di stipendio non dovuto</b> quali sono le <b>conseguenze legali</b> cui va incontro il lavoratore?<span class="Apple-converted-space"> </span></p>
<p>I dubbi che si pongono in questa situazione sono essenzialmente tre: il primo è quello della sussistenza di un obbligo di restituzione per chi, in buona fede, ha continuato a percepire tali somme e magari a spenderle; il secondo è, nell’ipotesi in cui si accedesse all’idea della necessaria riconsegna del denaro, il termine di prescrizione cui sarebbe soggetto il pagamento; il terzo è quello della eventuale sussistenza del reato di appropriazione indebita da parte del dipendente che, pur accortosi di ricevere uno stipendio che non gli è dovuto, non abbia informato di ciò l’ufficio del personale.<span class="Apple-converted-space"> </span></p>
<p>Ad elencare le conseguenze cui si va incontro in caso di accredito dello stipendio non dovuto sono due recenti sentenze della Cassazione <b>[1]</b>. Una di queste era stata da noi già commentata nell’articolo <a href="https://www.laleggepertutti.it/240158_somme-non-dovute-in-busta-paga-il-dipendente-deve-restituirle">Somme non dovute in busta paga: il dipendente deve restituirle?</a> Oggi ci torna utile per fare un quadro più completo della situazione e spiegare meglio quali sono i rischi per il lavoratore in buona o in malafede. Vogliamo iniziare subito dall’analisi delle conseguenze penali e quindi dalla possibile contestazione di un reato nei suoi confronti. Analizzeremo poi gli eventuali obblighi restitutori in via civile.<span class="Apple-converted-space"> </span></p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Stipendio_erogato_per_sbaglio_e_reato"><span class="toc_number toc_depth_1">1</span> Stipendio erogato per sbaglio: è reato?</a></li><li><a href="#Stipendio_erogato_per_sbaglio_va_restituito"><span class="toc_number toc_depth_1">2</span> Stipendio erogato per sbaglio: va restituito?</a></li><li><a href="#Restituzione_stipendio_errato_prescrizione"><span class="toc_number toc_depth_1">3</span> Restituzione stipendio errato prescrizione</a></li></ul></div>
<h2><span id="Stipendio_erogato_per_sbaglio_e_reato"><b>Stipendio erogato per sbaglio: è reato?</b></span></h2>
<p>Immaginiamo un dipendente che abbia cessato da qualche mese il rapporto di lavoro con un ente pubblico o una grossa società privata. Ciò nonostante l’ufficio paghe gli continua a versare lo stipendio per un errore nella gestione della contabilità. Lui non dice nulla e, anzi, fa sparire quei soldi dal conto, salvo poi fare spallucce nel momento in cui il datore di lavoro, accortosi dell’errore, gliene chiede la restituzione. «Ormai li ho spesi» dice, trincerandosi dietro al fatto di non aver mai eseguito un estratto conto per accorgersi degli accrediti. Per tutta risposta il datore lo denuncia per <b>appropriazione indebita</b>: sospetta la malafede dell’ex lavoratore e, pertanto, anche la commissione del reato. Qual è il parere, in merito della giurisprudenza? Il processo penale si concluderà con una condanna del percettore delle somme?</p>
<p>Di recente la Cassazione <b>[1]</b> ha detto che non si può parlare di alcun reato di appropriazione indebita. La ragione è piuttosto tecnica e, ai non esperti di diritto, potrebbe sembrare formale. Ai fini della configurabilità del delitto di appropriazione indebita – sostiene la Corte – qualora l’oggetto del reato sia proprio il denaro, come nel caso di specie, occorre che il responsabile violi la specifica destinazione di scopo indicata dal proprietario al momento della consegna: in pratica deve aver utilizzato l’oggetto in modo diverso da quello per il quale gli è stato dato. Non basta, quindi, «il semplice inadempimento dell’obbligo di restituire somme in qualunque forma ricevute».</p>
<p>Pertanto, visto che lo stipendio non viene mai vincolato a un determinato scopo – se non a quello generico della sopravvivenza – non si può parlare di reato. Qualora il datore di lavoro continui ad erogare erroneamente lo stipendio al lavoratore in relazione ad un rapporto lavorativo ormai cessato, il bonifico bancario con cui viene disposta l’erogazione della somma di denaro determina il trasferimento dello stesso nella sfera patrimoniale del beneficiario ma, anche se questi è in malafede, <b>non è possibile denunciarlo</b>.<span class="Apple-converted-space"> </span></p>
<h2><span id="Stipendio_erogato_per_sbaglio_va_restituito"><b>Stipendio erogato per sbaglio: va restituito?</b></span></h2>
<p>Dal penale passiamo ora al civile e verifichiamo se il dipendente, che in buona fede ha percepito magari per anni una gratifica sulla busta paga a cui non aveva più diritto o un rimborso spese per una trasferta cui non è più soggetto, è tenuto a restituire tutte le somme che gli sono state accreditate. Qui si scontrano due esigenze opposte: da un lato quella del datore di lavoro a ottenere dei soldi che non erano dovuti e che sono stati erogati solo a causa di un errore materiale; dall’altro quella del lavoratore che, invece, vanta dei diritti quesiti e, dopo tanti anni, potrebbe aver ormai fatto affidamento su determinate somme, considerandole parte integrante dello stipendio e avendo conformato il proprio tenore di vita all’intero stipendio percepito. Senza contare il fatto che una richiesta di restituzione di una (seppur minima) parte dello stipendio, avanzata dopo molti anni, potrebbe mettere in difficoltà chiunque: sia per la capitalizzazione delle somme che per gli interessi nel frattempo maturati. Ebbene, ci si chiede se <b>il dipendente deve restituire lo stipendio erogato per sbaglio</b>.</p>
<p>Bisogna fare una distinzione tra lavoro nella pubblica amministrazione lavoro nel privato.<span class="Apple-converted-space"> </span></p>
<p>Nel caso di <b>pubblico dipendente</b>, il dovere di correttezza e trasparenza, unito a quello di buon andamento e imparzialità della PA impongono al lavoratore di rimborsare all’ente gli stipendi o le voci dello stipendio a lui versate per errore. A tale soluzione giunge una sentenza del Tar Marche <b>[2]</b>. In ogni caso l’amministrazione datrice di lavoro – si legge in sentenza – non è obbligata per legge a richiedere la restituzione delle proprie somme, dovendo prima valutare la buona fede del percepente che, di solito, rimane estraneo al metodo di calcolo dello stipendio, degli assegni e delle indennità, limitandosi all’attività della sola percezione. Pertanto, prima di procedere al recupero dell’indebito, la p.a. deve necessariamente farsi carico di valutare l’affidamento ingenerato nel lavoratore sulla correttezza dei pagamenti eseguiti in relazione, anche, al tempo trascorso dalla originaria liquidazione.</p>
<p>Nel caso invece di <b>lavoro privato</b>, la tutela dell’affidamento del dipendente è stata più spesso tutelata laddove questi sia in buona fede. Così due sentenze della Cassazione negano l’obbligo di restituzione solo per quelle somme <b>versate in modo stabile e continuativo </b>al dipendente, tanto da fargli credere, salvo prova contraria, che esse siano divenute parte integrante della retribuzione di base e non semplici gratifiche o rimborsi o premi produzione <b>[3]</b>.</p>
<p>Fuori da questo caso, invece, sussiste l’obbligo della restituzione degli importi versati per errore. Ma entro determinati termini di prescrizione. Eccoli.</p>
<h2><span id="Restituzione_stipendio_errato_prescrizione"><b>Restituzione stipendio errato prescrizione</b></span></h2>
<p>Quand’anche il dipendente dovesse restituire lo stipendio – o una sola parte – versato per errore, egli non dovrebbe ridare tutte le somme percepite illegittimamente in busta paga ma solo quelle la cui restituzione non è ancora caduta in prescrizione. In particolare la giurisprudenza <b>[4]</b> ha chiarito che «Il diritto del datore di lavoro alla restituzione di somme indebitamente percepite dal lavoratore si prescrive nel termine di<b> dieci anni</b>, a nulla rilevando la modalità di erogazione al lavoratore di quanto non dovuto con ratei mensili di stipendio, termine che comunque decorre in costanza del rapporto di lavoro». <span class="Apple-converted-space"> </span></p>
<p>Ne consegue che solo le ultime 10 annualità saranno oggetto dell’obbligo di restituzione, fermo restando che, comunque, per tale comportamento di illegittima percezione, il dipendente non potrà mai essere incriminato penalmente.<span class="Apple-converted-space"> </span></p>
			  
			  
			  			  
			  
			  			  
			  
			  
			 
			  

			  				 <div align="center"> 
				 <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_597409']={'i':__lxGc__.b++};
</script>
				  </div>
				<div class="note-text">
					<h4>note</h4>
					<div class="laleg-summary" style="text-align: center; margin-top: 30px; " id="laleg-2043412619"><!-- AMP_300x600_sommario -->
<amp-ad class="adsenseTreatmentBS" width="300" height="600" type="adsense" data-ad-client="ca-pub-5723394903230647" data-ad-slot="4122274420"></amp-ad><amp-ad class="MultiFloorNativeA2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"2789476390","ab_amp":"2811_multi_floor0200"}}'></amp-ad><amp-ad class="MultiFloorNativeB2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="336x280,300x300,320x100,300x250,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"5702010059","ab_amp":"2811_multi_floor0150"}}'></amp-ad><amp-ad class="MultiFloorNativeC2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"8373630175","ab_amp":"2811_multi_floor0100"}}'></amp-ad><amp-pixel src="https://clickiocdna.com/utr/abe/?test_id=29&amp;ampexp=belowsummary&amp;variant=VARIANT(belowsummary)&amp;RANDOM"></amp-pixel></div><p><b>[1]</b> Cass. sent. n. 8459/19 del 26.02.2019.</p>
<p><b>[2]</b> Tar Ancona, Marche, sent. n. 740/2001.</p>
<p><b>[3]</b> Cass. sent. n. 222387/18 del 13.09.2018.</p>
<p><b>[4]</b> C. App. Milano, sent. n. 80/2009.</p>
<p><i>Autore immagine: ricevere soldi dal computer <i class="contrib-thumb contrib-thumb-def sstk-icon icon-account-user"></i></i>di <a href="https://www.shutterstock.com/photos" target="_blank" rel="nofollow noopener" data-track="click.assetDetails.contributorSelected">LanKogal</a></p>
				</div>
			  
			  
              
              
                <div class="in-pratica row-fluid">
                  <div class="accordion-outer row-fluid">
                    

                                          <div class="accordion">
                        <div class="accordion-section">
                          <div class="heading">
                            <h4> <a class="accordion-section-btn active" href="#accordion-2">Sentenza </a> </h4>
                          </div>
                        </div>
                        <div id="accordion-2" class="accordion-section-content">
                          <p>  <div class="laleg-summary" style="text-align: center; margin-top: 30px; " id="laleg-1013169123"><!-- AMP_300x600_sommario -->
<amp-ad class="adsenseTreatmentBS" width="300" height="600" type="adsense" data-ad-client="ca-pub-5723394903230647" data-ad-slot="4122274420"></amp-ad><amp-ad class="MultiFloorNativeA2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"2789476390","ab_amp":"2811_multi_floor0200"}}'></amp-ad><amp-ad class="MultiFloorNativeB2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="336x280,300x300,320x100,300x250,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"5702010059","ab_amp":"2811_multi_floor0150"}}'></amp-ad><amp-ad class="MultiFloorNativeC2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"8373630175","ab_amp":"2811_multi_floor0100"}}'></amp-ad><amp-pixel src="https://clickiocdna.com/utr/abe/?test_id=29&amp;ampexp=belowsummary&amp;variant=VARIANT(belowsummary)&amp;RANDOM"></amp-pixel></div><p><strong>Corte di Cassazione, sez. II Penale, sentenza 29 gennaio – 26 febbraio 2019, n. 8459</strong></p>
<p>Presidente Gallo – Relatore Aielli</p>
<p>Ritenuto in fatto</p>
<p>L.S. ricorre avverso la sentenza della Corte di Appello di Trieste del 4/7/2017 con la quale, in parziale riforma della sentenza del Tribunale di Pordenone del 18/11/2014, esclusa la circostanza aggravante di cui all’art. 61 c.p., n. 9, è stata ridotta la pena a lui inflitta per il delitto di appropriazione indebita (art. 646 c.p.), aggravata ex art. 61 c.p., n. 11; deduce il vizio di violazione di legge in relazione agli artt. 15, 646 e 647 c.p., atteso che la Corte d’appello pur ritenendo che la condotta appropriativa del denaro – posta in essere dal L. il quale, nonostante il collocamento in acquiescenza, continuò a percepire lo stipendio – fosse riconducibile alla fattispecie di cui all’art. 647 c.p., per la quale non era stata proposta querela, concludeva per la rilevanza penale del fatto ex art. 646 c.p., in violazione del principio di specialità, dovendosi invece ritenere, a parere del ricorrente, che in ogni caso la condotta in parola dovesse rientrare nella previsione di cui al D.Lgs. n. 7 del 2016, art. 4, comma 1, lett. f) che prevede una sanzione assimilabile a quella penale ovvero una sanzione amministrativa che, in virtù dell’art. 15 c.p. ovvero della L. n. 689 del 1981, art. 9, dovrebbe essere applicata in luogo dell’art. 646 c.p., dovendosi escludere in ogni caso, ex art. 2 c.p., la rilevanza penale del fatto.</p>
<p>Con il secondo motivo il ricorrente deduce i vizi di violazione di legge e la manifesta illogicità della motivazione avuto riguardo alla ritenuta sussistenza della circostanza aggravante di cui all’art. 61 c.p., n. 11, dovendosi escludere che la erogazione dello stipendio fosse ricollegabile al preesistente rapporto lavorativo quanto piuttosto ad un errore di comunicazione tra la Direzione generale del Lavoro e la Ragioneria territoriale dello Stato, deficit di comunicazione cui non avrebbe contribuito il L. con la conseguenza che data l’ipotizzabilità dell’appropriazione indebita semplice, il reato sarebbe improcedibile per mancanza di querela.</p>
<p>Con il successivo motivo il L. censura la sentenza impugnata per della violazione di legge e manifesta illogicità della motivazione avuto riguardo alla condotta appropriativa. Secondo il ricorrente, data la confusione del denaro, bene fungibile, con il patrimonio dell’accipiens, si potrebbe ipotizzare solo un’azione civile di indebito arricchimento ex art. 2033 c.c., come ritenuto in fase di indagini dal Gip che negò il sequestro delle somme indebitamente percepite; in ogni caso anche a voler considerare, come ritenuto dalla Corte di merito, che la condotta penalmente rilevante del L. fosse quella successiva al ricevimento del denaro e si sostanziasse nella omessa segnalazione dell’errore, tale condotta non darebbe luogo ad alcuna fattispecie penalmente rilevante, né lo sarebbero le condotte distrattive segnalate dalla Corte di merito, costituenti un post factum non punibile a fronte, invece, della disponibilità alla restituzione manifestata dal ricorrente, il quale si sarebbe fondatamente opposto alla diffida amministrativa di restituzione, solo con riguardo quantum computato chiedendo, data la propria situazione economica, solo una rateizzazione del debito. Aggiunge il ricorrente che la Corte d’appello avrebbe erroneamente ritenuto sussistente l’elemento soggettivo del reato senza tener conto dell’autodenuncia del L. circa l’indebito percepimento; censura, infine, con riguardo al trattamento sanzionatorio, l’eccessività della pena, il diniego delle circostanze attenuanti generiche e dell’attenuate comune di cui all’art. 62 c.p., n. 6.</p>
<p>Considerato in diritto</p>
<p>Il ricorso è fondato e va accolto.</p>
<p>Nel caso di specie si verte in tema di appropriazione indebita di somme di denaro erroneamente erogate dall’Ente dal 20 gennaio 2010 al 14/11/2012, nonostante l’intervenuta cessazione del rapporto di lavoro.</p>
<p>Orbene a prescindere dalla contraddittorietà della argomentazione riportata nella premessa della impugnata sentenza, laddove si ritiene la condotta appropriativa del L. , caratterizzata dall’errore sulla persona diversa dal disponente, integrativa “certamente” della fattispecie di cui all’art. 647 c.p., comma 3, ora depenalizzata D.Lgs. n. 7 del 2016, ex art. 4, salvo poi considerare la condotta medesima penalmente rilevante ai sensi dell’art. 646 c.p., si deve concludere, in linea con quanto sostenuto dalla difesa al punto C) del ricorso, che il fatto non presenta caratteri di illiceità penale non ricorrendo l’elemento oggettivo del reato di cui all’art. 646 c.p. e ciò non in ragione della natura fungibile del bene (denaro) oggetto della condotta appropriativa, che va considerato di altri quando sia affidato per un uso determinato o per una specifica indicazione nell’interesse del proprietario, ma perché ai fini della configurabilità del delitto di appropriazione indebita, qualora oggetto della condotta sia appunto il denaro, è necessario che l’agente violi, attraverso l’utilizzo personale, la specifica destinazione di scopo ad esso impressa dal proprietario al momento della consegna, non essendo sufficiente il semplice inadempimento all’obbligo di restituire somme in qualunque forma ricevute (Sez. 2, n. 15815/2017, Rv. 269462; Sez. 2 n. 50672/2017, Rv. 271385; Sez. 2, n. 24857/2017, Rv. 270092). Nel caso di specie la disposizione di bonifico bancario da parte dell’Ente erogatore dello stipendio, sia pure erroneamente eseguita, ha determinato il trasferimento del denaro sul conto corrente del L. i cui atti dispositivi non possono considerarsi dimostrativi dell’interversio possessionis trattandosi di bene entrato nel patrimonio dell’accipiens, senza destinazione di scopo e configurandosi, in tal caso, solo un obbligo di restituzione dell’indebito. Infatti a seguito della dazione, la somma di denaro è entrata definitivamente a far parte del patrimonio dell’”accipiens” senza alcun vincolo di impiego, con la conseguenza che venuto meno il rapporto, tra le parti matura solo un obbligo di restituzione che, ove non adempiuto, integra esclusivamente un inadempimento di natura civilistica.</p>
<p>Tali considerazioni impongono l’annullamento senza rinvio.</p>
<p>P.Q.M.</p>
<p>Annulla senza rinvio la sentenza impugnata perché il fatto non sussiste.</p>
</p>
                        </div>
                        <!--end .accordion-section-content-->
                      </div>
					 
                                        
					
                    					
					
                    
                    <!--/accordian-->
                  </div>
                </div>

               
              <!--/in pratica-->
	  
			   </div>
				
				 			  
<div align="center">			   

		<!-- OUTBRAIN TAG -->
	<div style="background: #4c6993;height: 14px;"> </div>
	<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_laleggepertutti.it"></div>
	<script type="text/javascript">document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname);</script>
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<br />
</div>		
 
				
				
              <div class="condividi row-fluid">
                <div class="row">
                  <div class="col-sm-12 custom-box">
              
                      <div class="" style="margin-top: 7px">
                <div class="read-article-btn2"> <i>  </i>
                  <a class="" rel="nofollow" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=27&amp;id_relpost=276399" title="richiedi consulenza ai nostri professionisti">
                    Richiedi una consulenza  ai nostri  professionisti
                  </a>
                </div>
              </div>
             
                     
                 
                  </div>
                     
                   <div class="col-sm-4 custom-box">
                 
                 
                      <div class="share" style="margin-top: 7px">
                      <div class="color-social">
                      <h3> CONDIVIDI</h3>
                        <ul>
                          <li class="facebook"> <a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze"> <i class="fa fa-facebook"></i>  </a> </li>
                          <li class="twitter"> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze&text=Accredito+stipendio+non+dovuto%3A+conseguenze&via=laleggepertutti"> <i class="fa fa-twitter"></i> </a> </li>
						
						  <li class="linkedin"> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze"> <i class="fa fa-linkedin"></i>  </a> </li>
						  <li class="google"> <a  rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze"> <i class="fa fa-google"></i>  </a> </li>
                       
						
						
						
								<li class="whatsapp"> <a target="_blank" rel="nofollow" href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze"> <i class="fa fa-whatsapp"></i>  </a> </li>
							</ul>
					
                      </div>
                    </div>
                    
                    
							  
                  </div>
                    
                         <div class="col-sm-8 custom-box">
                 
                 
                     <div class="pdf" style="margin-top: 7px">
                    <div class="pdf-download row-fluid">
                     Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
                     
                      <form method="post" id="mailupform">
                         <h5>
                          <input type="email" name="email" required id="email" placeholder="Inserisci la tua email">
						  <br /><input type="checkbox" name="privacy" id="privacy" required value=""><a rel="nofollow" class="privacycheck" target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a></h5>
						  <input type="hidden" name="permalink" id="permalink" value="https://www.laleggepertutti.it/276399_accredito-stipendio-non-dovuto-conseguenze">
                     <div class="read-article-btn3">   <a name="pdf" id="mailupsubmit" href="#pdf" >
                     <i class="fa fa-file-pdf-o" aria-hidden="true"></i> DOWNLOAD
                        </a></div>
                        
                   
                        
						
					  </form>
                    </div>
                    </div>
                    
                    
							  
                  </div>
                    
                    
                    
                    
                    
                    
                    
                    
                     </div>
                        <div class="row">
               
                </div>
              </div>
              
              
              
              <!--/condividi-->
            </div>
            <!--/access-->
            
                                               <!--/ask advice-->		
            <div class="updates-outer row-fluid">
              <div class="row">
							  
              </div>
            </div>


            <!--/updates-->  
			
<div id="comments">

	<div class="comments row-fluid">
			</div>

	
	<div class="contact row-fluid">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/276399_accredito-stipendio-non-dovuto-conseguenze#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.laleggepertutti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href="/richiesta-di-consulenza">vai  all’apposito modulo</a></b>.</h5><br><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-comment-subscribe"><label for="cren_subscribe_to_comment"><input id="cren_subscribe_to_comment" name="cren_subscribe_to_comment" type="checkbox" value="on" >Iscrivimi ai commenti! Riceverai una mail se qualcuno ti risponde</label></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='276399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13bc79de1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

                
                </div>
    
            </div>
            <div class="col-sm-4 inner-content-right">
                 
 
 
 
 
 
  <div class="contenutosidebar">
 
<div class="row row2">
 <div class="sidebar">
    <div class="tab ">
  <button class="tablinks active" onclick="window.location.href='/category/diritto-e-fisco'"><i class="fa fa-balance-scale" aria-hidden="true"></i> Diritto e Fisco</button>
  <button class="tablinks " onclick="window.location.href='/category/lavoro-e-concorsi'"><i class="fa fa-briefcase" aria-hidden="true"></i> Lavoro e Concorsi</button>
  <button class="tablinks " onclick="window.location.href='/category/business'"><i class="fa fa-area-chart" aria-hidden="true"></i> Business </button>
  <button class="tablinks " onclick="window.location.href='/category/donna-e-famiglia'"><i class="fa fa-female" aria-hidden="true"></i> Donna e famiglia</button>
  <button class="tablinks " onclick="window.location.href='/category/tech'"><i class="fa fa-steam" aria-hidden="true"></i> Tech </button>
  <button class="tablinks " onclick="window.location.href='/category/moduli'"><i class="fa fa-file-text" aria-hidden="true"></i> Moduli</button>
  <button class="tablinks " onclick="window.location.href='/category/lesperto'"><i class="fa fa-handshake-o" aria-hidden="true"></i> L'esperto</button>
  <button class="tablinks  " onclick="window.location.href='/category/salute-e-benessere'"><i class="fa fa-heartbeat" aria-hidden="true"></i> Salute e benessere</button>
  <button class="tablinks " onclick="window.location.href='/category/food'"><i class="fa fa-cutlery" aria-hidden="true"></i> Food</button>
  <button class="tablinks " onclick="window.location.href='/category/cultura-e-societa'"> <i class="fa fa-fort-awesome" aria-hidden="true"></i>	Cultura e società</button>
      
</div>
</div>
</div>
<br />
 
    <div class="notizie-blue-bnr-one"> 

<script type="text/javascript">
<!--
var iol_affiliate = "laleggepertutti";
var iol_width = 300;
var iol_height = 250;
var iol_rnd = Math.floor(Math.random() * 90000000) + 10000000;
document.write('<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="https://i.plug.it/banners/js/network_iol/iol_serving.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&cb='+iol_rnd+'"></iframe>');
// -->
</script>
	</div>
 

<div class="row row2">
  <div class="news-letter "> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/news-letter.png"> </i>
     <div class="news-letter-head">
       <h2> NEWSLETTER </h2>
       <p>Iscriviti per rimanere sempre informato e aggiornato.</p>
     </div>
	 
     <form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method="post" id="nw_wj" class="consulenza-form" >
     <div class="form-grid row-fluid">
       <p><input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
        <input type="hidden" name="list" value="1" />
        <input type="hidden" name="group" value="19" />
       </p>
         <input type="checkbox" name="privacy" id="privacy" required value="" />
                     <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
       <div class="submit">
         <input name="Submit" class="button_ns" type="submit"
                        onClick="return isEmail(document.nw_wj.email.value);" value="Iscriviti" />
       </div>
     </div>
     </form>
 </div>
 </div>



    
       <div class="notizie-blue-bnr-one"> 

		   
<script type="text/javascript">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</script> 		   
		   
		   
		   
		   
		   
	</div>		
    
	 
	 		<form role="search" method="get" action="/" class="jqTransform">
          <div class="news-letter search-advcd"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA ARTICOLI </h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca nel portale" />
			  <input type="hidden" name="post_type" value="post">
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
		  <form role="search" method="get" action="/" class="jqTransform">
		  <input type="hidden" name="advanced">
		  <input type="hidden" name="s" id="s" />
		  <input type="hidden" name="post_type" value="post">
          <div class="accordion-outer row-fluid">
            <div class="accordion">
              <div class="accordion-section">
                <div class="heading">
                  <h4> <a class="accordion-section-btn" href="#accordion-1"> ricerca avanzata </a> </h4>
                </div>
              </div>
              <div id="accordion-1" class="accordion-section-content">
                <div class="advanced-srch">
                  <div class="row-fluid">
                    <label> Anno </label>
                      <select name="anno">
							<option value='-1'>tutti</option>;
							<option value='2019'>2019</option><option value='2018'>2018</option><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option><option value='2010'>2010</option><option value='2009'>2009</option>                      </select>
                  </div>
                  <div class="row-fluid">
                    <label> Mese </label>
					<select tabindex="1" name="mese">
							<option value='-1'>tutti</option>
							<option value='01'>Gennaio</option>
							<option value='02'>Febbraio</option>
							<option value='03'>Marzo</option>
							<option value='04'>Aprile</option>
							<option value='05'>Maggio</option>
							<option value='06'>Giugno</option>
							<option value='07'>Luglio</option>
							<option value='08'>Agosto</option>
							<option value='09'>Settembre</option>
							<option value='10'>Ottobre</option>
							<option value='11'>Novembre</option>
							<option value='12'>Dicembre</option>
						</select>
                  </div>
                  <div class="row-fluid">
                    <label> Categoria </label>
								<select  name='cat' id='cat' class='postform' >
	<option value='-1'>tutte le categorie</option>
	<option class="level-0" value="40492">Agricoltura</option>
	<option class="level-0" value="2696">Ambiente</option>
	<option class="level-0" value="2697">Animali</option>
	<option class="level-0" value="40798">Appalti</option>
	<option class="level-0" value="2698">Arte / © / Ingegno</option>
	<option class="level-0" value="40413">Banche</option>
	<option class="level-0" value="39650">Business</option>
	<option class="level-0" value="2699">Casa e Condominio</option>
	<option class="level-0" value="11303">Che significa?</option>
	<option class="level-0" value="40387">Commercio</option>
	<option class="level-0" value="2700">Consumatori</option>
	<option class="level-0" value="40372">Contratti</option>
	<option class="level-0" value="2701">Costume e società</option>
	<option class="level-0" value="2705">Crimini / Frodi</option>
	<option class="level-0" value="39639">Cultura e società</option>
	<option class="level-0" value="7122">Danni</option>
	<option class="level-0" value="2702">Debiti / Banche</option>
	<option class="level-0" value="39643">Donna e famiglia</option>
	<option class="level-0" value="26213">Eventi</option>
	<option class="level-0" value="2703">Famiglia / Eredità</option>
	<option class="level-0" value="40373">Finanziamenti / Bandi</option>
	<option class="level-0" value="2704">Fisco</option>
	<option class="level-0" value="39642">Food</option>
	<option class="level-0" value="2720">Immigrazione</option>
	<option class="level-0" value="2707">Lavoro / Aziende</option>
	<option class="level-0" value="40421">Mercati e Finanza</option>
	<option class="level-0" value="37707">Moduli</option>
	<option class="level-0" value="40450">ONLUS / Terzo settore</option>
	<option class="level-0" value="784">P. A.</option>
	<option class="level-0" value="2709">Politica</option>
	<option class="level-0" value="5881">Previdenza / Assistenza</option>
	<option class="level-0" value="72">Privacy</option>
	<option class="level-0" value="2726">Professionisti</option>
	<option class="level-0" value="40412">Proprietà intellettuale e industriale</option>
	<option class="level-0" value="2710">Salute</option>
	<option class="level-0" value="39641">Salute e benessere</option>
	<option class="level-0" value="2732">Scuola / Università</option>
	<option class="level-0" value="40446">Società</option>
	<option class="level-0" value="2712">Sport</option>
	<option class="level-0" value="2713">Strade / Auto</option>
	<option class="level-0" value="2706">Tech</option>
	<option class="level-0" value="2714">Tribunali e giustizia</option>
	<option class="level-0" value="2715">Web / Media</option>
</select>
                  </div>
                  <div class="row-fluid">
                    <label> Autore </label>
								<select name='user' id='user' class=''>
	<option value='-1'>tutti</option>
	<option value='1754'>Adele Margherita Falcetta</option>
	<option value='1782'>Alessandro Buroni</option>
	<option value='1025'>Alessandro Galati</option>
	<option value='105'>Andrea Iurato</option>
	<option value='136'>Angelo Forte</option>
	<option value='2'>Angelo Greco</option>
	<option value='1760'>Anna Maria Aromolo</option>
	<option value='1755'>Anna Rita Nociti</option>
	<option value='1713'>Barbara Conti</option>
	<option value='295'>Carlos Arija Garcia</option>
	<option value='1711'>Chiara Arroi</option>
	<option value='1690'>Chiara Pezza</option>
	<option value='1774'>Chiara Romanelli</option>
	<option value='1757'>Cristian Marra</option>
	<option value='1747'>Daniele Bonaddio</option>
	<option value='1697'>Daniele Di Leo</option>
	<option value='1771'>Denise Ubbriaco</option>
	<option value='187'>Edizioni Simone</option>
	<option value='78'>Enrico Braiato</option>
	<option value='158'>Ettore Pietro Silva</option>
	<option value='1783'>Fabrizio Grandinetti</option>
	<option value='1759'>Federica Fontana</option>
	<option value='1766'>Federico Mari</option>
	<option value='1740'>Federico Sciarra</option>
	<option value='1761'>Francesco Filieri</option>
	<option value='1758'>Francesco Forestiero</option>
	<option value='1730'>Francesco Monteleone</option>
	<option value='117'>Gabriella Arena</option>
	<option value='1709'>Giorgio Dell&#039;Arti</option>
	<option value='1683'>Giovambattista Palumbo</option>
	<option value='19'>Giovanni Garro</option>
	<option value='1738'>Giuseppe Nuzzo</option>
	<option value='1756'>Gloria Mariani</option>
	<option value='116'>Luigi Molezzi</option>
	<option value='208'>Manuela Margilio</option>
	<option value='217'>Marco Battaglia</option>
	<option value='192'>Marco Borriello</option>
	<option value='1780'>Maria Luisa Pascuzzi</option>
	<option value='12'>Maria Monteleone</option>
	<option value='1693'>Mariano Acquaviva</option>
	<option value='55'>Mario Mari</option>
	<option value='1692'>Massimo Coppin</option>
	<option value='145'>Mauro Finiguerra</option>
	<option value='1743'>Michele Femminella</option>
	<option value='1770'>Mirko Iori</option>
	<option value='156'>Noemi Secci</option>
	<option value='1744'>Paolo Rosa</option>
	<option value='1767'>PensallaSalute</option>
	<option value='27'>Redazione</option>
	<option value='1772'>Rodolfo Gagliano</option>
	<option value='1739'>Rosalba Sblendorio</option>
	<option value='181'>Rossella Blaiotta</option>
	<option value='1752'>Rossella Zucco</option>
	<option value='972'>Sabina Coppola</option>
	<option value='1778'>Sabrina Caporale</option>
	<option value='1776'>Sabrina Mirabelli</option>
	<option value='220'>Salvatore Cirilla</option>
	<option value='1762'>Salvatore D&#039;Angelo</option>
	<option value='1777'>Salvatore Grosso</option>
	<option value='1765'>Samantha Desiré Santonocito</option>
	<option value='1769'>Samantha Mendicino</option>
	<option value='1750'>Sara Soresi</option>
	<option value='147'>Stefano Biancalana</option>
	<option value='1764'>Stella Scarfò</option>
	<option value='1763'>UGDCEC Cosenza</option>
	<option value='101'>Valentina Azzini</option>
	<option value='1749'>Valentina Finotti</option>
</select>                  </div>
                  <div class="row-fluid">
                    <input type="submit"  />
                  </div>
				  
                </div>
              </div>
              <!--end .accordion-section-content-->
            </div>
            <!--/accordian-->
          </div>
		  </form>
		  
		  <form role="search" method="get" action="/">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA CODICI ANNOTATI</h2>
            </div>
			<div class="codes form-grid row-fluid">
              <input type="text" placeholder="230-bis" value="" name="s" id="s">
			  <select name="cod" id="cod" class="combocod select-menu">
						 <option value="">Scegli fonte</option>
						  <option value="cds">Codice della strada</option>
						  <option value="cc">Codice civile</option>
						  <option value="cp">Codice penale</option>
						  <option value="cpc">Codice proc. civile</option>
						  <option value="cpp">Codice proc. penale</option>
			</select>
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
		  
		  		<form role="search" method="get" action="https://sentenze.laleggepertutti.it">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA SENTENZA</h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca sentenza" />
			  <input type="hidden" name="post_type" value="sentenze">
              <div class="submit">
                <input type="submit" />
              </div>
            </div>
          </div>
		  </form> 
<div align="center" class="section-tittle row-fluid">
              <a href="/richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
            </div> 
			<br />
			
          <!--/experts-->        
          
          <div class="notizie-blue-bnr-two">
		   
<!-- 300x600 clickio -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>

((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_615730']={'i':__lxGc__.b++};

</script>
 
		  </div>
		  </div>            </div>
        </div>
    
    </div>
  </div>
    

    <div id="footer" class="footer row-fluid spazioalto">
      <div class="footer-top row-fluid">
        <div class="footer-top-strip row-fluid">
          <div class="col-md-8">
		  
            <div class="footer-left row-fluid"><a href="/richiesta-di-consulenza">
              <div class="contact-img"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/footer-img.png"> </div></a>
              <div class="contact-text"><a href="/richiesta-di-consulenza">
                <h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
                <p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
              </div>
            </div>
			
          </div>
          <div class="col-md-4">
            <div class="footer-top-feild">
			<form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx"  id="nw_wj2"  method="post" >
              <input type="text" name="email" id="email" required placeholder="inserisci la tua email" value="" />
			  <input type="hidden" name="list" value="1" />
			   <input type="hidden" name="group" value="19" />
			   <input type="checkbox" name="privacy" id="privacy" required value="" />
                            <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
              <div class="submit">
                <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj2.email.value);" value="Iscriviti" />
              </div>
			  </form>
            </div>
          </div>
        </div>
        <div class="footer-top-content row-fluid">
          <p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
            La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 |  CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | 
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target="_blank" rel="nofollow" href="/startup.pdf">inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span> 
             </span> </p>
        </div>
      </div>
      <!--/top-->
      <div class="footer-btm row-fluid">
   <div class="container-fluid spazioalto">
        <div class="row">
          <div class="col-md-5">
            <div class="ftr-link row-fluid">
              <ul>
                <li> <a href="/PRIVACY_LLTP.pdf"> Privacy </a> </li>
				<li><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
                                                Impostazioni privacy
                                            </a></li>
                <li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità </a> </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3">
            <div class="ftr-social row-fluid">
              <ul>
			  <li> <a href="https://www.instagram.com/laleggepertutti/"> <i class=" fa fa-instagram"></i> </a> </li>
                <li> <a href="https://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
                <li> <a href="https://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
                <li> <a href="https://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
                <li> <a href="https://www.youtube.com/c/LLpTVLaLeggeperTutti"> <i class=" fa fa-youtube"></i> </a> </li>
              </ul>
            </div>
          </div>
           <div class="col-md-4">
            <div class="ftr-btm-contact"> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-arrow.png"> </span> </a> </div>
          </div>
        </div>
      </div>
      </div>
      <!--/btm-->
    </div>
    <!--/footer-->
	


<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt-child/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap-tabcollapse.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/classie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.flexslider.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.jqtransform.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/script.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script async="async" type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
</div><!--/main frame-->
<!--<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>-->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<script src="https://llptreport.com/checker.js"></script>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!--Start of Tawk.to Script-->
<!-- 
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/56a8f1f9f55c218d7f83ccbe/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>-->
<!--End of Tawk.to Script-->
</body>

</html>
