<!DOCTYPE html>
<html lang=it-IT>
<head>
<meta charset=UTF-8>
<meta name=viewport content="width=device-width, initial-scale=1">
<meta name=google-site-verification content=gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ />
<link rel=profile href="https://gmpg.org/xfn/11">
<meta property=og:title content='Lo stage è sempre retribuito?'/>
<meta property=og:type content=article />
<meta property=og:url content='https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito'/>
<meta property=og:site_name content='La Legge per Tutti'/>
<meta property=og:image content='https://www.laleggepertutti.it/wp-content/uploads/2019/04/compenso-indennità-rimborso-stage-tirocinio.jpg'/>
<meta name=twitter:card content=summary />
<meta name=twitter:site content='@laleggepertutti'/>
<meta name=twitter:creator content='@laleggepertutti'/>
<meta name=twitter:url content='https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito'/>
<meta name=twitter:title content='Lo stage è sempre retribuito?'/>
<meta name=twitter:description content='Tirocini professionali, curricolari, extracurricolari, di reinserimento, per categorie svantaggiate: in quali casi il praticante è retribuito?'/>
<meta name=twitter:image content='https://www.laleggepertutti.it/wp-content/uploads/2019/04/compenso-indennità-rimborso-stage-tirocinio.jpg'/>
<link href="https://www.laleggepertutti.it/wp-content/uploads/2019/04/compenso-indennità-rimborso-stage-tirocinio.jpg" rel=image_src /><title>Lo stage è sempre retribuito</title>
<meta name=description content="Tirocini professionali, curricolari, extracurricolari, di reinserimento, per categorie svantaggiate: in quali casi il praticante è retribuito?"/>
<link rel=canonical href="https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito"/>
<link rel=amphtml href="https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito/amp"/><link rel=dns-prefetch href='//netdna.bootstrapcdn.com'/>
<link rel=alternate type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed"/>
<link rel=alternate type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed"/>
<link rel=alternate type="application/rss+xml" title="La Legge per tutti &raquo; Lo stage è sempre retribuito? Feed dei commenti" href="https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito/feed"/>
<style></style><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><style>@media (min-width:600px){.wp-block-column:nth-child(odd){margin-right:32px}.wp-block-column:not(:first-child),.wp-block-column:nth-child(2n){margin-left:32px}.wp-block-column:not(:last-child){margin-right:32px}}@supports (-webkit-overflow-scrolling:touch){.wp-block-cover-image.has-parallax,.wp-block-cover.has-parallax{background-attachment:scroll}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-cover-image:after,.wp-block-cover:after{content:none}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-gallery .blocks-gallery-image figure,.wp-block-gallery .blocks-gallery-item figure{display:flex;align-items:flex-end;justify-content:flex-start}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-gallery .blocks-gallery-image img,.wp-block-gallery .blocks-gallery-item img{width:auto}}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-gallery.is-cropped .blocks-gallery-image a,.wp-block-gallery.is-cropped .blocks-gallery-image img,.wp-block-gallery.is-cropped .blocks-gallery-item a,.wp-block-gallery.is-cropped .blocks-gallery-item img{height:100%;flex:1;-o-object-fit:cover;object-fit:cover}}.wp-block-gallery .blocks-gallery-image:nth-of-type(2n),.wp-block-gallery .blocks-gallery-item:nth-of-type(2n){margin-right:0}@media (min-width:600px){.wp-block-gallery.columns-1 .blocks-gallery-image:nth-of-type(1n),.wp-block-gallery.columns-1 .blocks-gallery-item:nth-of-type(1n),.wp-block-gallery.columns-2 .blocks-gallery-image:nth-of-type(2n),.wp-block-gallery.columns-2 .blocks-gallery-item:nth-of-type(2n),.wp-block-gallery.columns-3 .blocks-gallery-image:nth-of-type(3n),.wp-block-gallery.columns-3 .blocks-gallery-item:nth-of-type(3n),.wp-block-gallery.columns-4 .blocks-gallery-image:nth-of-type(4n),.wp-block-gallery.columns-4 .blocks-gallery-item:nth-of-type(4n),.wp-block-gallery.columns-5 .blocks-gallery-image:nth-of-type(5n),.wp-block-gallery.columns-5 .blocks-gallery-item:nth-of-type(5n),.wp-block-gallery.columns-6 .blocks-gallery-image:nth-of-type(6n),.wp-block-gallery.columns-6 .blocks-gallery-item:nth-of-type(6n),.wp-block-gallery.columns-7 .blocks-gallery-image:nth-of-type(7n),.wp-block-gallery.columns-7 .blocks-gallery-item:nth-of-type(7n),.wp-block-gallery.columns-8 .blocks-gallery-image:nth-of-type(8n),.wp-block-gallery.columns-8 .blocks-gallery-item:nth-of-type(8n){margin-right:0}}p.has-drop-cap:not(:focus):first-letter{float:left;font-size:8.4em;line-height:.68;font-weight:100;margin:.05em .1em 0 0;text-transform:uppercase;font-style:normal}p.has-drop-cap:not(:focus):after{content:"";display:table;clear:both;padding-top:14px}.wp-block-pullquote:not(.is-style-solid-color){background:none}.wp-block-table.is-style-stripes tr:nth-child(odd){background-color:#f3f4f5}@supports ((position:-webkit-sticky) or (position:sticky)){.wp-block-video [poster]{-o-object-fit:cover;object-fit:cover}}</style><style>#toc_container li,#toc_container ul{margin:0;padding:0}#toc_container.no_bullets li,#toc_container.no_bullets ul,#toc_container.no_bullets ul li{background:0 0;list-style-type:none;list-style:none}#toc_container{background:#f9f9f9;border:1px solid #aaa;padding:10px;margin-bottom:1em;width:auto;display:table;font-size:95%}#toc_container p.toc_title{text-align:center;font-weight:700;margin:0;padding:0}#toc_container p.toc_title+ul.toc_list{margin-top:1em}#toc_container a{text-decoration:none;text-shadow:none}#toc_container a:hover{text-decoration:underline}</style><style id=testimonial-rotator-style-inline-css>#lstc-comment-subscription label.lstc-label{display:inline-block;vertical-align:middle}#lstc-comment-subscription{margin-top:0}#lstc-comment-subscription input#lstc_subscribe{margin-right:.5em}</style><link rel=stylesheet id=font-awesome-css href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css' type='text/css' media=all /><style>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</style><style>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</style><style>@font-face{font-family:'flexslider-icon';src:url(wp-content/themes/llpt/css/fonts/flexslider-icon.eot);src:url(wp-content/themes/llpt/css/fonts/flexslider-icon.eot?#iefix) format('embedded-opentype') , url(wp-content/themes/llpt/css/fonts/flexslider-icon.woff) format('woff') , url(wp-content/themes/llpt/css/fonts/flexslider-icon.ttf) format('truetype') , url(wp-content/themes/llpt/css/fonts/flexslider-icon.svg#flexslider-icon) format('svg');font-weight:normal;font-style:normal}</style><style>@font-face{font-family:'FontAwesome';src:url(wp-content/themes/llpt/fonts/fontawesome-webfont.eot?v=4.5.0);src:url(wp-content/themes/llpt/fonts/fontawesome-webfont.eot?#iefix&v=4.5.0) format('embedded-opentype') , url(wp-content/themes/llpt/fonts/fontawesome-webfont.woff2?v=4.5.0) format('woff2') , url(wp-content/themes/llpt/fonts/fontawesome-webfont.woff?v=4.5.0) format('woff') , url(wp-content/themes/llpt/fonts/fontawesome-webfont.ttf?v=4.5.0) format('truetype') , url(wp-content/themes/llpt/fonts/fontawesome-webfont.svg?v=4.5.0#fontawesomeregular) format('svg');font-weight:normal;font-style:normal}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}@-webkit-keyframes fa-spin{0{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes fa-spin{0{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}:root .fa-rotate-90,:root .fa-rotate-180,:root .fa-rotate-270,:root .fa-flip-horizontal,:root .fa-flip-vertical{filter:none}.fa-twitter:before{content:"\f099"}.fa-facebook:before{content:"\f09a"}.fa-globe:before{content:"\f0ac"}.fa-briefcase:before{content:"\f0b1"}.fa-caret-right:before{content:"\f0da"}.fa-linkedin:before{content:"\f0e1"}.fa-cutlery:before{content:"\f0f5"}.fa-file-text:before{content:"\f15c"}.fa-youtube:before{content:"\f167"}.fa-instagram:before{content:"\f16d"}.fa-female:before{content:"\f182"}.fa-google:before{content:"\f1a0"}.fa-steam:before{content:"\f1b6"}.fa-file-pdf-o:before{content:"\f1c1"}.fa-area-chart:before{content:"\f1fe"}.fa-heartbeat:before{content:"\f21e"}.fa-whatsapp:before{content:"\f232"}.fa-balance-scale:before{content:"\f24e"}.fa-fort-awesome:before{content:"\f286"}</style><style>body:after{content:url(wp-content/themes/llpt/images/close.png) url(wp-content/themes/llpt/images/loading.gif) url(wp-content/themes/llpt/images/prev.png) url(wp-content/themes/llpt/images/next.png);display:none}.lightboxOverlay{position:absolute;top:0;left:0;z-index:9999;background-color:#000;filter:alpha(opacity=80);opacity:.8;display:none}.lightbox{position:absolute;left:0;width:100%;z-index:10000;text-align:center;line-height:0;font-weight:normal}.lightbox .lb-image{display:block;height:auto;max-width:inherit;max-height:none;border-radius:3px;border:4px solid #fff}.lb-outerContainer{position:relative;*zoom:1;width:250px;height:250px;margin:0 auto;border-radius:4px;background-color:#fff}.lb-outerContainer:after{content:"";display:table;clear:both}.lb-loader{position:absolute;top:43%;left:0;height:25%;width:100%;text-align:center;line-height:0}.lb-cancel{display:block;width:32px;height:32px;margin:0 auto;background:url(wp-content/themes/llpt/images/loading.gif) no-repeat}.lb-nav{position:absolute;top:0;left:0;height:100%;width:100%;z-index:10}.lb-nav a{outline:0;background-image:url(data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==)}.lb-prev,.lb-next{height:100%;cursor:pointer;display:block}.lb-nav a.lb-prev{width:34%;left:0;float:left;background:url(wp-content/themes/llpt/images/prev.png) left 48% no-repeat;filter:alpha(opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-prev:hover{filter:alpha(opacity=100);opacity:1}.lb-nav a.lb-next{width:64%;right:0;float:right;background:url(wp-content/themes/llpt/images/next.png) right 48% no-repeat;filter:alpha(opacity=0);opacity:0;-webkit-transition:opacity .6s;-moz-transition:opacity .6s;-o-transition:opacity .6s;transition:opacity .6s}.lb-nav a.lb-next:hover{filter:alpha(opacity=100);opacity:1}.lb-dataContainer{margin:0 auto;padding-top:5px;*zoom:1;width:100%;-moz-border-radius-bottomleft:4px;-webkit-border-bottom-left-radius:4px;border-bottom-left-radius:4px;-moz-border-radius-bottomright:4px;-webkit-border-bottom-right-radius:4px;border-bottom-right-radius:4px}.lb-dataContainer:after{content:"";display:table;clear:both}.lb-data{padding:0 4px;color:#ccc}.lb-data .lb-details{width:85%;float:left;text-align:left;line-height:1.1em}.lb-data .lb-caption{font-size:13px;font-weight:bold;line-height:1em}.lb-data .lb-number{display:block;clear:left;padding-bottom:1em;font-size:12px;color:#999}.lb-data .lb-close{display:block;float:right;width:30px;height:30px;background:url(wp-content/themes/llpt/images/close.png) top right no-repeat;text-align:right;outline:0;filter:alpha(opacity=70);opacity:.7;-webkit-transition:opacity .2s;-moz-transition:opacity .2s;-o-transition:opacity .2s;transition:opacity .2s}.lb-data .lb-close:hover{cursor:pointer;filter:alpha(opacity=100);opacity:1}</style><style>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</style><style>div#toc_container{background:#fcfcfc;border:1px solid #fff;width:100%}div#toc_container ul li{font-size:100%}</style><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
<script src='wp-includes/js/jquery/jquery.js'></script>
<script src="wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_plugins,_advanced-ads,_public,_assets,_js,_advanced.js.pagespeed.jc.bk-0oLPNvX.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_QpDS2u6DBE);</script>
<script>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script src="wp-content/plugins/advanced-ads-responsive,_public,_assets,_js,_script.js+testimonial-rotator,_js,_jquery.cycletwo.js.pagespeed.jc.VWWKR8Ojas.js"></script><script>eval(mod_pagespeed_C0WzYGZR7L);</script>
<script>eval(mod_pagespeed_UY2MkOTHGt);</script>
<script src='wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.laleggepertutti.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml"/>
<link rel=prev title='Foto di minori su internet: fino a che età decidono i genitori?' href='https://www.laleggepertutti.it/282198_foto-di-minori-su-internet-fino-a-che-eta-decidono-i-genitori'/>
<link rel=next title='Macchia d&#8217;olio sulla strada: ultime sentenze' href='https://www.laleggepertutti.it/281611_macchia-dolio-sulla-strada-ultime-sentenze'/>
<meta name=generator content="WordPress 5.1.1"/>
<link rel=shortlink href='https://www.laleggepertutti.it/?p=281595'/>
<link rel=alternate type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F281595_lo-stage-e-sempre-retribuito"/>
<link rel=alternate type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F281595_lo-stage-e-sempre-retribuito&#038;format=xml"/>
<script>var daamAjaxUrl="https://www.laleggepertutti.it/wp-admin/admin-ajax.php";var daamNonce="b58d365d5c";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-26927480-2','auto');ga('send','pageview',{'dimension1':'19-04-2019','dimension2':'Noemi Secci','dimension3':'Business'});</script>
<script>_atrk_opts={atrk_acct:"ACzao1IWNa10T3",domain:"laleggepertutti.it",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style=display:none height=1 width=1 alt=""/></noscript>
<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5723394903230647",enable_page_level_ads:true});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1133469006672180');fbq('track',"PageView");</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"/></noscript>
<script async src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async src="//s.clickiocdn.com/t/common_258.js"></script>
<script async src="//s.clickiocdn.com/t/consent_201911.js"></script>
<script>window._io_config=window._io_config||{};window._io_config["0.2.0"]=window._io_config["0.2.0"]||[];window._io_config["0.2.0"].push({page_url:"https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito",page_url_canonical:"https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito",page_title:"Lo stage è sempre retribuito?",page_type:"article",page_language:"it",article_authors:["Noemi Secci"],article_publication_date:"Fri, 19 Apr 2019 09:26:04 +0200"});</script>
<meta name=article_id content=281595 />
<meta name=url content='https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito'/>
<meta name=article_title content='Lo stage è sempre retribuito?'/>
<meta name=author_id content=156 />
<meta name=author_name content='Noemi Secci'/>
<meta name=article_date content=1555665964 />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-281595 single-format-standard group-blog">
<script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};</script>
<div class=main-frame>
<div class=container-fluid>
<div class="header ">
<div id=sh_local>
<div class=container-fluid>
<span class=label>Questo sito contribuisce alla audience di</span>
<a href="https://www.virgilio.it" class=sh_logo target=_blank rel=nofollow>Virgilio</a>
</div>
</div>
<div class="nav-bar row-fluid">
<div class=container-fluid>
<div class="nav-left row-fluid">
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#bs-example-navbar-collapse-1" aria-expanded=false> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button>
<div class=logo><a href="/" rel=home><img alt="" src="wp-content/themes/llpt-child/images/la_legge_per_tutti.png.pagespeed.ce.bf3piu9AaL.png" width=418 height=67></a></div>
</div>
<div class=nav-right>
<div class="collapse navbar-collapse" id=bs-example-navbar-collapse-1>
<div class=menu-llpt_new-container><ul id=primary-menu class=menu><li id=menu-item-145675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href=consulenze-llpt>Consulenze</a></li>
<li id=menu-item-146786 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class=sub-menu>
<li id=menu-item-227132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227132"><a href="category/diritto-e-fisco">Diritto e Fisco</a></li>
<li id=menu-item-227133 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227133"><a href="category/business">Business</a></li>
<li id=menu-item-227137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227137"><a href="category/lavoro-e-concorsi">Lavoro e Concorsi</a></li>
<li id=menu-item-227135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227135"><a href="category/donna-e-famiglia">Donna e famiglia</a></li>
<li id=menu-item-227139 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227139"><a href="category/tech">Tech</a></li>
<li id=menu-item-227138 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227138"><a href="category/salute-e-benessere">Salute e benessere</a></li>
<li id=menu-item-227134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227134"><a href="category/cultura-e-societa">Cultura e società</a></li>
<li id=menu-item-227136 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227136"><a href="category/food">Food</a></li>
<li id=menu-item-227525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227525"><a href=notizie>Ultime pubblicazioni</a></li>
<li id=menu-item-145685 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href=redattori>REDAZIONE LLpT</a></li>
</ul>
</li>
<li id=menu-item-197824 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id=menu-item-145686 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class=sub-menu>
<li id=menu-item-145672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href=newsletter-llpt>Newsletter LLpT</a></li>
<li id=menu-item-145699 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href=llptv>LLpTV – canale video</a></li>
<li id=menu-item-145667 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href=i-tool-di-llpt>I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden=true></i></a>
<ul class=sub-menu>
<li id=menu-item-153199 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href=analizza-il-tuo-rapporto-con-la-banca>Analisi c/c bancario</a></li>
<li id=menu-item-155250 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href=adatta-i-debiti-alle-tue-possibilita>Adatta i debiti alle tue possibilità!</a></li>
<li id=menu-item-145693 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href=geografia-giudiziaria>Geografia Giudiziaria</a></li>
<li id=menu-item-145690 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href=calcolo-codice-iban-del-conto-corrente>Calcolo codice IBAN</a></li>
<li id=menu-item-145689 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href=calcolo-eta-pensionabile>Calcolo età pensionabile</a></li>
<li id=menu-item-145691 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href=calcolo-codice-fiscale-italiano-e-codice-fiscale-estero>Calcolo Codice Fiscale</a></li>
<li id=menu-item-145692 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href=le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog>Le notizie di LLpT sul tuo blog</a></li>
</ul>
</li>
<li id=menu-item-145700 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden=true></i></a>
<ul class=sub-menu>
<li id=menu-item-274877 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274877"><a href=codice-della-strada>Codice della strada</a></li>
<li id=menu-item-145697 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href=codice-civile-regio-decreto-16-marzo-1942-n-262>Codice civile</a></li>
<li id=menu-item-145698 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href=codice-penale-regio-decreto-19-ottobre-1930-n-1398>Codice penale</a></li>
<li id=menu-item-145696 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href=codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443>Codice di procedura civile</a></li>
<li id=menu-item-145695 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href=codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447>Codice di procedura penale</a></li>
</ul>
</li>
<li id=menu-item-272502 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272502"><a href="https://sentenze.laleggepertutti.it">Sentenze</a></li>
<li id=menu-item-145694 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href=dizionario-giuridico-aggiornato>Dizionario Giuridico</a></li>
<li id=menu-item-145688 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href=gli-ebook-pratici-di-llpt>Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div> <div class=search-outer>
<form class=searchbox action="/">
<input placeholder="premi invio per cercare" type=search name=s class=searchbox-input onKeyUp="buttonUp();" required>
<input type=hidden name=post_type value=post>
<input type=submit class=searchbox-submit value="">
<span class=searchbox-icon> <img alt="" src="wp-content/themes/llpt-child/images/top-search.png.pagespeed.ce.fRxS9BT6co.png" width=22 height=20> </span>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=ombra> </div>
<div class=container-fluid>
<div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
<div class=path> &nbsp;
</div>
<div class=row>
<div class="col-sm-8 inner-content-left">
<div class="le-guide row-fluid">
<script>var viewportwidth;if(typeof window.innerWidth!='undefined'){viewportwidth=window.innerWidth;}else if(typeof document.documentElement!='undefined'&&typeof document.documentElement.clientWidth!='undefined'&&document.documentElement.clientWidth!=0){viewportwidth=document.documentElement.clientWidth;}else{viewportwidth=document.getElementsByTagName('body')[0].clientWidth;}var set_width=320;var set_height=50;if(viewportwidth>=1115){set_width=728;set_height=90;}else if(viewportwidth>=510){set_width=480;set_height=60;}var iol_affiliate="laleggepertutti";var iol_profile=true;var iol_width=set_width;var iol_height=set_height;var iol_rnd=Math.floor(Math.random()*90000000)+1;document.write('<iframe name="iol_network" marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="//www.iolam.it/network/ads.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&profile='+iol_profile+'&cb='+iol_rnd+'"></iframe>');</script>
<div class="titolo ">
<span style="opacity: 0.7"> <a href="category/business" title=Business>Business</a> </span> |
Articoli
</div>
<h1> Lo stage è sempre retribuito? </h1>
<div class=auther-details-dup>
19 Aprile 2019<span> | Autore: </span><a href="author/noemi-secci" title="Articoli scritti da: Noemi Secci" rel=author>Noemi Secci</a>
</div>
<br/>
<div align=center>
<ins class=adsense_responsive_2></ins>
<script>if(screen.width>500){var adsrespdesk=document.querySelector("ins.adsense_responsive_2");adsrespdesk.classList.add("adsbygoogle");adsrespdesk.setAttribute("data-ad-client","ca-pub-5723394903230647");adsrespdesk.setAttribute("data-ad-slot","3121023619");(adsbygoogle=window.adsbygoogle||[]).push({})}else{document.querySelector("ins.adsense_responsive_2").style.display="none";}</script>
<script>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</script>
</div>
<br/>
<div class=row>
<div class="col-sm-7 custom-box4">
<div class=ombralaterale><img class="alignnone wp-image-67" src="wp-content/themes/llpt-child/images/ombra-laterale.png.pagespeed.ce.4K36GcByEY.png" alt="" width=22px height=300px></div>
<div class=le-guide-img>
<div class=le-guide-img2>
<img src="https://www.laleggepertutti.it/wp-content/uploads/2019/04/compenso-indennità-rimborso-stage-tirocinio-360x240.jpg" class="attachment-single wp-post-image" alt="Lo stage è sempre retribuito?" title="Lo stage è sempre retribuito?"/> </div>
</div>
</div>
<div class=col-sm-5>
<div class="le-guide-right row-fluid">
<h4> L’AUTORE: <a href="author/noemi-secci" title="Articoli scritti da: Noemi Secci" rel=author>Noemi Secci</a></h4>
<div class=auther>
<div class=auther-img>
<a href="author/noemi-secci" title="Noemi Secci">
<img src="wp-content/uploads/userphoto/156.jpg.pagespeed.ce.yoMRk2gwqc.jpg" alt="Noemi Secci" width=120 height=119 class=photo /> </a>
</div>
<div class=auther-name>
<ul class=social>
<li class=cv-author> <a rel=nofollow target=_blank href="wp-content/uploads/cv/cv_noemi_secci.pdf"> <img alt="" src="wp-content/themes/llpt-child/images/cv-curriculum.png.pagespeed.ce.4UF0lEXQYR.png" width=23 height=62> </a> </li>
<li> <i title="Sito web non presente" class="fa fa-globe"></i> </li>
<li> <i title="Profilo linkedin non presente" class="fa fa-linkedin"></i> </li>
<li> </li>
</ul>
</div>
</div>
<div class=read-article-btn> <a href="author/noemi-secci" title="Noemi Secci">LEGGI TUTTI GLI ARTICOLI DELL’AUTORE</a> </div>
</div>
</div>
</div>
<div class="article-details row-fluid">
<h3 class="">> Business <span> Pubblicato il 19 Aprile 2019</span> </h3>
</div>
<br/>
<div align=center>
<script>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</script>
</div><br/>
</div>
<div class="request-consultation-outer row-fluid">
<div class="how-you-access row-fluid">
<div class=col-md-12>
<div class="request-banner-right row-fluid">
<div class="blue-strip-content row-fluid"> <i> <img alt="" src="wp-content/themes/llpt-child/images/45x45xblue-strip-2.png.pagespeed.ic.E4gtjCUQoz.png" width=45 height=45> </i>
<a rel=nofollow class=blue-strip-content-text href="/richiesta-di-consulenza/?id_aut=156&amp;id_relpost=281595" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
</div>
<a class=lexdo-banner href="https://scopri.lexdo.it/laleggepertutti?utm_source=llpt&utm_medium=banner&utm_campaign=topbottom&utm_term=scarica_gratis&partnercode=llpt" target=_blank rel=nofollow>
<i class=lexdo-banner-icon aria-hidden=true>
<svg xmlns="http://www.w3.org/2000/svg" width=40 height=33 viewBox="0 0 40 33">
<path fill="#FFF" fill-rule=evenodd d="M37.99 22.279l-6.254-4.208H27.88l6.678 5.126h-6.962a.533.533 0 0 0-.47.26l-1.607 4.39H13.765l-1.607-4.39a.534.534 0 0 0-.468-.26H4.726l6.68-5.126H7.55L1.298 22.28C.365 22.834-.19 24.115.06 25.127l1.103 6.036C1.413 32.173 2.52 33 3.621 33h32.045c1.101 0 2.206-.827 2.458-1.837l1.101-6.036c.252-1.012-.305-2.293-1.236-2.848zm-8.133-12.22h-6.483V0h-7.463v10.059H9.43l10.212 9.584 10.216-9.584z"/>
</svg>
</i>
<div class=lexdo-banner-r-wrapper>
<div class=lexdo-banner-t>
scarica gratis il tuo contratto su misura
</div>
<div class=lexdo-banner-logo-w>
<svg xmlns="http://www.w3.org/2000/svg" width=90 height=16 viewBox="0 0 90 16">
<g fill="#FFF" fill-rule=evenodd>
<path d="M1.284.58c.64 0 1.187.546 1.187 1.183v12.835c0 .637-.548 1.184-1.187 1.184-.64 0-1.188-.547-1.188-1.184V1.763C.096 1.126.644.58 1.284.58zM7.769 10.32c0-2.913 2.374-5.462 5.297-5.462 2.831 0 5.115 2.094 5.206 5.007v.273c-.091.546-.548.91-1.096.91h-6.941c.09.455.365 1.092.73 1.456.457.547 1.37.91 2.101 1.002.822.09 1.735-.091 2.283-.546.457-.456 1.37-.456 1.644-.091.274.273.457.91 0 1.456-1.096 1.001-2.374 1.457-3.927 1.457-3.014 0-5.297-2.458-5.297-5.462zm2.374-1.002h6.12c-.183-.91-1.37-2.184-3.197-2.275a2.925 2.925 0 0 0-2.923 2.275zM31.15 6.86l-2.557 3.55 2.557 3.551c.366.455.274 1.274-.182 1.547-.183.183-.457.274-.73.274-.366 0-.64-.183-.914-.456l-2.192-3.004-2.192 3.004c-.274.273-.548.456-.914.456-.274 0-.456-.091-.73-.274-.457-.364-.64-1.092-.274-1.547l2.648-3.55-2.648-3.55c-.366-.455-.274-1.184.274-1.548.548-.364 1.187-.273 1.552.273L27.04 8.5l2.192-2.913c.457-.455 1.096-.637 1.644-.273.548.364.64 1.093.274 1.548zM46.403 13.688c-.913 1.274-2.374 2.094-4.11 2.094-2.831 0-5.206-2.367-5.206-5.28 0-2.913 2.284-5.37 5.206-5.37 1.644 0 3.197.818 4.11 2.093v-6.1c0-.272.274-.545.548-.545s.548.273.548.546V15.235c0 .273-.274.547-.548.547s-.548-.274-.548-.547v-1.547zm0-3.004v-.364c-.09-2.276-1.918-4.096-4.11-4.096-2.283 0-4.11 1.911-4.11 4.278 0 2.367 1.827 4.278 4.11 4.278 2.284-.09 4.02-1.82 4.11-4.096zM59.008 5.131c2.831 0 5.023 2.458 5.023 5.28s-2.283 5.28-5.023 5.28c-2.832 0-5.024-2.458-5.024-5.28s2.192-5.28 5.024-5.28zm0 9.65c2.192 0 4.018-1.912 4.018-4.28 0-2.366-1.826-4.277-4.018-4.277-2.192 0-4.02 1.911-4.02 4.278 0 2.367 1.828 4.278 4.02 4.278zM70.699 13.597c.639 0 1.096.455 1.096 1.092s-.457 1.093-1.096 1.093c-.64 0-1.096-.456-1.096-1.093s.456-1.092 1.096-1.092zM77 2.218c0-.273.304-.546.606-.546.303 0 .606.273.606.546v.455c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547v-.455zm0 3.46c0-.274.304-.547.606-.547.303 0 .606.182.606.546v9.558c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547V5.677zM89.057 5.677c0 .273-.274.547-.548.547h-1.37v7.737c0 .546.548.82.822.82.274 0 .548.272.548.545s-.274.547-.548.547c-1.096 0-1.918-.82-1.918-1.821V6.315h-1.37c-.548 0-.548-.274-.548-.547s0-.546.548-.546h1.37V1.308c0-.273.274-.546.548-.546s.548.273.548.546v3.914h1.37c.274-.09.548.182.548.455z"/>
</g>
</svg>
</div>
</div>
</a>
<br clear=all>
</div>
</div>
<div class=content-article data-io-article-url="https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito">
<script async src='//s.clickiocdn.com/t/common_258.js'></script>
<script async src='//s.clickiocdn.com/t/common_258.js'></script>
<script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}</script>
<div class="col-md-5 banner_article">
<div class=request-banner>
<script async src='//s.clickiocdn.com/t/common_258.js'></script>
<script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_623746']={'i':__lxGc__.b++};</script>
</div>
</div>
<blockquote><p><span style="color: #808080;"><em><strong>Tirocini professionali, curricolari, extracurricolari, di reinserimento, per categorie svantaggiate: in quali casi il praticante è retribuito?</strong></em></span></p></blockquote>
<div class=laleg-summary style="text-align: center; margin-top: 30px; " id=laleg-448176618>
<amp-ad class=adsenseTreatmentBS width=300 height=600 type=adsense data-ad-client=ca-pub-5723394903230647 data-ad-slot=4122274420></amp-ad><amp-ad class=MultiFloorNativeA2_2811 width=300 height=600 type=doubleclick data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation=false json='{"targeting":{"pl_rule":"2789476390","ab_amp":"2811_multi_floor0200"}}'></amp-ad><amp-ad class=MultiFloorNativeB2_2811 width=300 height=600 type=doubleclick data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="336x280,300x300,320x100,300x250,300x100,300x75,300x50,300x31" data-multi-size-validation=false json='{"targeting":{"pl_rule":"5702010059","ab_amp":"2811_multi_floor0150"}}'></amp-ad><amp-ad class=MultiFloorNativeC2_2811 width=300 height=600 type=doubleclick data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation=false json='{"targeting":{"pl_rule":"8373630175","ab_amp":"2811_multi_floor0100"}}'></amp-ad><amp-pixel src="https://clickiocdn.com/utr/abe/?test_id=29&amp;ampexp=belowsummary&amp;variant=VARIANT(belowsummary)&amp;RANDOM"></amp-pixel></div><p>Lo strumento più utilizzato per l’inserimento e il reinserimento nel mercato del lavoro è costituito dallo stage, o tirocinio: non si tratta di un vero rapporto di lavoro, ma un periodo di formazione, orientamento o riqualificazione che si svolge all’interno di un’azienda, di un ente (come l’Università) o di uno studio professionale.</p>
<p>Non esiste un’unica forma di rapporto, ma vi sono più tipologie di tirocinio, con regole differenti: si va dal tirocinio extracurricolare, solitamente svolto in azienda, al tirocinio formativo, o curriculare, svolto presso un istituto di formazione, o presso la scuola superiore o l’Università. I praticanti, cioè coloro che devono svolgere il periodo di pratica obbligatorio per affrontare l’esame di Stato ed iscriversi a un albo, devono svolgere il tirocinio professionale. Ci sono poi tirocini dedicati a particolari categorie svantaggiate, come i disabili e gli stranieri.</p>
<p>Ma <strong>lo stage è sempre retribuito</strong>?</p>
<p>Non trattandosi di un rapporto di lavoro, nel rapporto di stage, o tirocinio, non c’è un vero e proprio datore di lavoro, ma abbiamo tre parti: il tirocinante, l’ente promotore e il soggetto ospitante. Di conseguenza, non essendo prevista una vera e propria prestazione lavorativa, non è prevista una retribuzione, come per i lavoratori dipendenti.</p>
<p>Per alcune tipologie di tirocinio, tuttavia, è prevista un’indennità, o possono essere corrisposti dei rimborsi spese.</p>
<p>Per ogni tirocinio extracurricolare, ad esempio, le linee guida sui tirocini prevedono un’indennità minima da corrispondere allo stagista, pari a 300 euro lordi mensili.</p>
<p>Questo compenso può essere aumentato dalla normativa delle singole regioni e affiancato ad altri incentivi. Ma procediamo per ordine, e facciamo innanzitutto il punto della situazione sulle tipologie di stage esistenti.</p>
<div id=toc_container class=no_bullets><p class=toc_title>Indice</p><ul class=toc_list><li><a href="#Tirocinio_formativo_e_di_orientamento_extracurricolare"><span class="toc_number toc_depth_1">1</span> Tirocinio formativo e di orientamento extracurricolare</a></li><li><a href="#Il_tirocinio_extracurricolare_e_retribuito"><span class="toc_number toc_depth_1">2</span> Il tirocinio extracurricolare è retribuito?</a></li><li><a href="#Tirocinio_curriculare"><span class="toc_number toc_depth_1">3</span> Tirocinio curriculare</a></li><li><a href="#Il_tirocinio_curriculare_e_retribuito"><span class="toc_number toc_depth_1">4</span> Il tirocinio curriculare è retribuito?</a></li><li><a href="#Tirocini_per_categorie_svantaggiate"><span class="toc_number toc_depth_1">5</span> Tirocini per categorie svantaggiate</a></li><li><a href="#Tirocinio_per_extracomunitari"><span class="toc_number toc_depth_1">6</span> Tirocinio per extracomunitari</a></li><li><a href="#Tirocinio_per_disabili"><span class="toc_number toc_depth_1">7</span> Tirocinio per disabili</a></li><li><a href="#Tirocinio_professionale"><span class="toc_number toc_depth_1">8</span> Tirocinio professionale</a></li></ul></div>
<h2><span id=Tirocinio_formativo_e_di_orientamento_extracurricolare><strong>Tirocinio formativo e di orientamento extracurricolare</strong></span></h2>
<p>Il tirocinio formativo e di orientamento extracurricolare è un contratto finalizzato alla formazione ed all’orientamento professionale, solitamente destinato a praticanti che si sono diplomati e laureati da poco. La durata minima, in basi alle recenti modifiche normative, è di 2 mesi, e la durata massima di 12 mesi.</p>
<p>Nel dettaglio, per attivare il tirocinio è necessaria una convenzione tra l’ente che promuove lo stage ed il soggetto che ospita il tirocinante (può essere un’impresa, un ente, un’associazione o uno studio professionale). Deve essere poi redatto un progetto formativo specifico, che azienda e stagista devono rispettare, ed assegnato al tirocinante un tutor interno all’ente ospitante ed un referente nell’ente promotore.</p>
<p>Per conoscere tutte le regole: <a href=32279_tirocinio-in-azienda-come-funziona>Tirocinio in azienda, come funziona</a>.</p>
<h2><span id=Il_tirocinio_extracurricolare_e_retribuito><strong>Il tirocinio extracurricolare è retribuito?</strong></span></h2>
<p>Lo stagista che svolge tirocinio extracurricolare ha diritto al rimborso spese minimo previsto dalle linee guida sui tirocini.</p>
<p>In particolare, le linee guida prevedono un’indennità minima da corrispondere allo stagista, pari a <strong>300 euro lordi</strong> mensili.</p>
<p>Questo compenso può essere <strong>aumentato</strong> dalla normativa delle singole regioni e affiancato ad altri incentivi:</p>
<ul><li>Abruzzo e Piemonte, ad esempio, hanno stabilito che il compenso minimo per lo svolgimento del tirocinio extracurricolare (per 40 ore settimanali), è pari a <strong>600 euro </strong>mensili;</li>
<li>Sicilia, Veneto, Umbria, Molise e Friuli-Venezia e la Provincia di Trento riconoscono invece un compenso minimo di <strong>300 euro</strong>, ma a fronte di 20 ore settimanali di tirocinio; in Veneto assieme a questo compenso minimo sono dovuti anche i <strong>buoni pasto</strong>;</li>
<li>Lombardia, Campania e Lazio riconoscono <strong>400 euro</strong> mensili;</li>
<li>Toscana e Friuli-Venezia Giulia riconoscono <strong>500 euro</strong> mensili per 40 ore settimanali di stage;</li>
<li>la Puglia riconosce un compenso minimo mensile di <strong>450 euro</strong> e prevede incentivi all’assunzione per le aziende, al termine del percorso.</li>
</ul><p>L’indennità può però essere riconosciuta per intero solo a fronte di una partecipazione minima ai tirocini del 70% su base mensile.</p>
<p>Inoltre, quando il tirocinio è organizzato nell’ambito di un bando pubblico, l’indennità può essere direttamente a carico dell’ente organizzatore del progetto, esonerando l’azienda ospitante dal dover corrispondere compensi.</p>
<h2><span id=Tirocinio_curriculare><strong>Tirocinio curriculare</strong></span></h2>
<p>Il tirocinio curricolare è un contratto finalizzato all’apprendimento ed alla formazione degli studenti, durante un percorso di studi.</p>
<p>Per questo motivo, possono sottoscrivere il <strong>tirocinio curriculare</strong> solo gli studenti delle scuole superiori, dell’Università, o di scuole o corsi di specializzazione convenzionati con enti pubblici.</p>
<h2><span id=Il_tirocinio_curriculare_e_retribuito><strong>Il tirocinio curriculare è retribuito?</strong></span></h2>
<p>Il tirocinio curriculare non dà solitamente diritto a <strong>rimborsi spese </strong>o<strong> indennità</strong>, ma è salva la possibilità, nel contratto sottoscritto, di un trattamento di miglior favore. Questo tirocinio attribuisce però dei crediti formativi allo studente, se la convenzione è stipulata con un’Università, una scuola secondaria superiore o un istituto convenzionato.</p>
<p><strong>Tirocinio di reinserimento o inserimento lavorativo</strong></p>
<p>Il tirocinio di inserimento o reinserimento lavorativo è uno stage rivolto a disoccupati o inoccupati, compresi i lavoratori in mobilità o cassaintegrazione: la finalità del contratto, che non può durare più di 12 mesi, è evitare l’espulsione di queste persone svantaggiate dal mercato del lavoro, formandole o riqualificandole.</p>
<p>La disciplina dei contratti varia a seconda della regione. Spesso sono previsti fondi pubblici a carico dei quali è riconosciuta un’<strong>indennità ai tirocinanti</strong>: i bandi sono pubblicati a livello locale, anche nel caso in cui facciano parte di un unico progetto nazionale.</p>
<h2><span id=Tirocini_per_categorie_svantaggiate><strong>Tirocini per categorie svantaggiate</strong></span></h2>
<p>Possono essere previsti appositi stage promossi a favore di persone particolarmente svantaggiate, come tossicodipendenti, alcolisti, persone con problemi psichiatrici o condannate a misure alternative di detenzione. La finalità di questi tirocini non è solo l’inserimento nel mercato del lavoro, ma soprattutto il recupero psicologico di queste persone ed il loro reinserimento nella società.</p>
<p>Lo stage non può durare oltre 12 mesi. Anche per questi tirocini può essere prevista l’erogazione dell’indennità allo stagista da parte di enti pubblici.</p>
<h2><span id=Tirocinio_per_extracomunitari><strong>Tirocinio per extracomunitari</strong></span></h2>
<p>I tirocini per extracomunitari sono spesso finanziati da enti pubblici nell’ambito di particolari progetti legati ai <a href="281318_assunzione-di-lavoratori-extracomunitari#Nulla_osta_al_lavoro_decreto_flussi_2019">decreti flussi</a>: sono promossi a favore degli immigrati e finalizzati alla loro integrazione ed inserimento nella società.</p>
<h2><span id=Tirocinio_per_disabili><strong>Tirocinio per disabili</strong></span></h2>
<p>I tirocini di formazione e orientamento a favore di persone <strong>disabili</strong> sono suddivisi in tre categorie:</p>
<ul><li>convenzione di inserimento lavorativo;</li>
<li>convenzione di integrazione lavorativa;</li>
<li>convenzione di programma.</li>
</ul><p>Il tirocinio per disabili può avere una durata massima di 24 mesi. Nella tipologia di stage per disabili più utilizzata, il soggetto ospitante prepara i tirocinanti al lavoro, in vista dell’assunzione presso un’azienda.</p>
<h2><span id=Tirocinio_professionale><strong>Tirocinio professionale</strong></span></h2>
<p>Il tirocinio professionale, o pratica professionale, non ha delle regole uguali per tutti, ma è disciplinato dalla normativa di settore relativa ai diversi ordini professionali.</p>
<p>Il codice deontologico dei consulenti del lavoro, ad esempio, prevedere che, dopo i primi sei mesi di tirocinio, il consulente ha l’obbligo di corrispondere al praticante un <strong>rimborso spese</strong> forfettariamente concordato.</p>
<p>Nel caso in cui la normativa di settore non preveda diversamente, i rimborsi spese sono a discrezione dello studio ospitante e non obbligatori.</p>
<input id=daam-post-id type=hidden value=281595>
</div>
<div align=center>
<div style="background: #4c6993;height: 14px;"> </div>
<div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1 data-ob-template=IT_laleggepertutti.it></div>
<script>document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname);</script>
<script async src="//widgets.outbrain.com/outbrain.js"></script>
<br/>
</div>
<a class=lexdo-banner href="https://scopri.lexdo.it/laleggepertutti?utm_source=llpt&utm_medium=banner&utm_campaign=topbottom&utm_term=scarica_gratis&partnercode=llpt" target=_blank rel=nofollow>
<i class=lexdo-banner-icon aria-hidden=true>
<svg xmlns="http://www.w3.org/2000/svg" width=40 height=33 viewBox="0 0 40 33">
<path fill="#FFF" fill-rule=evenodd d="M37.99 22.279l-6.254-4.208H27.88l6.678 5.126h-6.962a.533.533 0 0 0-.47.26l-1.607 4.39H13.765l-1.607-4.39a.534.534 0 0 0-.468-.26H4.726l6.68-5.126H7.55L1.298 22.28C.365 22.834-.19 24.115.06 25.127l1.103 6.036C1.413 32.173 2.52 33 3.621 33h32.045c1.101 0 2.206-.827 2.458-1.837l1.101-6.036c.252-1.012-.305-2.293-1.236-2.848zm-8.133-12.22h-6.483V0h-7.463v10.059H9.43l10.212 9.584 10.216-9.584z"/>
</svg>
</i>
<div class=lexdo-banner-r-wrapper>
<div class=lexdo-banner-t>
scarica gratis il tuo contratto su misura
</div>
<div class=lexdo-banner-logo-w>
<svg xmlns="http://www.w3.org/2000/svg" width=90 height=16 viewBox="0 0 90 16">
<g fill="#FFF" fill-rule=evenodd>
<path d="M1.284.58c.64 0 1.187.546 1.187 1.183v12.835c0 .637-.548 1.184-1.187 1.184-.64 0-1.188-.547-1.188-1.184V1.763C.096 1.126.644.58 1.284.58zM7.769 10.32c0-2.913 2.374-5.462 5.297-5.462 2.831 0 5.115 2.094 5.206 5.007v.273c-.091.546-.548.91-1.096.91h-6.941c.09.455.365 1.092.73 1.456.457.547 1.37.91 2.101 1.002.822.09 1.735-.091 2.283-.546.457-.456 1.37-.456 1.644-.091.274.273.457.91 0 1.456-1.096 1.001-2.374 1.457-3.927 1.457-3.014 0-5.297-2.458-5.297-5.462zm2.374-1.002h6.12c-.183-.91-1.37-2.184-3.197-2.275a2.925 2.925 0 0 0-2.923 2.275zM31.15 6.86l-2.557 3.55 2.557 3.551c.366.455.274 1.274-.182 1.547-.183.183-.457.274-.73.274-.366 0-.64-.183-.914-.456l-2.192-3.004-2.192 3.004c-.274.273-.548.456-.914.456-.274 0-.456-.091-.73-.274-.457-.364-.64-1.092-.274-1.547l2.648-3.55-2.648-3.55c-.366-.455-.274-1.184.274-1.548.548-.364 1.187-.273 1.552.273L27.04 8.5l2.192-2.913c.457-.455 1.096-.637 1.644-.273.548.364.64 1.093.274 1.548zM46.403 13.688c-.913 1.274-2.374 2.094-4.11 2.094-2.831 0-5.206-2.367-5.206-5.28 0-2.913 2.284-5.37 5.206-5.37 1.644 0 3.197.818 4.11 2.093v-6.1c0-.272.274-.545.548-.545s.548.273.548.546V15.235c0 .273-.274.547-.548.547s-.548-.274-.548-.547v-1.547zm0-3.004v-.364c-.09-2.276-1.918-4.096-4.11-4.096-2.283 0-4.11 1.911-4.11 4.278 0 2.367 1.827 4.278 4.11 4.278 2.284-.09 4.02-1.82 4.11-4.096zM59.008 5.131c2.831 0 5.023 2.458 5.023 5.28s-2.283 5.28-5.023 5.28c-2.832 0-5.024-2.458-5.024-5.28s2.192-5.28 5.024-5.28zm0 9.65c2.192 0 4.018-1.912 4.018-4.28 0-2.366-1.826-4.277-4.018-4.277-2.192 0-4.02 1.911-4.02 4.278 0 2.367 1.828 4.278 4.02 4.278zM70.699 13.597c.639 0 1.096.455 1.096 1.092s-.457 1.093-1.096 1.093c-.64 0-1.096-.456-1.096-1.093s.456-1.092 1.096-1.092zM77 2.218c0-.273.304-.546.606-.546.303 0 .606.273.606.546v.455c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547v-.455zm0 3.46c0-.274.304-.547.606-.547.303 0 .606.182.606.546v9.558c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547V5.677zM89.057 5.677c0 .273-.274.547-.548.547h-1.37v7.737c0 .546.548.82.822.82.274 0 .548.272.548.545s-.274.547-.548.547c-1.096 0-1.918-.82-1.918-1.821V6.315h-1.37c-.548 0-.548-.274-.548-.547s0-.546.548-.546h1.37V1.308c0-.273.274-.546.548-.546s.548.273.548.546v3.914h1.37c.274-.09.548.182.548.455z"/>
</g>
</svg>
</div>
</div>
</a>
<br clear=all>
<div class="condividi row-fluid">
<div class=row>
<div class="col-sm-12 custom-box">
<div class="" style="margin-top: 7px">
<div class=read-article-btn2> <i> </i>
<a class="" rel=nofollow href="/richiesta-di-consulenza/?id_aut=156&amp;id_relpost=281595" title="richiedi consulenza ai nostri professionisti">
Richiedi una consulenza ai nostri professionisti
</a>
</div>
</div>
</div>
<div class="col-sm-4 custom-box">
<div class=share style="margin-top: 7px">
<div class=color-social>
<h3> CONDIVIDI</h3>
<ul>
<li class=facebook> <a rel=nofollow target=_blank href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito"> <i class="fa fa-facebook"></i> </a> </li>
<li class=twitter> <a rel=nofollow target=_blank href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito&text=Lo+stage+%C3%A8+sempre+retribuito%3F&via=laleggepertutti"> <i class="fa fa-twitter"></i> </a> </li>
<li class=linkedin> <a rel=nofollow target=_blank href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito"> <i class="fa fa-linkedin"></i> </a> </li>
<li class=google> <a rel=nofollow target=_blank href="https://plus.google.com/share?url=https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito"> <i class="fa fa-google"></i> </a> </li>
<li class=whatsapp> <a target=_blank rel=nofollow href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito"> <i class="fa fa-whatsapp"></i> </a> </li>
</ul>
</div>
</div>
</div>
<div class="col-sm-8 custom-box">
<div class=pdf style="margin-top: 7px">
<div class="pdf-download row-fluid">
Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
<form method=post id=mailupform>
<h5>
<input type=email name=email required id=email placeholder="Inserisci la tua email">
<br/><input type=checkbox name=privacy id=privacy required value=""><a rel=nofollow class=privacycheck target=_blank href=PRIVACY_LLTP.pdf>Informativa sulla privacy</a></h5>
<input type=hidden name=permalink id=permalink value="https://www.laleggepertutti.it/281595_lo-stage-e-sempre-retribuito">
<div class=read-article-btn3> <a name=pdf id=mailupsubmit href="#pdf">
<i class="fa fa-file-pdf-o" aria-hidden=true></i> DOWNLOAD
</a></div>
</form>
</div>
</div>
</div>
</div>
<div class=row>
</div>
</div>
</div>
<div class="updates-outer row-fluid">
<div class=row>
</div>
</div>
<div id=comments>
<div class="comments row-fluid">
</div>
<div class="contact row-fluid">
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Lascia un commento <small><a rel=nofollow id=cancel-comment-reply-link href="281595_lo-stage-e-sempre-retribuito#respond" style="display:none;">Annulla risposta</a></small></h3>	<form action=wp-comments-post.php method=post id=commentform class=comment-form novalidate>
<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href=richiesta-di-consulenza>vai all’apposito modulo</a></b>.</h5><br><p class=comment-form-comment><label for=comment>Commento</label> <textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required></textarea></p><p class=comment-form-author><label for=author>Nome</label> <input id=author name=author type=text value="" size=30 maxlength=245 /></p>
<p class=comment-form-email><label for=email>Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id=email name=email type=text value="" size=30 maxlength=245 /></p>
<p class=comment-form-comment-subscribe><label for=cren_subscribe_to_comment><input id=cren_subscribe_to_comment name=cren_subscribe_to_comment type=checkbox value=on>Iscrivimi ai commenti! Riceverai una mail se qualcuno ti risponde</label></p>
<p id=lstc-comment-subscription class=cnns-comment-subscription><input type=checkbox value=1 name=lstc_subscribe id=lstc_subscribe checked />&nbsp;<label id=cnns-label class=lstc-label for=lstc_subscribe>Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class=form-submit><input name=submit type=submit id=submit class=submit value="Invia commento"/> <input type=hidden name=comment_post_ID value=281595 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=528d0fb017 /></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=130 /></p>	</form>
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 inner-content-right">
<div class=contenutosidebar>
<div class="row row2">
<div class=sidebar>
<div class="tab ">
<button class="tablinks " onclick="window.location.href='/category/diritto-e-fisco'"><i class="fa fa-balance-scale" aria-hidden=true></i> Diritto e Fisco</button>
<button class="tablinks " onclick="window.location.href='/category/lavoro-e-concorsi'"><i class="fa fa-briefcase" aria-hidden=true></i> Lavoro e Concorsi</button>
<button class="tablinks active" onclick="window.location.href='/category/business'"><i class="fa fa-area-chart" aria-hidden=true></i> Business </button>
<button class="tablinks " onclick="window.location.href='/category/donna-e-famiglia'"><i class="fa fa-female" aria-hidden=true></i> Donna e famiglia</button>
<button class="tablinks " onclick="window.location.href='/category/tech'"><i class="fa fa-steam" aria-hidden=true></i> Tech </button>
<button class="tablinks " onclick="window.location.href='/category/moduli'"><i class="fa fa-file-text" aria-hidden=true></i> Moduli</button>
<button class="tablinks " onclick="window.location.href='/category/lesperto'"><i class="fa fa-handshake-o" aria-hidden=true></i> L'esperto</button>
<button class="tablinks  " onclick="window.location.href='/category/salute-e-benessere'"><i class="fa fa-heartbeat" aria-hidden=true></i> Salute e benessere</button>
<button class="tablinks " onclick="window.location.href='/category/food'"><i class="fa fa-cutlery" aria-hidden=true></i> Food</button>
<button class="tablinks " onclick="window.location.href='/category/cultura-e-societa'"> <i class="fa fa-fort-awesome" aria-hidden=true></i>	Cultura e società</button>
</div>
</div>
</div>
<br/>
<div class=notizie-blue-bnr-one>
<script>var iol_affiliate="laleggepertutti";var iol_profile=true;var iol_width=300;var iol_height=250;var iol_rnd=Math.floor(Math.random()*90000000)+1;document.write('<iframe name="iol_network" marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="//www.iolam.it/network/ads.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&profile='+iol_profile+'&cb='+iol_rnd+'"></iframe>');</script>
</div>
<div class="row row2">
<div class="news-letter "> <i> <img alt="" src="wp-content/themes/llpt-child/images/news-letter.png.pagespeed.ce.Laa25I8xK2.png" width=72 height=56> </i>
<div class=news-letter-head>
<h2> NEWSLETTER </h2>
<p>Iscriviti per rimanere sempre informato e aggiornato.</p>
</div>
<form target=_blank action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method=post id=nw_wj class=consulenza-form>
<div class="form-grid row-fluid">
<p><input type=text name=email id=email required placeholder="inserisci la tua email" value=""/>
<input type=hidden name=list value=1 />
<input type=hidden name=group value=19 />
</p>
<input type=checkbox name=privacy id=privacy required value=""/>
<a target=_blank href=PRIVACY_LLTP.pdf>Informativa sulla privacy</a>
<div class=submit>
<input name=Submit class=button_ns type=submit onClick="return isEmail(document.nw_wj.email.value);" value=Iscriviti />
</div>
</div>
</form>
</div>
</div>
<div class=notizie-blue-bnr-one>
<script>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</script>
</div>
<form role=search action="/" class=jqTransform>
<div class="news-letter search-advcd"> <i> <img alt="" src="wp-content/themes/llpt-child/images/nws-srch-pic.png.pagespeed.ce.dZws4g5-4r.png" width=30 height=28> </i>
<div class="news-letter-head box-short">
<h2> CERCA ARTICOLI </h2>
</div>
<div class="form-grid row-fluid accordion-1">
<input type=text value="" name=s id=s placeholder="cerca nel portale"/>
<input type=hidden name=post_type value=post>
<div class=submit>
<input type=submit />
</div>
</div>
</div>
</form>
<form role=search action="/" class=jqTransform>
<input type=hidden name=advanced>
<input type=hidden name=s id=s />
<input type=hidden name=post_type value=post>
<div class="accordion-outer row-fluid">
<div class=accordion>
<div class=accordion-section>
<div class=heading>
<h4> <a class=accordion-section-btn href="#accordion-1"> ricerca avanzata </a> </h4>
</div>
</div>
<div id=accordion-1 class=accordion-section-content>
<div class=advanced-srch>
<div class=row-fluid>
<label> Anno </label>
<select name=anno>
<option value=-1>tutti</option>;
<option value=2019>2019</option><option value=2018>2018</option><option value=2017>2017</option><option value=2016>2016</option><option value=2015>2015</option><option value=2014>2014</option><option value=2013>2013</option><option value=2012>2012</option><option value=2011>2011</option><option value=2010>2010</option><option value=2009>2009</option> </select>
</div>
<div class=row-fluid>
<label> Mese </label>
<select tabindex=1 name=mese>
<option value=-1>tutti</option>
<option value=01>Gennaio</option>
<option value=02>Febbraio</option>
<option value=03>Marzo</option>
<option value=04>Aprile</option>
<option value=05>Maggio</option>
<option value=06>Giugno</option>
<option value=07>Luglio</option>
<option value=08>Agosto</option>
<option value=09>Settembre</option>
<option value=10>Ottobre</option>
<option value=11>Novembre</option>
<option value=12>Dicembre</option>
</select>
</div>
<div class=row-fluid>
<label> Categoria </label>
<select name=cat id=cat class=postform>
<option value=-1>tutte le categorie</option>
<option class=level-0 value=40492>Agricoltura</option>
<option class=level-0 value=2696>Ambiente</option>
<option class=level-0 value=2697>Animali</option>
<option class=level-0 value=40798>Appalti</option>
<option class=level-0 value=2698>Arte / © / Ingegno</option>
<option class=level-0 value=40413>Banche</option>
<option class=level-0 value=39650>Business</option>
<option class=level-0 value=2699>Casa e Condominio</option>
<option class=level-0 value=11303>Che significa?</option>
<option class=level-0 value=40387>Commercio</option>
<option class=level-0 value=2700>Consumatori</option>
<option class=level-0 value=40372>Contratti</option>
<option class=level-0 value=2701>Costume e società</option>
<option class=level-0 value=2705>Crimini / Frodi</option>
<option class=level-0 value=39639>Cultura e società</option>
<option class=level-0 value=7122>Danni</option>
<option class=level-0 value=2702>Debiti / Banche</option>
<option class=level-0 value=39643>Donna e famiglia</option>
<option class=level-0 value=26213>Eventi</option>
<option class=level-0 value=2703>Famiglia / Eredità</option>
<option class=level-0 value=40373>Finanziamenti / Bandi</option>
<option class=level-0 value=2704>Fisco</option>
<option class=level-0 value=39642>Food</option>
<option class=level-0 value=2720>Immigrazione</option>
<option class=level-0 value=2707>Lavoro / Aziende</option>
<option class=level-0 value=40421>Mercati e Finanza</option>
<option class=level-0 value=37707>Moduli</option>
<option class=level-0 value=40450>ONLUS / Terzo settore</option>
<option class=level-0 value=784>P. A.</option>
<option class=level-0 value=2709>Politica</option>
<option class=level-0 value=5881>Previdenza / Assistenza</option>
<option class=level-0 value=72>Privacy</option>
<option class=level-0 value=2726>Professionisti</option>
<option class=level-0 value=40412>Proprietà intellettuale e industriale</option>
<option class=level-0 value=2710>Salute</option>
<option class=level-0 value=39641>Salute e benessere</option>
<option class=level-0 value=2732>Scuola / Università</option>
<option class=level-0 value=40446>Società</option>
<option class=level-0 value=2712>Sport</option>
<option class=level-0 value=2713>Strade / Auto</option>
<option class=level-0 value=2706>Tech</option>
<option class=level-0 value=2714>Tribunali e giustizia</option>
<option class=level-0 value=2715>Web / Media</option>
</select>
</div>
<div class=row-fluid>
<label> Autore </label>
<select name=user id=user class=''>
<option value=-1>tutti</option>
<option value=1754>Adele Margherita Falcetta</option>
<option value=1782>Alessandro Buroni</option>
<option value=1025>Alessandro Galati</option>
<option value=105>Andrea Iurato</option>
<option value=136>Angelo Forte</option>
<option value=2>Angelo Greco</option>
<option value=1760>Anna Maria Aromolo</option>
<option value=1755>Anna Rita Nociti</option>
<option value=406>Annamaria Zarrelli</option>
<option value=1713>Barbara Conti</option>
<option value=295>Carlos Arija Garcia</option>
<option value=1774>Chiara Romanelli</option>
<option value=1757>Cristian Marra</option>
<option value=1747>Daniele Bonaddio</option>
<option value=1697>Daniele Di Leo</option>
<option value=1771>Denise Ubbriaco</option>
<option value=187>Edizioni Simone</option>
<option value=78>Enrico Braiato</option>
<option value=158>Ettore Pietro Silva</option>
<option value=1783>Fabrizio Grandinetti</option>
<option value=1759>Federica Fontana</option>
<option value=1766>Federico Mari</option>
<option value=1761>Francesco Filieri</option>
<option value=1758>Francesco Forestiero</option>
<option value=1709>Giorgio Dell&#039;Arti</option>
<option value=19>Giovanni Garro</option>
<option value=1756>Gloria Mariani</option>
<option value=217>Marco Battaglia</option>
<option value=192>Marco Borriello</option>
<option value=12>Maria Monteleone</option>
<option value=1693>Mariano Acquaviva</option>
<option value=55>Mario Mari</option>
<option value=1692>Massimo Coppin</option>
<option value=145>Mauro Finiguerra</option>
<option value=1770>Mirko Iori</option>
<option value=156>Noemi Secci</option>
<option value=1784>Paolo Remer</option>
<option value=1744>Paolo Rosa</option>
<option value=27>Redazione</option>
<option value=1772>Rodolfo Gagliano</option>
<option value=972>Sabina Coppola</option>
<option value=1776>Sabrina Mirabelli</option>
<option value=220>Salvatore Cirilla</option>
<option value=1762>Salvatore D&#039;Angelo</option>
<option value=1777>Salvatore Grosso</option>
<option value=1765>Samantha Desiré Santonocito</option>
<option value=1769>Samantha Mendicino</option>
<option value=1750>Sara Soresi</option>
<option value=1764>Stella Scarfò</option>
<option value=1763>UGDCEC Cosenza</option>
<option value=101>Valentina Azzini</option>
<option value=1749>Valentina Finotti</option>
</select> </div>
<div class=row-fluid>
<input type=submit />
</div>
</div>
</div>
</div>
</div>
</form>
<form role=search action="/">
<div class=news-letter> <i> <img alt="" src="wp-content/themes/llpt-child/images/nws-srch-pic.png.pagespeed.ce.dZws4g5-4r.png" width=30 height=28> </i>
<div class="news-letter-head box-short">
<h2> CERCA CODICI ANNOTATI</h2>
</div>
<div class="codes form-grid row-fluid">
<input type=text placeholder=230-bis value="" name=s id=s>
<select name=cod id=cod class="combocod select-menu">
<option value="">Scegli fonte</option>
<option value=cds>Codice della strada</option>
<option value=cc>Codice civile</option>
<option value=cp>Codice penale</option>
<option value=cpc>Codice proc. civile</option>
<option value=cpp>Codice proc. penale</option>
</select>
<div class=submit>
<input type=submit />
</div>
</div>
</div>
</form>
<form role=search action="https://sentenze.laleggepertutti.it">
<div class=news-letter> <i> <img alt="" src="wp-content/themes/llpt-child/images/nws-srch-pic.png.pagespeed.ce.dZws4g5-4r.png" width=30 height=28> </i>
<div class="news-letter-head box-short">
<h2> CERCA SENTENZA</h2>
</div>
<div class="form-grid row-fluid accordion-1">
<input type=text value="" name=s id=s placeholder="cerca sentenza"/>
<input type=hidden name=post_type value=sentenze>
<div class=submit>
<input type=submit />
</div>
</div>
</div>
</form>
<div align=center class="section-tittle row-fluid">
<a href="richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
</div>
<br/>
<div class=notizie-blue-bnr-two>
<script async src='//s.clickiocdn.com/t/common_258.js'></script>
<script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_615730']={'i':__lxGc__.b++};</script>
</div>
</div> </div>
</div>
</div>
</div>
<div id=footer class="footer row-fluid spazioalto">
<div class="footer-top row-fluid">
<div class="footer-top-strip row-fluid">
<div class=col-md-8>
<div class="footer-left row-fluid"><a href=richiesta-di-consulenza>
<div class=contact-img> <img alt="" src="wp-content/themes/llpt-child/images/footer-img.png.pagespeed.ce.UI5XHmVufm.png" width=43 height=40> </div></a>
<div class=contact-text><a href=richiesta-di-consulenza>
<h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
<p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
</div>
</div>
</div>
<div class=col-md-4>
<div class=footer-top-feild>
<form target=_blank action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" id=nw_wj2 method=post>
<input type=text name=email id=email required placeholder="inserisci la tua email" value=""/>
<input type=hidden name=list value=1 />
<input type=hidden name=group value=19 />
<input type=checkbox name=privacy id=privacy required value=""/>
<a target=_blank href=PRIVACY_LLTP.pdf>Informativa sulla privacy</a>
<div class=submit>
<input name=Submit class=button_ns type=submit onClick="return isEmail(document.nw_wj2.email.value);" value=Iscriviti />
</div>
</form>
</div>
</div>
</div>
<div class="footer-top-content row-fluid">
<p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 | CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. |
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target=_blank rel=nofollow href=startup.pdf>inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span>
</span> </p>
</div>
</div>
<div class="footer-btm row-fluid">
<div class="container-fluid spazioalto">
<div class=row>
<div class=col-md-5>
<div class="ftr-link row-fluid">
<ul>
<li> <a href=PRIVACY_LLTP.pdf> Privacy </a> </li>
<li><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
Impostazioni privacy
</a></li>
<li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità </a> </li>
</ul>
</div>
</div>
<div class=col-md-3>
<div class="ftr-social row-fluid">
<ul>
<li> <a href="https://www.instagram.com/laleggepertutti/"> <i class=" fa fa-instagram"></i> </a> </li>
<li> <a href="https://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
<li> <a href="https://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
<li> <a href="https://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
<li> <a href="https://www.youtube.com/c/LLpTVLaLeggeperTutti"> <i class=" fa fa-youtube"></i> </a> </li>
</ul>
</div>
</div>
<div class=col-md-4>
<div class=ftr-btm-contact> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="wp-content/themes/llpt-child/images/top-arrow.png.pagespeed.ce.fDPnD9UO5Z.png" width=14 height=11> </span> </a> </div>
</div>
</div>
</div>
</div>
</div>
<script src='wp-includes/js/comment-reply.min.js'></script>
<script>var tocplus={"smooth_scroll":"1"};</script>
<script src="wp-content/plugins,_table-of-contents-plus,_front.min.js+themes,_llpt-child,_js,_bootstrap.min.js+themes,_llpt,_js,_bootstrap-tabcollapse.min.js+themes,_llpt,_js,_classie.min.js+themes,_llpt,_js,_jquery.flexslider.min.js+themes,_llpt,_js,_jquery.jqtransform.min.js+themes,_llpt,_js,_lightbox.min.js.pagespeed.jc.r_mDphz0uD.js"></script><script>eval(mod_pagespeed_yB9_jVD$Tm);</script>
<script>eval(mod_pagespeed__y8x2EgbmK);</script>
<script>eval(mod_pagespeed_l5WB3zsE2a);</script>
<script>eval(mod_pagespeed_cvAUtCn0Ck);</script>
<script>eval(mod_pagespeed_TiGpyE0tIZ);</script>
<script>eval(mod_pagespeed_xyPSKCGlo8);</script>
<script>eval(mod_pagespeed_HgkQT207Ul);</script>
<script src="wp-content,_themes,_llpt,_js,_script.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.4bkD7Z70Cm.js"></script><script>eval(mod_pagespeed_4Tsiq5t0YQ);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script async>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
</div>
<script src="https://secure-it.imrworldwide.com/v60.js"></script>
<script>var pvar={cid:"matrix-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();</script>
<noscript>
<div>
<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width=1 height=1 alt=""/>
</div>
</noscript>
<script src="https://llptreport.com/checker.js"></script>
</body>
</html>
<noscript class=psa_add_styles><link rel=stylesheet id=wp-block-library-css href='wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-includes/css/dist/block-library/style.min.css"/><link rel=stylesheet id=toc-screen-css href='wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css"/><link rel=stylesheet id=testimonial-rotator-style-css href='wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css"/><style id=testimonial-rotator-style-inline-css>#lstc-comment-subscription label.lstc-label{display:inline-block;vertical-align:middle}#lstc-comment-subscription{margin-top:0}#lstc-comment-subscription input#lstc_subscribe{margin-right:.5em}</style><link rel=stylesheet id=font-awesome-css href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css' type='text/css' media=all /><link rel=stylesheet id=parent-style-css href='wp-content/themes/llpt/style.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/themes/llpt/style.css"/><link rel=stylesheet id=llpt-bootstrap-css href='wp-content/themes/llpt/css/bootstrap.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css"/><link rel=stylesheet id=llpt-flexslider-css href='wp-content/themes/llpt/css/flexslider.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css"/><link rel=stylesheet id=llpt-font-awesome-css href='wp-content/themes/llpt/css/font-awesome.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css"/><link rel=stylesheet id=llpt-jqtransform-css href='wp-content/themes/llpt/css/jqtransform.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css"/><link rel=stylesheet id=llpt-lightbox-css href='wp-content/themes/llpt/css/lightbox.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css"/><link rel=stylesheet id=llpt-style-css href='wp-content/themes/llpt-child/style.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/themes/llpt-child/style.css"/><link rel=stylesheet id=wp-paginate-css href='wp-content/plugins/wp-paginate/css/wp-paginate.css' type='text/css' media=screen data-pagespeed-lsc-url="https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css"/><style>div#toc_container{background:#fcfcfc;border:1px solid #fff;width:100%}div#toc_container ul li{font-size:100%}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>