





<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ"/>
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property='og:title' content='Riprese video di minori: cosa dice la legge?'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge'/>
<meta property='og:site_name' content='La Legge per Tutti'/>
<meta property='og:image' content='https://www.laleggepertutti.it/wp-content/uploads/2019/05/Riprese-video-minori.jpg'/>
<meta name='twitter:card' content='summary'/>
<meta name='twitter:site' content='@laleggepertutti'/>
<meta name='twitter:creator' content='@laleggepertutti'/>
<meta name='twitter:url' content='https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge'/>
<meta name='twitter:title' content='Riprese video di minori: cosa dice la legge?'/>
<meta name='twitter:description' content='Filmare minorenni: è legale? Quando si può riprendere un minore senza commettere illecito? Cos’è il diritto all’immagine? Legge diritto autore: cosa dice? '/>
<meta name='twitter:image' content='https://www.laleggepertutti.it/wp-content/uploads/2019/05/Riprese-video-minori.jpg'/>
<link href="https://www.laleggepertutti.it/wp-content/uploads/2019/05/Riprese-video-minori.jpg" rel="image_src"/><title>Riprese video di minori: cosa dice la legge?</title>

<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" content="Filmare minorenni: è legale? Quando si può riprendere un minore senza commettere illecito? Cos&#039;è il diritto all&#039;immagine? Legge diritto autore: cosa dice?"/>

<link rel="canonical" href="https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge"/>
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge/amp"/><meta name="generator" content="AMP for WP 0.9.97.52"/><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed" href="https://www.laleggepertutti.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Feed dei commenti" href="https://www.laleggepertutti.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="La Legge per tutti &raquo; Riprese video di minori: cosa dice la legge? Feed dei commenti" href="https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge/feed"/>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>		<style type="text/css"></style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.laleggepertutti.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='toc-screen-css' href='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='testimonial-rotator-style-css' href='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css' type='text/css' media='all'/>
<style id='testimonial-rotator-style-inline-css' type='text/css'>#lstc-comment-subscription label.lstc-label{display:inline-block;vertical-align:middle}#lstc-comment-subscription{margin-top:0}#lstc-comment-subscription input#lstc_subscribe{margin-right:.5em}</style>
<link rel='stylesheet' id='font-awesome-css' href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='https://www.laleggepertutti.it/wp-content/themes/llpt/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='llpt-bootstrap-css' href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='llpt-flexslider-css' href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/flexslider.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='llpt-font-awesome-css' href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='llpt-jqtransform-css' href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/jqtransform.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='llpt-lightbox-css' href='https://www.laleggepertutti.it/wp-content/themes/llpt/css/lightbox.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='llpt-style-css' href='https://www.laleggepertutti.it/wp-content/themes/llpt-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-paginate-css' href='https://www.laleggepertutti.it/wp-content/plugins/wp-paginate/css/wp-paginate.css' type='text/css' media='screen'/>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js'></script>
<link rel='https://api.w.org/' href='https://www.laleggepertutti.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laleggepertutti.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Invalidità per attacchi di panico' href='https://www.laleggepertutti.it/285981_invalidita-per-attacchi-di-panico'/>
<link rel='next' title='Come farsi esonerare dal turno di notte' href='https://www.laleggepertutti.it/285947_come-farsi-esonerare-dal-turno-di-notte'/>
<meta name="generator" content="WordPress 5.2"/>
<link rel='shortlink' href='https://www.laleggepertutti.it/?p=285984'/>
<link rel="alternate" type="application/json+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F285984_riprese-video-di-minori-cosa-dice-la-legge"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F285984_riprese-video-di-minori-cosa-dice-la-legge&#038;format=xml"/>
<style type="text/css">div#toc_container{background:#fcfcfc;border:1px solid #fff;width:100%}div#toc_container ul li{font-size:100%}</style><script type="text/javascript">var daamAjaxUrl="https://www.laleggepertutti.it/wp-admin/admin-ajax.php";var daamNonce="678c49dad8";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-26927480-2','auto');ga('send','pageview',{'dimension1':'21-05-2019','dimension2':'Mariano Acquaviva','dimension3':'Diritto e Fisco'});</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">_atrk_opts={atrk_acct:"ACzao1IWNa10T3",domain:"laleggepertutti.it",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript --> 
<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>
	 	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5723394903230647",enable_page_level_ads:true});</script>		
	 	
		
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1133469006672180');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb201911.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_201911.js"></script>

<script>window._io_config=window._io_config||{};window._io_config["0.2.0"]=window._io_config["0.2.0"]||[];window._io_config["0.2.0"].push({page_url:"https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge",page_url_canonical:"https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge",page_title:"Riprese video di minori: cosa dice la legge?",page_type:"article",page_language:"it",article_authors:["Mariano Acquaviva"],article_publication_date:"Tue, 21 May 2019 16:15:25 +0200"});</script>
<meta name='article_id' content='285984'/>
<meta name='url' content='https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge'/>
<meta name='article_title' content='Riprese video di minori: cosa dice la legge?'/>
<meta name='author_id' content='1693'/>
<meta name='author_name' content='Mariano Acquaviva'/>
<meta name='article_date' content='1558455325'/>
					
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-285984 single-format-standard group-blog">
 
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};</script>
 
















 
<div class="main-frame">
	<div class="container-fluid">
	   
    <div class="header ">
	<div id="sh_local">
	 <div class="container-fluid">

	
	
	
	
	
	
	
		<span class="label">Questo sito contribuisce alla audience di</span>
		<a href="https://www.virgilio.it" class="sh_logo" target="_blank" rel="nofollow">Virgilio</a>
		 </div>
      </div>

      <div class="nav-bar row-fluid">
       <div class="container-fluid">
        <div class="nav-left row-fluid">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				<div class="logo"><a href="https://www.laleggepertutti.it/" rel="home"><img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/la_legge_per_tutti.png.pagespeed.ce.bf3piu9AaL.png" width="418" height="67"></a></div>
        </div>
        <!--/left-->
     <div class="nav-right">
          <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<div class="menu-llpt_new-container"><ul id="primary-menu" class="menu"><li id="menu-item-145675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href="https://www.laleggepertutti.it/consulenze-llpt">Consulenze</a></li>
<li id="menu-item-146786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href="#">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-227132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227132"><a href="https://www.laleggepertutti.it/category/diritto-e-fisco">Diritto e Fisco</a></li>
	<li id="menu-item-227133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227133"><a href="https://www.laleggepertutti.it/category/business">Business</a></li>
	<li id="menu-item-227137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227137"><a href="https://www.laleggepertutti.it/category/lavoro-e-concorsi">Lavoro e Concorsi</a></li>
	<li id="menu-item-227135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227135"><a href="https://www.laleggepertutti.it/category/donna-e-famiglia">Donna e famiglia</a></li>
	<li id="menu-item-227139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227139"><a href="https://www.laleggepertutti.it/category/tech">Tech</a></li>
	<li id="menu-item-227138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227138"><a href="https://www.laleggepertutti.it/category/salute-e-benessere">Salute e benessere</a></li>
	<li id="menu-item-227134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227134"><a href="https://www.laleggepertutti.it/category/cultura-e-societa">Cultura e società</a></li>
	<li id="menu-item-227136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227136"><a href="https://www.laleggepertutti.it/category/food">Food</a></li>
	<li id="menu-item-227525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227525"><a href="https://www.laleggepertutti.it/notizie">Ultime pubblicazioni</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href="https://www.laleggepertutti.it/redattori">REDAZIONE LLpT</a></li>
</ul>
</li>
<li id="menu-item-197824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href="https://forum.laleggepertutti.it">Forum</a></li>
<li id="menu-item-145686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145686"><a href="#">Strumenti</a>
<ul class="sub-menu">
	<li id="menu-item-145672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href="https://www.laleggepertutti.it/newsletter-llpt">Newsletter LLpT</a></li>
	<li id="menu-item-145699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145699"><a href="https://www.laleggepertutti.it/llptv">LLpTV – canale video</a></li>
	<li id="menu-item-145667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href="https://www.laleggepertutti.it/i-tool-di-llpt">I tool di LLpT <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-153199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153199"><a href="https://www.laleggepertutti.it/analizza-il-tuo-rapporto-con-la-banca">Analisi c/c bancario</a></li>
		<li id="menu-item-155250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155250"><a href="https://www.laleggepertutti.it/adatta-i-debiti-alle-tue-possibilita">Adatta i debiti alle tue possibilità!</a></li>
		<li id="menu-item-145693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href="https://www.laleggepertutti.it/geografia-giudiziaria">Geografia Giudiziaria</a></li>
		<li id="menu-item-145690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href="https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente">Calcolo codice IBAN</a></li>
		<li id="menu-item-145689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href="https://www.laleggepertutti.it/calcolo-eta-pensionabile">Calcolo età pensionabile</a></li>
		<li id="menu-item-145691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href="https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero">Calcolo Codice Fiscale</a></li>
		<li id="menu-item-145692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href="https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog">Le notizie di LLpT sul tuo blog</a></li>
	</ul>
</li>
	<li id="menu-item-145700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a href="#">Codici <i class="fa fa-caret-right nav-right" aria-hidden="true"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-274877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274877"><a href="/codice-della-strada">Codice della strada</a></li>
		<li id="menu-item-145697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href="https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262">Codice civile</a></li>
		<li id="menu-item-145698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href="https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398">Codice penale</a></li>
		<li id="menu-item-145696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href="https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443">Codice di procedura civile</a></li>
		<li id="menu-item-145695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href="https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447">Codice di procedura penale</a></li>
	</ul>
</li>
	<li id="menu-item-272502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272502"><a href="https://sentenze.laleggepertutti.it">Sentenze</a></li>
	<li id="menu-item-145694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href="https://www.laleggepertutti.it/dizionario-giuridico-aggiornato">Dizionario Giuridico</a></li>
	<li id="menu-item-145688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href="https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt">Gli Ebook pratici di LLpT</a></li>
</ul>
</li>
</ul></div>            <div class="search-outer">
              <form class="searchbox" action="/">
                <input placeholder="premi invio per cercare" type="search" name="s" class="searchbox-input" onKeyUp="buttonUp();" required>
				<input type="hidden" name="post_type" value="post">
                <input type="submit" class="searchbox-submit" value="">
                <span class="searchbox-icon"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-search.png.pagespeed.ce.fRxS9BT6co.png" width="22" height="20"> </span>
              </form>
            </div>
          </div>
          <!--/nav-right-->
        </div>
        
        </div>
      </div>
      <!--/nav-bar-->
    </div>
    
  </div>
    
    

    
    
    
    <div class="ombra"> </div>
    <!--/header-->

        <div class="container-fluid">
    <div class="content-wrapper le-guide-outer inner-page-outer  row-fluid">
      
      <div class="path"> &nbsp;
	  
	  </div>

       
      
       
       
       
       
        <div class="row">
            <div class="col-sm-8 inner-content-left">
               
                          <div class="le-guide row-fluid"> 
		   
				<script type="text/javascript">var viewportwidth;if(typeof window.innerWidth!='undefined'){viewportwidth=window.innerWidth;}else if(typeof document.documentElement!='undefined'&&typeof document.documentElement.clientWidth!='undefined'&&document.documentElement.clientWidth!=0){viewportwidth=document.documentElement.clientWidth;}else{viewportwidth=document.getElementsByTagName('body')[0].clientWidth;}var set_width=320;var set_height=50;if(viewportwidth>=1115){set_width=728;set_height=90;}var iol_affiliate="laleggepertutti";var iol_profile=true;var iol_width=set_width;var iol_height=set_height;var iol_rnd=Math.floor(Math.random()*90000000)+1;document.write('<iframe name="iol_network" marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="//www.iolam.it/network/ads.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&profile='+iol_profile+'&cb='+iol_rnd+'"></iframe>');</script>
		   
		      <div class="titolo ">
			  <span style="opacity: 0.7">     <a href="/category/diritto-e-fisco" title="Diritto e Fisco">Diritto e Fisco</a>				</span>  |  
				Articoli 
				    </div>
		 
		  <h1>  Riprese video di minori: cosa dice la legge? </h1>

		<!-- parte MOBILE -->
              <div class="auther-details-dup">
                21 Maggio 2019<span> | Autore: </span><a href="https://www.laleggepertutti.it/author/mariano-acquaviva" title="Articoli scritti da: Mariano Acquaviva" rel="author">Mariano Acquaviva</a> 
              </div>
		<!-- fine parte MOBILE -->
		<br/>		
			 
         
		   <div align="center">
			<!-- Banner_reattivo solo mobile 300x250px -->
			<ins class="adsense_responsive_2"></ins>
			   
			<script>if(screen.width>500){var adsrespdesk=document.querySelector("ins.adsense_responsive_2");adsrespdesk.classList.add("adsbygoogle");adsrespdesk.setAttribute("data-ad-client","ca-pub-5723394903230647");adsrespdesk.setAttribute("data-ad-slot","3121023619");(adsbygoogle=window.adsbygoogle||[]).push({})}else{document.querySelector("ins.adsense_responsive_2").style.display="none";}</script>
			   
<script type="text/javascript">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</script>			   
			   
			   
			   
			   
			   
			</div>
			 
			<br/>
            <div class="row">
              <div class="col-sm-7 custom-box4">
               <div class="ombralaterale"><img class="alignnone wp-image-67" src="/wp-content/themes/llpt-child/images/xombra-laterale.png.pagespeed.ic.4K36GcByEY.png" alt="" width="22px" height="300px"></div>
                <div class="le-guide-img">
                  <div class="le-guide-img2">
                  <img src="https://www.laleggepertutti.it/wp-content/uploads/2019/05/Riprese-video-minori-360x240.jpg" class="attachment-single wp-post-image" alt="Riprese video di minori: cosa dice la legge?" title="Riprese video di minori: cosa dice la legge?"/>                </div>
                 </div>
            
                
              </div>
              <div class="col-sm-5">
			   
			  
                <div class="le-guide-right row-fluid">
                                  <h4> L’AUTORE: <a href="https://www.laleggepertutti.it/author/mariano-acquaviva" title="Articoli scritti da: Mariano Acquaviva" rel="author">Mariano Acquaviva</a></h4>
                  <div class="auther">
                    <div class="auther-img">
					                        <a href="https://www.laleggepertutti.it/author/mariano-acquaviva" title="Mariano Acquaviva">
                          <img src="https://www.laleggepertutti.it/wp-content/uploads/userphoto/1693.png.pagespeed.ce.uYtls7C8C8.webp" alt="Mariano Acquaviva" width="120" height="120" class="photo"/>                        </a>
                                          </div>
					                    <div class="auther-name">
                      
					  <ul class="social">
					  								<li class="cv-author"> <a rel="nofollow" target="_blank" href="https://www.laleggepertutti.it/wp-content/uploads/2017/08/CV_Mariano-Acquaviva.pdf"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/cv-curriculum.png.pagespeed.ce.4UF0lEXQYR.png" width="23" height="62"> </a> </li>
																<li> <i title="Sito web non presente" class="fa fa-globe"></i> </li>
																<li> <i title="Profilo linkedin non presente" class="fa fa-linkedin"></i>  </li>
													<li> </li>
                  </ul>
                    </div>
					                  </div>
				  					  <div class="read-article-btn"> <a href="https://www.laleggepertutti.it/author/mariano-acquaviva" title="Mariano Acquaviva">LEGGI TUTTI GLI ARTICOLI DELL’AUTORE</a> </div>
				                  </div>
				

				
				
              </div>
            </div>			  
			
			
			<div class="article-details row-fluid">
              <h3 class="">> Diritto e Fisco                <span> Pubblicato il 21 Maggio 2019</span>              </h3>
            </div>
			
			 
		
									<br/>
			<div align="center">
		
<script type="text/javascript">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</script>   				
				
				
				
			</div><br/>
			 
            <!--/row-->
          
            <!--/details-->
          </div>
          <!--/le-guide-->                
                <div class="request-consultation-outer row-fluid">
                            <div class="how-you-access row-fluid">
              <div class="col-md-12">
			                <div class="request-banner-right row-fluid">
                                      <div class="blue-strip-content row-fluid"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/45x45xblue-strip-2.png.pagespeed.ic.E4gtjCUQoz.png" width="45" height="45"> </i>
                      <a rel="nofollow" class="blue-strip-content-text" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=1693&amp;id_relpost=285984" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a>
                    </div>
                  
<!-- lexdo  -->
<a class="lexdo-banner" href="https://scopri.lexdo.it/laleggepertutti?utm_source=llpt&utm_medium=banner&utm_campaign=topbottom&utm_term=scarica_gratis&partnercode=llpt" target="_blank">
  <i class="lexdo-banner-icon" aria-hidden="true">
    <svg xmlns="http://www.w3.org/2000/svg" width="40" height="33" viewBox="0 0 40 33">
      <path fill="#FFF" fill-rule="evenodd" d="M37.99 22.279l-6.254-4.208H27.88l6.678 5.126h-6.962a.533.533 0 0 0-.47.26l-1.607 4.39H13.765l-1.607-4.39a.534.534 0 0 0-.468-.26H4.726l6.68-5.126H7.55L1.298 22.28C.365 22.834-.19 24.115.06 25.127l1.103 6.036C1.413 32.173 2.52 33 3.621 33h32.045c1.101 0 2.206-.827 2.458-1.837l1.101-6.036c.252-1.012-.305-2.293-1.236-2.848zm-8.133-12.22h-6.483V0h-7.463v10.059H9.43l10.212 9.584 10.216-9.584z"/>
    </svg>
  </i>
  <div class="lexdo-banner-r-wrapper">
    <div class="lexdo-banner-text-column">
      <div class="lexdo-banner-t">
        scarica un contratto gratuito
      </div>
      <div class="lexdo-banner-t-sub">
        Creato da avvocati specializzati e personalizzato per te
      </div>
    </div>

    <div class="lexdo-banner-logo-w">
      <svg xmlns="http://www.w3.org/2000/svg" width="90" height="20" viewBox="0 0 90 16">
        <g fill="#FFF" fill-rule="evenodd">
          <path d="M1.284.58c.64 0 1.187.546 1.187 1.183v12.835c0 .637-.548 1.184-1.187 1.184-.64 0-1.188-.547-1.188-1.184V1.763C.096 1.126.644.58 1.284.58zM7.769 10.32c0-2.913 2.374-5.462 5.297-5.462 2.831 0 5.115 2.094 5.206 5.007v.273c-.091.546-.548.91-1.096.91h-6.941c.09.455.365 1.092.73 1.456.457.547 1.37.91 2.101 1.002.822.09 1.735-.091 2.283-.546.457-.456 1.37-.456 1.644-.091.274.273.457.91 0 1.456-1.096 1.001-2.374 1.457-3.927 1.457-3.014 0-5.297-2.458-5.297-5.462zm2.374-1.002h6.12c-.183-.91-1.37-2.184-3.197-2.275a2.925 2.925 0 0 0-2.923 2.275zM31.15 6.86l-2.557 3.55 2.557 3.551c.366.455.274 1.274-.182 1.547-.183.183-.457.274-.73.274-.366 0-.64-.183-.914-.456l-2.192-3.004-2.192 3.004c-.274.273-.548.456-.914.456-.274 0-.456-.091-.73-.274-.457-.364-.64-1.092-.274-1.547l2.648-3.55-2.648-3.55c-.366-.455-.274-1.184.274-1.548.548-.364 1.187-.273 1.552.273L27.04 8.5l2.192-2.913c.457-.455 1.096-.637 1.644-.273.548.364.64 1.093.274 1.548zM46.403 13.688c-.913 1.274-2.374 2.094-4.11 2.094-2.831 0-5.206-2.367-5.206-5.28 0-2.913 2.284-5.37 5.206-5.37 1.644 0 3.197.818 4.11 2.093v-6.1c0-.272.274-.545.548-.545s.548.273.548.546V15.235c0 .273-.274.547-.548.547s-.548-.274-.548-.547v-1.547zm0-3.004v-.364c-.09-2.276-1.918-4.096-4.11-4.096-2.283 0-4.11 1.911-4.11 4.278 0 2.367 1.827 4.278 4.11 4.278 2.284-.09 4.02-1.82 4.11-4.096zM59.008 5.131c2.831 0 5.023 2.458 5.023 5.28s-2.283 5.28-5.023 5.28c-2.832 0-5.024-2.458-5.024-5.28s2.192-5.28 5.024-5.28zm0 9.65c2.192 0 4.018-1.912 4.018-4.28 0-2.366-1.826-4.277-4.018-4.277-2.192 0-4.02 1.911-4.02 4.278 0 2.367 1.828 4.278 4.02 4.278zM70.699 13.597c.639 0 1.096.455 1.096 1.092s-.457 1.093-1.096 1.093c-.64 0-1.096-.456-1.096-1.093s.456-1.092 1.096-1.092zM77 2.218c0-.273.304-.546.606-.546.303 0 .606.273.606.546v.455c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547v-.455zm0 3.46c0-.274.304-.547.606-.547.303 0 .606.182.606.546v9.558c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547V5.677zM89.057 5.677c0 .273-.274.547-.548.547h-1.37v7.737c0 .546.548.82.822.82.274 0 .548.272.548.545s-.274.547-.548.547c-1.096 0-1.918-.82-1.918-1.821V6.315h-1.37c-.548 0-.548-.274-.548-.547s0-.546.548-.546h1.37V1.308c0-.273.274-.546.548-.546s.548.273.548.546v3.914h1.37c.274-.09.548.182.548.455z"/>
        </g>
      </svg>

      <div class="lexdo-banner-arrow-w">
        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 22 22">
          <defs>
            <clipPath>
              <path fill="#fff" fill-opacity=".514" d="m-7 1024.36h34v34h-34z"/>
            </clipPath>
            <clipPath>
              <path fill="#fff" fill-opacity=".472" d="m-6 1028.36h32v32h-32z"/>
            </clipPath>
          </defs>
          <path d="m345.44 248.29l-194.29 194.28c-12.359 12.365-32.397 12.365-44.75 0-12.354-12.354-12.354-32.391 0-44.744l171.91-171.91-171.91-171.9c-12.354-12.359-12.354-32.394 0-44.748 12.354-12.359 32.391-12.359 44.75 0l194.29 194.28c6.177 6.18 9.262 14.271 9.262 22.366 0 8.099-3.091 16.196-9.267 22.373" transform="matrix(.03541-.00013.00013.03541 2.98 3.02)" fill="#fff"/>
        </svg>
      </div>
    </div>
  </div>
</a>

<br clear="all">
<!-- lexdo end -->	
                </div>
              </div>
			  <div class="content-article" data-io-article-url="https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge">
			   
				<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
				<!--
				<script class='nonmob' type='text/javascript'>
					if (screen.width > 500) {
						document.querySelector("script.nonmob").classList.add("__lxGc__");
				((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}};
				</script>
				-->
				<!-- 336x280 Top Article - Mobile (tablet) -->
				<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
				<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}</script>
				  
				<div class="col-md-5 banner_article">
						<div class="request-banner"> 
							
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
							<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_623746']={'i':__lxGc__.b++};</script>
						</div>
					</div>
			   
			  
			  
			  
              <blockquote><p><span style="color: #999999;"><strong><em>Filmare minorenni: è legale? Quando si può riprendere un minore senza commettere illecito? Cos’è il diritto all’immagine? Legge diritto autore: cosa dice? </em></strong></span></p></blockquote>
<div class="laleg-summary" style="text-align: center; margin-top: 30px; " id="laleg-746957909"><!-- AMP_300x600_sommario -->
<amp-ad class="adsenseTreatmentBS" width="300" height="600" type="adsense" data-ad-client="ca-pub-5723394903230647" data-ad-slot="4122274420"></amp-ad><amp-ad class="MultiFloorNativeA2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"2789476390","ab_amp":"2811_multi_floor0200"}}'></amp-ad><amp-ad class="MultiFloorNativeB2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="336x280,300x300,320x100,300x250,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"5702010059","ab_amp":"2811_multi_floor0150"}}'></amp-ad><amp-ad class="MultiFloorNativeC2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"8373630175","ab_amp":"2811_multi_floor0100"}}'></amp-ad><amp-pixel src="https://clickiocdn.com/utr/abe/?test_id=29&amp;ampexp=belowsummary&amp;variant=VARIANT(belowsummary)&amp;RANDOM"></amp-pixel></div><p>La legge non tutela solamente il patrimonio di un individuo dai possibili danni che possono derivare dal rapporto con i terzi, ma anche i diritti strettamente legati alla propria persona: pensa ad esempio alla protezione dei dati sensibili (diritto alla <em><a data-autolink-id="3447" target="_blank" rel="nofollow" href="https://www.lexdo.it/modello/privacy-policy-sito-web-app/?utm_source=llpt&amp;utm_medium=paidlink&amp;utm_campaign=autolinks&amp;utm_term=Privacy&amp;partnercode=llpt">privacy</a></em>), alla tutela del nome oppure dell’immagine. In pratica, l’ordinamento giuridico protegge la sfera più intima di ciascun soggetto, sanzionando le violazioni e conferendo al danneggiato il diritto al risarcimento del danno. In questo ambito di tutela rientrano ovviamente anche i diritti dei più piccoli, maggiormente esposti a possibili abusi. <strong>Cosa dice la legge circa le riprese video di minori?</strong></p>
<p>Riprendere un minorenne può costituire un illecito se non vi è un espresso consenso; in realtà, secondo la legge italiana, l’immagine di ciascuna persona è tutelata, non solo quella dei minori di diciotto anni. Ciò significa che non si può andare in giro con una telecamera o con il proprio <em>smartphone</em> a riprendere persone che non si conoscono senza che esse abbiano manifestato il loro consenso. Se l’argomento che ti ho ora introdotto ti interessa, ti consiglio di proseguire nella lettura: vedremo insieme come funzionano le <strong>riprese video di minori e cosa dice la legge</strong>.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Diritto_allimmagine_cosa_dice_il_codice_civile"><span class="toc_number toc_depth_1">1</span> Diritto all’immagine: cosa dice il codice civile?</a></li><li><a href="#Quando_si_puo_riprendere_una_persona"><span class="toc_number toc_depth_1">2</span> Quando si può riprendere una persona?</a></li><li><a href="#Riprese_video_quando_sono_consentite_e_quando_no"><span class="toc_number toc_depth_1">3</span> Riprese video: quando sono consentite e quando no?</a></li><li><a href="#Riprese_video_di_minori_si_possono_fare"><span class="toc_number toc_depth_1">4</span> Riprese video di minori: si possono fare?</a></li><li><a href="#Si_possono_divulgare_le_riprese_video_dei_minori"><span class="toc_number toc_depth_1">5</span> Si possono divulgare le riprese video dei minori?</a></li><li><a href="#Filmare_minori_cosa_si_rischia"><span class="toc_number toc_depth_1">6</span> Filmare minori: cosa si rischia?</a></li><li><a href="#Riprese_video_dei_minori_senza_consenso_quando_e_reato"><span class="toc_number toc_depth_1">7</span> Riprese video dei minori senza consenso: quando è reato?</a></li></ul></div>
<h2><span id="Diritto_allimmagine_cosa_dice_il_codice_civile"><strong>Diritto all’immagine: cosa dice il codice civile?</strong></span></h2>
<p>Prima di vedere cosa dice la legge a proposito delle riprese che hanno ad oggetto minori, occorre sapere cosa prevede la normativa italiana a proposito del <strong>diritto all’immagine</strong>.</p>
<p>Il codice civile <strong>[1]</strong> dice che se l’immagine di una persona o dei genitori, del coniuge o dei figli sia stata esposta o pubblicata fuori dei casi in cui sia consentito, ovvero con <strong>pregiudizio al decoro</strong> o alla <strong>reputazione</strong> della persona stessa o dei detti congiunti, l’autorità giudiziaria, su richiesta dell’interessato, può disporre che cessi l’abuso, salvo il <strong>risarcimento dei danni</strong>.</p>
<p>Questa norma vuole dire, in poche parole, che è vietata la pubblicazione o la<strong> diffusione dell’immagine altrui</strong>, quando:</p>
<ul><li>non sia consentito dalla legge oppure non vi sia il <strong>consenso del diretto interessato</strong>;</li>
<li>in ogni caso, quando può arrecare un danno alla <strong>reputazione</strong> della persona ritratta.</li>
</ul><p>La<strong> tutela</strong> è di due tipi:</p>
<ul><li><strong>inibitoria</strong>, nel senso che il giudice ordina la cessazione della condotta lesiva e, se possibile, la rimozione del contenuto illecito (ad esempio, mediante ritiro dalla circolazione delle immagini lesive);</li>
<li><strong>risarcitoria</strong>, in quanto la persona che vede resa pubblica la propria immagine senza consenso può chiedere il risarcimento dei danni patiti.</li>
</ul><h2><span id="Quando_si_puo_riprendere_una_persona"><strong>Quando si può riprendere una persona?</strong></span></h2>
<p>La tutela offerta dal Codice civile è incompleta, in quanto rimanda alla <strong>legge sul diritto d’autore</strong> per comprendere quando si può riprendere una persona.</p>
<p>Secondo la legge <strong>[2]</strong>, il <strong>ritratto di una persona</strong> non può essere esposto, riprodotto o messo in commercio senza il consenso di questa. Fanno eccezione a questo principio, e quindi non occorre il consenso della persona ritrattata, le ipotesi in cui la riproduzione dell’immagine è giustificata dalla <strong>notorietà</strong> o dall’ufficio pubblico coperto, da <strong>necessità di giustizia</strong> o di polizia, da <strong>scopi scientifici</strong>, didattici o culturali, quando la riproduzione è collegata a fatti, avvenimenti, <strong>cerimonie di interesse pubblico</strong> o svoltisi in pubblico.</p>
<p>Il ritratto non può tuttavia essere esposto o messo in commercio, quando l’esposizione o messa in commercio rechi <strong>pregiudizio all’onore</strong>, alla riputazione od anche al decoro nella persona ritrattata.</p>
<h2><span id="Riprese_video_quando_sono_consentite_e_quando_no"><strong>Riprese video: quando sono consentite e quando no?</strong></span></h2>
<p>Quando la legge parla di ritratto e di immagine fa ovviamente riferimento ad ogni tipo di mezzo idoneo a catture la stessa: pertanto, è indifferente che si utilizzi una <a href="https://www.laleggepertutti.it/241895_come-scegliere-una-macchina-fotografica">macchina fotografica</a>, una <strong>videocamera</strong> o qualsiasi altro strumento analogo.</p>
<p>Cosa dice la legge a proposito delle <strong>riprese video</strong>? Ebbene, unendo le disposizioni previste dalla legge a tutela del diritto d’autore con quelle del Codice civile, emerge un quadro completo della tutela dell’immagine che possiamo così sintetizzare:</p>
<ul><li>le <strong>riprese sono lecite</strong> se c’è il <strong>consenso</strong> della persona direttamente interessata. Il consenso non è necessario se l’individuo ripreso è persona che ha acquisito notorietà pubblica per la carica rivestita (ad esempio, un noto politico) oppure per l’attività svolta (un cantante o un attore, ad esempio). Ugualmente, non occorre il consenso se la ripresa è effettuata per particolari fini, ad esempio didattici oppure <strong>scientifici</strong> (pensa alla rappresentazione, sui libri di scuola, di personaggi che hanno avuto grande influenza nella storia, nell’arte o nella scienza), oppure se la persona ritratta si trovava in una <strong>manifestazione pubblica</strong> (un comizio, un corteo in piazza o un concerto, ad esempio);</li>
<li>le <strong>riprese sono illecite</strong> se non c’è il consenso della persona ritratta. Nei casi in cui questo non sia necessario (perché il soggetto è un noto politico, un divo del cinema, oppure perché si trova in luogo pubblico come partecipante ad una manifestazione), la ripresa è comunque vietata se la sua diffusione può causare un <strong>grave pregiudizio alla reputazione</strong> della persona ritratta: pensa ad un politico sorpreso con l’amante in atteggiamenti licenziosi.</li>
</ul><p>Si badi bene: la legge tutela il diritto all’immagine contro la sua diffusione, riproduzione o vendita. In altre parole, quanto abbiamo detto sinora vale solamente se la <strong>ripresa</strong> o la<strong> fotografia</strong> sia fatta al fine di divulgarla; al contrario, se il ritratto resta privato, non occorrerà chiedere alcun consenso e sarà sempre possibile fare riprese o fotografie, anche di minori.</p>
<h2><span id="Riprese_video_di_minori_si_possono_fare"><strong>Riprese video di minori: si possono fare?</strong></span></h2>
<p>Le regole appena viste sono quelle che si applicano in tutti i casi in cui in gioco c’è l’immagine di una persona, grande o piccola che sia, a prescindere dal mezzo utilizzato per “catturare” il ritratto (foto, ripresa, ecc.). Quando ad essere coinvolti sono i<strong> minori</strong>, però, le restrizioni aumentano: ciò è dovuto ovviamente al fatto che il minore non può disporre dei suoi diritti se non attraverso la mediazione dei propri genitori o di chi ne ha comunque la <strong>rappresentanza legale</strong> (ad esempio, il tutore nel caso in cui i genitori non possano esercitare la responsabilità genitoriale).</p>
<p>Questo significa che non sarà assolutamente possibile fare riprese video di minori senza il <strong>consenso dei genitori</strong>, consenso che è sempre revocabile, anche dopo essere stato prestato. Ovviamente, è inibita anche la divulgazione e la commercializzazione di tali immagini, le quali possono avvenire solo a determinate condizioni.</p>
<p>Se i bambini, però, vengono immortalati durante eventi pubblici, valgono le regole esposte sopra: non occorre chiedere ai genitori alcun permesso. Di conseguenza, sarà necessaria la <strong>liberatoria dei genitori</strong> solamente quando la foto abbia come oggetto esclusivo (o prevalente) un minorenne ben identificabile.</p>
<p>Stesso dicasi nel caso in cui la <strong>ripresa video del minore</strong> non venga divulgata o resa pubblico in alcun modo: anche in un’ipotesi del genere non si tratta di un comportamento vietato e non occorre il consenso dei genitori. Ricorda, infatti, che la legge sul diritto d’autore entra in gioco solo ed esclusivamente in caso di pubblicazione del video, cioè quando può essere visto da un pubblico indiscriminato.</p>
<h2><span id="Si_possono_divulgare_le_riprese_video_dei_minori"><strong>Si possono divulgare le riprese video dei minori?</strong></span></h2>
<p>Se occorre il consenso dei genitori per poter fare la ripresa di bambino o, comunque, di un minore, lo stesso vale nel caso in cui del video se ne voglia fare un <strong>utilizzo pubblico</strong>, ad esempio a fini promozionali oppure commerciali. In casi del genere, occorre una doppia liberatoria: una per fare le riprese, l’altra per renderle pubbliche. A firmare il consenso devono essere sempre i genitori (o altro legale rappresentante).</p>
<p>Non è tutto: la legge dice che, quando si tratta di riscuotere capitali, i genitori non possono procedere autonomamente ma solo previa autorizzazione del <strong>giudice tutelare</strong>, proponendo apposita istanza. Questa può essere accolta oppure rifiutata, a seconda di quello che, secondo il giudice, è l’interesse prevalente del minore.</p>
<p>Di conseguenza, quando si sfrutta l’<strong>immagine del minore</strong> per “fare cassa”, i genitori non possono disporre liberamente dell’introito, ma devono avvisare il giudice affinché questi disponga che il denaro venga investito o conservato a favore del minore.</p>
<h2><span id="Filmare_minori_cosa_si_rischia"><strong>Filmare minori: cosa si rischia?</strong></span></h2>
<p>Alla luce di quanto detto sinora possiamo dire che è possibile <strong>fare riprese video di minori</strong> purché vi sia l’espresso consenso dei genitori o, in mancanza, del tutore o di altro<strong> rappresentante legale</strong>. Cosa succede se si riprendono bambini senza permesso? Ebbene, il rischio è di incorrere in <strong>sanzioni</strong> di tipo civile e, in certi casi, anche di tipo penale.</p>
<p>Chi fotografa un bambino venendo meno alle regole viste nei paragrafi precedenti rischia di dover pagare ai genitori il <strong>risarcimento dei danni</strong>, da stabilire in base al pregiudizio economico concretamente patito a seguito dell’utilizzo illecito della ripresa video del minore, oppure in via equitativa secondo il prudente apprezzamento del giudice.</p>
<p>Oltre al risarcimento dei danni, il fotografo che ha impiegato illegittimamente (cioè, senza consenso) l’immagine di un minore, potrebbe essere condannato dal giudice a <strong>rimuovere</strong> <strong>la ripresa video</strong> resa pubblica, al fine di evitare ulteriori pregiudizi al minore e alla sua famiglia. Si tratta della <strong>tutela inibitoria</strong> di cui ti ho già parlato più sopra.</p>
<h2><span id="Riprese_video_dei_minori_senza_consenso_quando_e_reato"><strong>Riprese video dei minori senza consenso: quando è reato?</strong></span></h2>
<p>Le<strong> riprese video di minori </strong>possono costituire addirittura <strong>reato</strong> se esse:</p>
<ul><li>vengono divulgate e rese pubbliche con lo scopo di <strong>denigrare</strong> oppure offendere i soggetti ripresi (reato di diffamazione) <strong>[3]</strong>;</li>
<li>vengono utilizzate a fine di lucro o con lo scopo preciso di danneggiare chi è ritratto;</li>
<li>la ripresa è effettuata all’interno di una privata dimora, senza consenso del proprietario. In un caso del genere si configura il reato di <strong>illecite interferenze nella vita privata</strong>, a prescindere dal fatto che il video venga reso pubblico o meno <strong>[4]</strong>;</li>
<li>trattandosi di minori, inoltre, se le riprese ritraggono minorenni coinvolti in attività sessuali esplicite, reali o simulate, oppure riguardano qualunque rappresentazione degli organi sessuali di un minore per scopi sessuali, si configura il reato di pornografia minorile <strong>[5]</strong>.</li>
</ul>
<input id="daam-post-id" type="hidden" value="285984">			  
			  
			  			  
			  
			  			  
			  
			  
			 
			  

			  				 <div align="center"> 
				 <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_597409']={'i':__lxGc__.b++};</script>
				  </div>
				<div class="note-text">
					<h4>note</h4>
					<div class="laleg-summary" style="text-align: center; margin-top: 30px; " id="laleg-1395055234"><!-- AMP_300x600_sommario -->
<amp-ad class="adsenseTreatmentBS" width="300" height="600" type="adsense" data-ad-client="ca-pub-5723394903230647" data-ad-slot="4122274420"></amp-ad><amp-ad class="MultiFloorNativeA2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"2789476390","ab_amp":"2811_multi_floor0200"}}'></amp-ad><amp-ad class="MultiFloorNativeB2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="336x280,300x300,320x100,300x250,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"5702010059","ab_amp":"2811_multi_floor0150"}}'></amp-ad><amp-ad class="MultiFloorNativeC2_2811" width="300" height="600" type="doubleclick" data-slot="/45470634/clickio_area_635045_300x600" data-multi-size="300x250,300x300,300x100,300x75,300x50,300x31" data-multi-size-validation="false" json='{"targeting":{"pl_rule":"8373630175","ab_amp":"2811_multi_floor0100"}}'></amp-ad><amp-pixel src="https://clickiocdn.com/utr/abe/?test_id=29&amp;ampexp=belowsummary&amp;variant=VARIANT(belowsummary)&amp;RANDOM"></amp-pixel></div><p><strong>[1] </strong>Art. 10 cod. civ.</p>
<p><strong>[2] </strong>Art. 96, legge n. 633/1941 (legge sul diritto d’autore).</p>
<p><strong>[3] </strong>Art. 595 cod. pen.</p>
<p><strong>[4] </strong>Art. 615-<em>bis</em> cod. pen.</p>
<p><strong>[5] </strong>Art. 600-<em>ter</em> cod. pen.</p>

<p><em>Autore immagine: Pixabay.com</em></p>
<input id="daam-post-id" type="hidden" value="285984">				</div>
			  
			  
              
               
              <!--/in pratica-->
	  
			   </div>
				
				 			  
<div align="center">			   

		<!-- OUTBRAIN TAG -->
	<div style="background: #4c6993;height: 14px;"> </div>
	<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="IT_laleggepertutti.it"></div>
	<script type="text/javascript">document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname);</script>
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<br/>
</div>		
 
				
<!-- lexdo  -->
<a class="lexdo-banner" href="https://scopri.lexdo.it/laleggepertutti?utm_source=llpt&utm_medium=banner&utm_campaign=topbottom&utm_term=scarica_gratis&partnercode=llpt" target="_blank">
  <i class="lexdo-banner-icon" aria-hidden="true">
    <svg xmlns="http://www.w3.org/2000/svg" width="40" height="33" viewBox="0 0 40 33">
      <path fill="#FFF" fill-rule="evenodd" d="M37.99 22.279l-6.254-4.208H27.88l6.678 5.126h-6.962a.533.533 0 0 0-.47.26l-1.607 4.39H13.765l-1.607-4.39a.534.534 0 0 0-.468-.26H4.726l6.68-5.126H7.55L1.298 22.28C.365 22.834-.19 24.115.06 25.127l1.103 6.036C1.413 32.173 2.52 33 3.621 33h32.045c1.101 0 2.206-.827 2.458-1.837l1.101-6.036c.252-1.012-.305-2.293-1.236-2.848zm-8.133-12.22h-6.483V0h-7.463v10.059H9.43l10.212 9.584 10.216-9.584z"/>
    </svg>
  </i>
  <div class="lexdo-banner-r-wrapper">
    <div class="lexdo-banner-text-column">
      <div class="lexdo-banner-t">
        scarica un contratto gratuito
      </div>
      <div class="lexdo-banner-t-sub">
        Creato da avvocati specializzati e personalizzato per te
      </div>
    </div>

    <div class="lexdo-banner-logo-w">
      <svg xmlns="http://www.w3.org/2000/svg" width="90" height="20" viewBox="0 0 90 16">
        <g fill="#FFF" fill-rule="evenodd">
          <path d="M1.284.58c.64 0 1.187.546 1.187 1.183v12.835c0 .637-.548 1.184-1.187 1.184-.64 0-1.188-.547-1.188-1.184V1.763C.096 1.126.644.58 1.284.58zM7.769 10.32c0-2.913 2.374-5.462 5.297-5.462 2.831 0 5.115 2.094 5.206 5.007v.273c-.091.546-.548.91-1.096.91h-6.941c.09.455.365 1.092.73 1.456.457.547 1.37.91 2.101 1.002.822.09 1.735-.091 2.283-.546.457-.456 1.37-.456 1.644-.091.274.273.457.91 0 1.456-1.096 1.001-2.374 1.457-3.927 1.457-3.014 0-5.297-2.458-5.297-5.462zm2.374-1.002h6.12c-.183-.91-1.37-2.184-3.197-2.275a2.925 2.925 0 0 0-2.923 2.275zM31.15 6.86l-2.557 3.55 2.557 3.551c.366.455.274 1.274-.182 1.547-.183.183-.457.274-.73.274-.366 0-.64-.183-.914-.456l-2.192-3.004-2.192 3.004c-.274.273-.548.456-.914.456-.274 0-.456-.091-.73-.274-.457-.364-.64-1.092-.274-1.547l2.648-3.55-2.648-3.55c-.366-.455-.274-1.184.274-1.548.548-.364 1.187-.273 1.552.273L27.04 8.5l2.192-2.913c.457-.455 1.096-.637 1.644-.273.548.364.64 1.093.274 1.548zM46.403 13.688c-.913 1.274-2.374 2.094-4.11 2.094-2.831 0-5.206-2.367-5.206-5.28 0-2.913 2.284-5.37 5.206-5.37 1.644 0 3.197.818 4.11 2.093v-6.1c0-.272.274-.545.548-.545s.548.273.548.546V15.235c0 .273-.274.547-.548.547s-.548-.274-.548-.547v-1.547zm0-3.004v-.364c-.09-2.276-1.918-4.096-4.11-4.096-2.283 0-4.11 1.911-4.11 4.278 0 2.367 1.827 4.278 4.11 4.278 2.284-.09 4.02-1.82 4.11-4.096zM59.008 5.131c2.831 0 5.023 2.458 5.023 5.28s-2.283 5.28-5.023 5.28c-2.832 0-5.024-2.458-5.024-5.28s2.192-5.28 5.024-5.28zm0 9.65c2.192 0 4.018-1.912 4.018-4.28 0-2.366-1.826-4.277-4.018-4.277-2.192 0-4.02 1.911-4.02 4.278 0 2.367 1.828 4.278 4.02 4.278zM70.699 13.597c.639 0 1.096.455 1.096 1.092s-.457 1.093-1.096 1.093c-.64 0-1.096-.456-1.096-1.093s.456-1.092 1.096-1.092zM77 2.218c0-.273.304-.546.606-.546.303 0 .606.273.606.546v.455c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547v-.455zm0 3.46c0-.274.304-.547.606-.547.303 0 .606.182.606.546v9.558c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547V5.677zM89.057 5.677c0 .273-.274.547-.548.547h-1.37v7.737c0 .546.548.82.822.82.274 0 .548.272.548.545s-.274.547-.548.547c-1.096 0-1.918-.82-1.918-1.821V6.315h-1.37c-.548 0-.548-.274-.548-.547s0-.546.548-.546h1.37V1.308c0-.273.274-.546.548-.546s.548.273.548.546v3.914h1.37c.274-.09.548.182.548.455z"/>
        </g>
      </svg>

      <div class="lexdo-banner-arrow-w">
        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 22 22">
          <defs>
            <clipPath>
              <path fill="#fff" fill-opacity=".514" d="m-7 1024.36h34v34h-34z"/>
            </clipPath>
            <clipPath>
              <path fill="#fff" fill-opacity=".472" d="m-6 1028.36h32v32h-32z"/>
            </clipPath>
          </defs>
          <path d="m345.44 248.29l-194.29 194.28c-12.359 12.365-32.397 12.365-44.75 0-12.354-12.354-12.354-32.391 0-44.744l171.91-171.91-171.91-171.9c-12.354-12.359-12.354-32.394 0-44.748 12.354-12.359 32.391-12.359 44.75 0l194.29 194.28c6.177 6.18 9.262 14.271 9.262 22.366 0 8.099-3.091 16.196-9.267 22.373" transform="matrix(.03541-.00013.00013.03541 2.98 3.02)" fill="#fff"/>
        </svg>
      </div>
    </div>
  </div>
</a>

<br clear="all">
<!-- lexdo end -->				
              <div class="condividi row-fluid">
                <div class="row">
                  <div class="col-sm-12 custom-box">
              
                      <div class="" style="margin-top: 7px">
                <div class="read-article-btn2"> <i>  </i>
                  <a class="" rel="nofollow" href="https://www.laleggepertutti.it/richiesta-di-consulenza/?id_aut=1693&amp;id_relpost=285984" title="richiedi consulenza ai nostri professionisti">
                    Richiedi una consulenza  ai nostri  professionisti
                  </a>
                </div>
              </div>
             
                     
                 
                  </div>
                     
                   <div class="col-sm-4 custom-box">
                 
                 
                      <div class="share" style="margin-top: 7px">
                      <div class="color-social">
                      <h3> CONDIVIDI</h3>
                        <ul>
                          <li class="facebook"> <a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge"> <i class="fa fa-facebook"></i>  </a> </li>
                          <li class="twitter"> <a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge&text=Riprese+video+di+minori%3A+cosa+dice+la+legge%3F&via=laleggepertutti"> <i class="fa fa-twitter"></i> </a> </li>
						
						  <li class="linkedin"> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge"> <i class="fa fa-linkedin"></i>  </a> </li>
						  <li class="google"> <a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge"> <i class="fa fa-google"></i>  </a> </li>
                       
						
						
						
								<li class="whatsapp"> <a target="_blank" rel="nofollow" href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge"> <i class="fa fa-whatsapp"></i>  </a> </li>
							</ul>
					
                      </div>
                    </div>
                    
                    
							  
                  </div>
                    
                         <div class="col-sm-8 custom-box">
                 
                 
                     <div class="pdf" style="margin-top: 7px">
                    <div class="pdf-download row-fluid">
                     Per avere il pdf inserisci qui la tua email. Se non sei gi&agrave; iscritto, riceverai la nostra newsletter:
                     
                      <form method="post" id="mailupform">
                         <h5>
                          <input type="email" name="email" required id="email" placeholder="Inserisci la tua email">
						  <br/><input type="checkbox" name="privacy" id="privacy" required value=""><a rel="nofollow" class="privacycheck" target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a></h5>
						  <input type="hidden" name="permalink" id="permalink" value="https://www.laleggepertutti.it/285984_riprese-video-di-minori-cosa-dice-la-legge">
                     <div class="read-article-btn3">   <a name="pdf" id="mailupsubmit" href="#pdf">
                     <i class="fa fa-file-pdf-o" aria-hidden="true"></i> DOWNLOAD
                        </a></div>
                        
                   
                        
						
					  </form>
                    </div>
                    </div>
                    
                    
							  
                  </div>
                    
                    
                    
                    
                    
                    
                    
                    
                     </div>
                        <div class="row">
               
                </div>
              </div>
              
              
              
              <!--/condividi-->
            </div>
            <!--/access-->
            
                                               <!--/ask advice-->		
            <div class="updates-outer row-fluid">
              <div class="row">
							  
              </div>
            </div>


            <!--/updates-->  
			
<div id="comments">

	<div class="comments row-fluid">
			</div>

	
	<div class="contact row-fluid">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/285984_riprese-video-di-minori-cosa-dice-la-legge#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.laleggepertutti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h5> Usa il form per discutere sul tema. Per richiedere una consulenza <b><a href="/richiesta-di-consulenza">vai  all’apposito modulo</a></b>.</h5><br><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"/></p>
<p class="comment-form-email"><label for="email">Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="245"/></p>
<p class="comment-form-comment-subscribe"><label for="cren_subscribe_to_comment"><input id="cren_subscribe_to_comment" name="cren_subscribe_to_comment" type="checkbox" value="on">Iscrivimi ai commenti! Riceverai una mail se qualcuno ti risponde</label></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Notificami quando viene aggiunto un nuovo commento</label></p> <br/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento"/> <input type='hidden' name='comment_post_ID' value='285984' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bb54d59b0"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->

                
                </div>
    
            </div>
            <div class="col-sm-4 inner-content-right">
                 
 
 
 
 
 
  <div class="contenutosidebar">
 
<div class="row row2">
 <div class="sidebar">
    <div class="tab ">
  <button class="tablinks active" onclick="window.location.href='/category/diritto-e-fisco'"><i class="fa fa-balance-scale" aria-hidden="true"></i> Diritto e Fisco</button>
  <button class="tablinks " onclick="window.location.href='/category/lavoro-e-concorsi'"><i class="fa fa-briefcase" aria-hidden="true"></i> Lavoro e Concorsi</button>
  <button class="tablinks " onclick="window.location.href='/category/business'"><i class="fa fa-area-chart" aria-hidden="true"></i> Business </button>
  <button class="tablinks " onclick="window.location.href='/category/donna-e-famiglia'"><i class="fa fa-female" aria-hidden="true"></i> Donna e famiglia</button>
  <button class="tablinks " onclick="window.location.href='/category/tech'"><i class="fa fa-steam" aria-hidden="true"></i> Tech </button>
  <button class="tablinks " onclick="window.location.href='/category/moduli'"><i class="fa fa-file-text" aria-hidden="true"></i> Moduli</button>
  <button class="tablinks " onclick="window.location.href='/category/lesperto'"><i class="fa fa-handshake-o" aria-hidden="true"></i> L'esperto</button>
  <button class="tablinks  " onclick="window.location.href='/category/salute-e-benessere'"><i class="fa fa-heartbeat" aria-hidden="true"></i> Salute e benessere</button>
  <button class="tablinks " onclick="window.location.href='/category/food'"><i class="fa fa-cutlery" aria-hidden="true"></i> Food</button>
  <button class="tablinks " onclick="window.location.href='/category/cultura-e-societa'"> <i class="fa fa-fort-awesome" aria-hidden="true"></i>	Cultura e società</button>
      
</div>
</div>
</div>
<br/>
 
    <div class="notizie-blue-bnr-one"> 

  <script type="text/javascript">var iol_affiliate="laleggepertutti";var iol_profile=true;var iol_width=300;var iol_height=250;var iol_rnd=Math.floor(Math.random()*90000000)+1;document.write('<iframe name="iol_network" marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" width="'+iol_width+'" height="'+iol_height+'" src="//www.iolam.it/network/ads.html?size='+iol_width+'x'+iol_height+'&affiliate='+iol_affiliate+'&profile='+iol_profile+'&cb='+iol_rnd+'"></iframe>');</script>
	</div>
 

<div class="row row2">
  <div class="news-letter "> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/news-letter.png.pagespeed.ce.Laa25I8xK2.png" width="72" height="56"> </i>
     <div class="news-letter-head">
       <h2> NEWSLETTER </h2>
       <p>Iscriviti per rimanere sempre informato e aggiornato.</p>
     </div>
	 
     <form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" method="post" id="nw_wj" class="consulenza-form">
     <div class="form-grid row-fluid">
       <p><input type="text" name="email" id="email" required placeholder="inserisci la tua email" value=""/>
        <input type="hidden" name="list" value="1"/>
        <input type="hidden" name="group" value="19"/>
       </p>
         <input type="checkbox" name="privacy" id="privacy" required value=""/>
                     <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
       <div class="submit">
         <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj.email.value);" value="Iscriviti"/>
       </div>
     </div>
     </form>
 </div>
 </div>



    
       <div class="notizie-blue-bnr-one"> 

		   
<script type="text/javascript">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</script> 		   
		   
		   
		   
		   
		   
	</div>		
    
	 
	 		<form role="search" method="get" action="/" class="jqTransform">
          <div class="news-letter search-advcd"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png.pagespeed.ce.dZws4g5-4r.png" width="30" height="28"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA ARTICOLI </h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca nel portale"/>
			  <input type="hidden" name="post_type" value="post">
              <div class="submit">
                <input type="submit"/>
              </div>
            </div>
          </div>
		  </form> 
		  <form role="search" method="get" action="/" class="jqTransform">
		  <input type="hidden" name="advanced">
		  <input type="hidden" name="s" id="s"/>
		  <input type="hidden" name="post_type" value="post">
          <div class="accordion-outer row-fluid">
            <div class="accordion">
              <div class="accordion-section">
                <div class="heading">
                  <h4> <a class="accordion-section-btn" href="#accordion-1"> ricerca avanzata </a> </h4>
                </div>
              </div>
              <div id="accordion-1" class="accordion-section-content">
                <div class="advanced-srch">
                  <div class="row-fluid">
                    <label> Anno </label>
                      <select name="anno">
							<option value='-1'>tutti</option>;
							<option value='2019'>2019</option><option value='2018'>2018</option><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option><option value='2010'>2010</option><option value='2009'>2009</option>                      </select>
                  </div>
                  <div class="row-fluid">
                    <label> Mese </label>
					<select tabindex="1" name="mese">
							<option value='-1'>tutti</option>
							<option value='01'>Gennaio</option>
							<option value='02'>Febbraio</option>
							<option value='03'>Marzo</option>
							<option value='04'>Aprile</option>
							<option value='05'>Maggio</option>
							<option value='06'>Giugno</option>
							<option value='07'>Luglio</option>
							<option value='08'>Agosto</option>
							<option value='09'>Settembre</option>
							<option value='10'>Ottobre</option>
							<option value='11'>Novembre</option>
							<option value='12'>Dicembre</option>
						</select>
                  </div>
                  <div class="row-fluid">
                    <label> Categoria </label>
								<select name='cat' id='cat' class='postform'>
	<option value='-1'>tutte le categorie</option>
	<option class="level-0" value="40492">Agricoltura</option>
	<option class="level-0" value="2696">Ambiente</option>
	<option class="level-0" value="2697">Animali</option>
	<option class="level-0" value="40798">Appalti</option>
	<option class="level-0" value="2698">Arte / © / Ingegno</option>
	<option class="level-0" value="40413">Banche</option>
	<option class="level-0" value="39650">Business</option>
	<option class="level-0" value="2699">Casa e Condominio</option>
	<option class="level-0" value="11303">Che significa?</option>
	<option class="level-0" value="40387">Commercio</option>
	<option class="level-0" value="2700">Consumatori</option>
	<option class="level-0" value="40372">Contratti</option>
	<option class="level-0" value="2701">Costume e società</option>
	<option class="level-0" value="2705">Crimini / Frodi</option>
	<option class="level-0" value="39639">Cultura e società</option>
	<option class="level-0" value="7122">Danni</option>
	<option class="level-0" value="2702">Debiti / Banche</option>
	<option class="level-0" value="39643">Donna e famiglia</option>
	<option class="level-0" value="26213">Eventi</option>
	<option class="level-0" value="2703">Famiglia / Eredità</option>
	<option class="level-0" value="40373">Finanziamenti / Bandi</option>
	<option class="level-0" value="2704">Fisco</option>
	<option class="level-0" value="39642">Food</option>
	<option class="level-0" value="2720">Immigrazione</option>
	<option class="level-0" value="2707">Lavoro / Aziende</option>
	<option class="level-0" value="40421">Mercati e Finanza</option>
	<option class="level-0" value="37707">Moduli</option>
	<option class="level-0" value="40450">ONLUS / Terzo settore</option>
	<option class="level-0" value="784">P. A.</option>
	<option class="level-0" value="2709">Politica</option>
	<option class="level-0" value="5881">Previdenza / Assistenza</option>
	<option class="level-0" value="72">Privacy</option>
	<option class="level-0" value="2726">Professionisti</option>
	<option class="level-0" value="40412">Proprietà intellettuale e industriale</option>
	<option class="level-0" value="2710">Salute</option>
	<option class="level-0" value="39641">Salute e benessere</option>
	<option class="level-0" value="2732">Scuola / Università</option>
	<option class="level-0" value="40446">Società</option>
	<option class="level-0" value="2712">Sport</option>
	<option class="level-0" value="2713">Strade / Auto</option>
	<option class="level-0" value="2706">Tech</option>
	<option class="level-0" value="2714">Tribunali e giustizia</option>
	<option class="level-0" value="2715">Web / Media</option>
</select>
                  </div>
                  <div class="row-fluid">
                    <label> Autore </label>
								<select name='user' id='user' class=''>
	<option value='-1'>tutti</option>
	<option value='1754'>Adele Margherita Falcetta</option>
	<option value='1782'>Alessandro Buroni</option>
	<option value='1025'>Alessandro Galati</option>
	<option value='105'>Andrea Iurato</option>
	<option value='136'>Angelo Forte</option>
	<option value='2'>Angelo Greco</option>
	<option value='1760'>Anna Maria Aromolo</option>
	<option value='1755'>Anna Rita Nociti</option>
	<option value='406'>Annamaria Zarrelli</option>
	<option value='1713'>Barbara Conti</option>
	<option value='295'>Carlos Arija Garcia</option>
	<option value='1774'>Chiara Romanelli</option>
	<option value='1757'>Cristian Marra</option>
	<option value='1747'>Daniele Bonaddio</option>
	<option value='1697'>Daniele Di Leo</option>
	<option value='1771'>Denise Ubbriaco</option>
	<option value='187'>Edizioni Simone</option>
	<option value='78'>Enrico Braiato</option>
	<option value='158'>Ettore Pietro Silva</option>
	<option value='1759'>Federica Fontana</option>
	<option value='1766'>Federico Mari</option>
	<option value='1761'>Francesco Filieri</option>
	<option value='1758'>Francesco Forestiero</option>
	<option value='1709'>Giorgio Dell&#039;Arti</option>
	<option value='19'>Giovanni Garro</option>
	<option value='1756'>Gloria Mariani</option>
	<option value='217'>Marco Battaglia</option>
	<option value='192'>Marco Borriello</option>
	<option value='12'>Maria Monteleone</option>
	<option value='1693'>Mariano Acquaviva</option>
	<option value='55'>Mario Mari</option>
	<option value='1692'>Massimo Coppin</option>
	<option value='145'>Mauro Finiguerra</option>
	<option value='1770'>Mirko Iori</option>
	<option value='156'>Noemi Secci</option>
	<option value='1784'>Paolo Remer</option>
	<option value='1744'>Paolo Rosa</option>
	<option value='27'>Redazione</option>
	<option value='1772'>Rodolfo Gagliano</option>
	<option value='972'>Sabina Coppola</option>
	<option value='1776'>Sabrina Mirabelli</option>
	<option value='220'>Salvatore Cirilla</option>
	<option value='1762'>Salvatore D&#039;Angelo</option>
	<option value='1777'>Salvatore Grosso</option>
	<option value='1765'>Samantha Desiré Santonocito</option>
	<option value='1769'>Samantha Mendicino</option>
	<option value='1750'>Sara Soresi</option>
	<option value='1764'>Stella Scarfò</option>
	<option value='1763'>UGDCEC Cosenza</option>
	<option value='101'>Valentina Azzini</option>
	<option value='1749'>Valentina Finotti</option>
	<option value='1785'>Vincenzo Terracciano</option>
</select>                  </div>
                  <div class="row-fluid">
                    <input type="submit"/>
                  </div>
				  
                </div>
              </div>
              <!--end .accordion-section-content-->
            </div>
            <!--/accordian-->
          </div>
		  </form>
		  
		  <form role="search" method="get" action="/">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png.pagespeed.ce.dZws4g5-4r.png" width="30" height="28"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA CODICI ANNOTATI</h2>
            </div>
			<div class="codes form-grid row-fluid">
              <input type="text" placeholder="230-bis" value="" name="s" id="s">
			  <select name="cod" id="cod" class="combocod select-menu">
						 <option value="">Scegli fonte</option>
						  <option value="cds">Codice della strada</option>
						  <option value="cc">Codice civile</option>
						  <option value="cp">Codice penale</option>
						  <option value="cpc">Codice proc. civile</option>
						  <option value="cpp">Codice proc. penale</option>
			</select>
              <div class="submit">
                <input type="submit"/>
              </div>
            </div>
          </div>
		  </form> 
		  
		  		<form role="search" method="get" action="https://sentenze.laleggepertutti.it">
          <div class="news-letter"> <i> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png.pagespeed.ce.dZws4g5-4r.png" width="30" height="28"> </i>
            <div class="news-letter-head box-short">
              <h2> CERCA SENTENZA</h2>
            </div>
            <div class="form-grid row-fluid accordion-1">
              <input type="text" value="" name="s" id="s" placeholder="cerca sentenza"/>
			  <input type="hidden" name="post_type" value="sentenze">
              <div class="submit">
                <input type="submit"/>
              </div>
            </div>
          </div>
		  </form> 
<div align="center" class="section-tittle row-fluid">
              <a href="/richiesta-di-consulenza?ty=studi-llpt"><h2>Prenota un appuntamento presso uno studio di LLpT</h2></a>
            </div> 
			<br/>
			
          <!--/experts-->        
          
          <div class="notizie-blue-bnr-two">
		   
<!-- 300x600 clickio -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_615730']={'i':__lxGc__.b++};</script>
 
		  </div>
		  </div>            </div>
        </div>
    
    </div>
  </div>
    

    <div id="footer" class="footer row-fluid spazioalto">
      <div class="footer-top row-fluid">
        <div class="footer-top-strip row-fluid">
          <div class="col-md-8">
		  
            <div class="footer-left row-fluid"><a href="/richiesta-di-consulenza">
              <div class="contact-img"> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/footer-img.png.pagespeed.ce.UI5XHmVufm.png" width="43" height="40"> </div></a>
              <div class="contact-text"><a href="/richiesta-di-consulenza">
                <h3> Hai bisogno di una consulenza? <span> Contattaci subito </span> </h3></a>
                <p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato. </p>
              </div>
            </div>
			
          </div>
          <div class="col-md-4">
            <div class="footer-top-feild">
			<form target="_blank" action="https://a9g7i.mailupclient.com/frontend/subscribe.aspx" id="nw_wj2" method="post">
              <input type="text" name="email" id="email" required placeholder="inserisci la tua email" value=""/>
			  <input type="hidden" name="list" value="1"/>
			   <input type="hidden" name="group" value="19"/>
			   <input type="checkbox" name="privacy" id="privacy" required value=""/>
                            <a target="_blank" href="/PRIVACY_LLTP.pdf">Informativa sulla privacy</a>
              <div class="submit">
                <input name="Submit" class="button_ns" type="submit" onClick="return isEmail(document.nw_wj2.email.value);" value="Iscriviti"/>
              </div>
			  </form>
            </div>
          </div>
        </div>
        <div class="footer-top-content row-fluid">
          <p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016.<br>
            La Legge per Tutti Srl - Sede Legale Via Gentile 12, 87100 COSENZA | Tel. 3400515959 |  CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | 
IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590 | <a target="_blank" rel="nofollow" href="/startup.pdf">inf. previste dall'art. 25, c. 11 D.L. 179/2012</a>	| © Riproduzione riservata <span> 
             </span> </p>
        </div>
      </div>
      <!--/top-->
      <div class="footer-btm row-fluid">
   <div class="container-fluid spazioalto">
        <div class="row">
          <div class="col-md-5">
            <div class="ftr-link row-fluid">
              <ul>
                <li> <a href="/PRIVACY_LLTP.pdf"> Privacy </a> </li>
				<li><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
                                                Impostazioni privacy
                                            </a></li>
                <li> <a href="mailto:adv@laleggepertutti.it"> Pubblicità </a> </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3">
            <div class="ftr-social row-fluid">
              <ul>
			  <li> <a href="https://www.instagram.com/laleggepertutti/"> <i class=" fa fa-instagram"></i> </a> </li>
                <li> <a href="https://www.facebook.com/laleggepertutti"> <i class=" fa fa-facebook"></i> </a> </li>
                <li> <a href="https://www.twitter.com/laleggepertutti"> <i class=" fa fa-twitter"></i> </a> </li>
                <li> <a href="https://it.linkedin.com/pub/angelo-greco/45/494/519"> <i class=" fa fa-linkedin"></i> </a> </li>
                <li> <a href="https://www.youtube.com/c/LLpTVLaLeggeperTutti"> <i class=" fa fa-youtube"></i> </a> </li>
              </ul>
            </div>
          </div>
           <div class="col-md-4">
            <div class="ftr-btm-contact"> <a href="mailto:info@laleggepertutti.it"> Contattaci <span> <img alt="" src="https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-arrow.png.pagespeed.ce.fDPnD9UO5Z.png" width="14" height="11"> </span> </a> </div>
          </div>
        </div>
      </div>
      </div>
      <!--/btm-->
    </div>
    <!--/footer-->
	


<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>var tocplus={"smooth_scroll":"1"};</script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt-child/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/bootstrap-tabcollapse.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/classie.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/jquery.jqtransform.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/lightbox.min.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-content/themes/llpt/js/script.js'></script>
<script type='text/javascript' src='https://www.laleggepertutti.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.laleggepertutti.it/wp-content/plugins/akismet/_inc/form.js'></script>
</div><!--/main frame-->
<!--<script async src="https://cdn.onthe.io/io.js/hyjvwIwHYhow"></script>-->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">var pvar={cid:"matrix-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
 </div>
</noscript>
<script src="/wp-content/themes/llpt-child/js/checker2.js"></script>
<!--<script src="https://llptreport.com/checker.js"></script>-->
<!-- END Nielsen Online SiteCensus V6.0 -->
<!--Start of Tawk.to Script-->
<!-- 
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/56a8f1f9f55c218d7f83ccbe/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>-->
<!--End of Tawk.to Script-->
</body>

</html>
