


<!DOCTYPE html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><meta
name=google-site-verification content=gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ><link
rel=profile href=https://gmpg.org/xfn/11><meta
property=og:title content='Lavori su parti comuni: il condomino deve chiedere il consenso?'><meta
property=og:type content=article><meta
property=og:url content=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso><meta
property=og:site_name content='La Legge per Tutti'><meta
property=og:image content=https://www.laleggepertutti.it/wp-content/uploads/2020/06/casa-condominio.jpg><meta
name=twitter:card content=summary><meta
name=twitter:site content=@laleggepertutti><meta
name=twitter:creator content=@laleggepertutti><meta
name=twitter:url content=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso><meta
name=twitter:title content='Lavori su parti comuni: il condomino deve chiedere il consenso?'><meta
name=twitter:description content='I casi in cui è necessario preavvertire l&#039;amministratore e ottenere l&#039;autorizzazione dell&#039;assemblea e quelli in cui invece si può procedere autonomamente.'><meta
name=twitter:image content=https://www.laleggepertutti.it/wp-content/uploads/2020/06/casa-condominio.jpg><link
href=https://www.laleggepertutti.it/wp-content/uploads/2020/06/casa-condominio.jpg rel=image_src><link
media=all href=https://www.laleggepertutti.it/wp-content/cache/autoptimize/css/autoptimize_8ceda873b97df6279025580b6ab5f012.css rel=stylesheet><link
media=screen href=https://www.laleggepertutti.it/wp-content/cache/autoptimize/css/autoptimize_b6fd9ec333120ec9786fbfb172de1531.css rel=stylesheet><title>Lavori su parti comuni: il condomino deve chiedere il consenso?</title><meta
name=description  content="I casi in cui è necessario preavvertire l&#039;amministratore e ottenere l&#039;autorizzazione dell&#039;assemblea e quelli in cui invece si può procedere autonomamente."> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laleggepertutti.it/#organization","url":"https://www.laleggepertutti.it/","name":"La Legge per tutti","sameAs":[]},{"@type":"WebSite","@id":"https://www.laleggepertutti.it/#website","url":"https://www.laleggepertutti.it/","name":"La Legge per tutti","publisher":{"@id":"https://www.laleggepertutti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.laleggepertutti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#webpage","url":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso","inLanguage":"it-IT","name":"Lavori su parti comuni: il condomino deve chiedere il consenso?","isPartOf":{"@id":"https://www.laleggepertutti.it/#website"},"breadcrumb":{"@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#breadcrumblist"},"description":"I casi in cui è necessario preavvertire l&#039;amministratore e ottenere l&#039;autorizzazione dell&#039;assemblea e quelli in cui invece si può procedere autonomamente.","image":{"@type":"ImageObject","@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#primaryimage","url":"https://www.laleggepertutti.it/wp-content/uploads/2020/06/casa-condominio.jpg","width":600,"height":320,"caption":"3d rendering of modern multi-storey residential building isolated on white"},"primaryImageOfPage":{"@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#primaryimage"},"datePublished":"2020-07-29T17:30:55+02:00","dateModified":"2020-07-29T18:20:18+02:00"},{"@type":"Article","@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#article","isPartOf":{"@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#webpage"},"author":{"@id":"https://www.laleggepertutti.it/author/paolo-remer#author"},"headline":"Lavori su parti comuni: il condomino deve chiedere il consenso?","datePublished":"2020-07-29T17:30:55+02:00","dateModified":"2020-07-29T18:20:18+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#webpage"},"publisher":{"@id":"https://www.laleggepertutti.it/#organization"},"articleSection":"Casa e Condominio, Diritto e Fisco, assemblea, autorizzazione, condominio, consenso, lavori, parti comuni, News","image":{"@type":"ImageObject","@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#primaryimage","url":"https://www.laleggepertutti.it/wp-content/uploads/2020/06/casa-condominio.jpg","width":600,"height":320,"caption":"3d rendering of modern multi-storey residential building isolated on white"}},{"@type":"Person","@id":"https://www.laleggepertutti.it/author/paolo-remer#author","name":"Paolo Remer","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.laleggepertutti.it/#personlogo","url":"https://secure.gravatar.com/avatar/799ce294040898ec3b4c6c49603c2719?s=96&d=mm&r=g","width":96,"height":96,"caption":"Paolo Remer"}},{"@type":"BreadcrumbList","@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laleggepertutti.it/","url":"https://www.laleggepertutti.it/","name":"La Legge per Tutti - Informazione e consulenza legale"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso","url":"https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso","name":"Lavori su parti comuni: il condomino deve chiedere il consenso?"}}]}]}</script> <link
rel=canonical href=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso><link
rel=amphtml href=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso/amp><meta
name=generator content="AMP for WP 1.0.59"><link
rel=dns-prefetch href=//netdna.bootstrapcdn.com><link
href=https://s.clickiocdn.com rel=preconnect><link
href=https://www.iolam.it rel=preconnect><link
href=https://ads.pubmatic.com rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
href=https://ajax.googleapis.com rel=preconnect><link
href=https://fonts.googleapis.com rel=preconnect><link
rel=alternate type=application/rss+xml title="La Legge per tutti &raquo; Feed" href=https://www.laleggepertutti.it/feed><link
rel=alternate type=application/rss+xml title="La Legge per tutti &raquo; Feed dei commenti" href=https://www.laleggepertutti.it/comments/feed><link
rel=alternate type=application/rss+xml title="La Legge per tutti &raquo; Lavori su parti comuni: il condomino deve chiedere il consenso? Feed dei commenti" href=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso/feed>
<!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style id=testimonial-rotator-style-inline-css>#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}</style><link
rel=stylesheet id=font-awesome-css  href=//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css type=text/css media=all> <script src=https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js></script> <script>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link
rel=https://api.w.org/ href=https://www.laleggepertutti.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.laleggepertutti.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml><link
rel=prev title='Acea, Gola: &#8220;Pronti a ruolo centrare in ripartenza&#8221;' href=https://www.laleggepertutti.it/419745_acea-gola-pronti-a-ruolo-centrare-in-ripartenza><link
rel=next title='In Italia parte dei 12mila militari Usa ritirati dalla Germania' href=https://www.laleggepertutti.it/419766_in-italia-parte-dei-12mila-militari-usa-ritirati-dalla-germania-2><meta
name=generator content="WordPress 5.4.2"><link
rel=shortlink href='https://www.laleggepertutti.it/?p=419715'><link
rel=alternate type=application/json+oembed href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso"><link
rel=alternate type=text/xml+oembed href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso&#038;format=xml"><style>div#toc_container {background: #e8e8e8;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style><link
rel=icon href=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-32x32.png sizes=32x32><link
rel=icon href=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-180x180.png><meta
name=msapplication-TileImage content=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-270x270.png> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '29-07-2020',
  'dimension2': 'Paolo Remer',
  'dimension3': 'Diritto e Fisco',
  'dimension4': 'news'
	});

	var captureOutboundLink = function(url) {
	   ga('send', 'event', 'outbound', 'click', url, {
		 'transport': 'beacon',
		 'hitCallback': function(){window.open(url, "_blank");}
	   });
	}
	
	var capturePdfLink = function(url) {
	   ga('send', 'event', 'pdf', 'click', url, {
		 'transport': 'beacon',
		 'hitCallback': function(){window.open(url, "_blank");}
	   });
	}</script>  <script>_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style=display:none height=1 width=1 alt></noscript>
 <script async src=https://cdn.onthe.io/io.js/hyjvwIwHYhow></script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"></noscript>
 <script async src=//s.clickiocdn.com/t/consent_201911.js></script> <script async id=__lxGc__rtr src=//s.clickiocdn.com/t/201911/360_light.js></script> <link
rel=preload as=script href=//www.googletagservices.com/tag/js/gpt.js><link
rel=preload as=script href=//www.iolam.it/js/prebid.js><link
rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js><link
rel=preconnect href=//www.iolam.it crossorigin=use-credentials><link
rel=preconnect href=//adservice.google.com crossorigin=use-credentials><link
rel=preconnect href=//securepubads.g.doubleclick.net crossorigin=use-credentials><link
rel=preconnect href=//ad.crwdcntrl.net crossorigin=use-credentials><link
rel=preconnect href=//adservice.google.it crossorigin=use-credentials><link
rel=preconnect href=//tpc.googlesyndication.com crossorigin=use-credentials><link
rel=preconnect href=//securepubads.g.doubleclick.net crossorigin=use-credentials>
 <script src="//www.iolam.it/js/iam2.0.js?ns=partner/web/laleggepertutti/1.1"></script>  <script>window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso",
    page_url_canonical: "https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso",
    page_title: "Lavori su parti comuni: il condomino deve chiedere il consenso?",
    page_type: "article",
	page_language: "it",
    article_authors: ["Paolo Remer"],
	article_publication_date: "Wed, 29 Jul 2020 19:30:55 +0200" 
});</script> <meta
name=article_id content=419715><meta
name=url content=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso><meta
name=article_title content='Lavori su parti comuni: il condomino deve chiedere il consenso?'><meta
name=author_id content=1784><meta
name=author_name content='Paolo Remer'><meta
name=article_date content=29-07-2020></head><body
data-rsssl=1 class="post-template-default single single-post postid-419715 single-format-standard group-blog">
 <script>var _comscore = _comscore || [];	
  var gdpr_comscore_value=1;
  /*var gdpr_comscore = window.__lxG__consent__.getState();*
 
  /*if(gdpr_comscore == 0 ) gdpr_comscore_value=0;*/
		
		
  _comscore.push({ c1: "2", c2: "33137629", cs_ucfr: gdpr_comscore_value});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript>
<img
src="https://sb.scorecardresearch.com/p?c1=2&c2=33137629&cv=2.0&cj=1">
</noscript> <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_647283']={'i':__lxGc__.b++};</script> 
 <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_639814']={'i':__lxGc__.b++};</script>  <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};</script> <div
class=main-frame><div
class=container-fluid><div
class="header "><div
id=sh_local><div
class=container-fluid>
<span
class=label>Questo sito contribuisce alla audience di</span>
<a
href=https://www.virgilio.it class=sh_logo target=_blank rel=nofollow>Virgilio</a></div></div><div
class="nav-bar row-fluid"><div
class=container-fluid><div
class="nav-left row-fluid">
<button
type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#bs-example-navbar-collapse-1 aria-expanded=false>
<span
class=sr-only>Toggle navigation</span> <i
class="fa fa-bars" aria-hidden=true><span
class=menu_text>MENU</span></i>
</button><div
class=cerca><form
class=searchbox action=/ ><div
class=pagina-cerca>  <input
placeholder="premi invio per cercare" type=search  name=s class=searchbox-input onKeyUp=buttonUp(); required>
<input
type=hidden name=post_type value=post>
<input
type=submit class=searchbox-submit value>  <span
class="searchbox-icon x chiude"> e </span></div>
<span
class=searchbox-icon> <i
class="fa fa-search" aria-hidden=true><span
class=menu_text>CERCA</span></i> </span>
<span
class="searchbox-icon x">  <i
class="fas fa-times"><span
class=menu_text>CHIUDI</span></i></span></form></div><div
class=menu-menusinistra-container><ul
id=menu-menusinistra class=menu><li
id=menu-item-455398 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455398"></li></ul></div><div
class=logo><a
href=https://www.laleggepertutti.it><img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/la-legge-per-tutti.png></a></div><div
class=menu-menudestra-container><ul
id=menu-menudestra class=menu><li
id=menu-item-404650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404650"><a
href=/consulenze-llpt>Consulenze</a></li><li
id=menu-item-404652 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404652"><a
href=https://sentenze.laleggepertutti.it/ >Sentenze</a></li><li
id=menu-item-404653 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404653"><a
href=https://forum.laleggepertutti.it/ >Forum</a></li></ul></div></div><div
class=nav-right><div
class="collapse navbar-collapse" id=bs-example-navbar-collapse-1><div
class=chiudimenu type=button data-toggle=collapse data-target=#bs-example-navbar-collapse-1 aria-expanded=true></div><div
class=logo2><a
href=https://www.laleggepertutti.it/ rel=home><img
alt src=https://sentenze.laleggepertutti.it/wp-content/themes/llpt-child/images/la-legge-per-tutti.png></a></div><div
class=menu-llpt_new-container><ul
id=primary-menu class=menu><li
id=menu-item-145675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a
href=https://www.laleggepertutti.it/consulenze-llpt>Consulenze</a></li><li
id=menu-item-146786 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a
href=#>Articoli</a><ul
class=sub-menu><li
id=menu-item-227132 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227132"><a
href=https://www.laleggepertutti.it/category/diritto-e-fisco>Diritto e Fisco</a></li><li
id=menu-item-404655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404655"><a
href=https://www.laleggepertutti.it/category/politica>Politica</a></li><li
id=menu-item-404656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404656"><a
href=https://www.laleggepertutti.it/category/cronaca>Cronaca</a></li><li
id=menu-item-227137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227137"><a
href=https://www.laleggepertutti.it/category/lavoro-e-concorsi>Lavoro e Concorsi</a></li><li
id=menu-item-227133 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227133"><a
href=https://www.laleggepertutti.it/category/business>Business</a></li><li
id=menu-item-227135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227135"><a
href=https://www.laleggepertutti.it/category/donna-e-famiglia>Donna e famiglia</a></li><li
id=menu-item-404657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404657"><a
href=https://www.laleggepertutti.it/category/moduli>Moduli</a></li><li
id=menu-item-227139 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227139"><a
href=https://www.laleggepertutti.it/category/tech>Tech</a></li><li
id=menu-item-227138 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227138"><a
href=https://www.laleggepertutti.it/category/salute-e-benessere>Salute e benessere</a></li><li
id=menu-item-227134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227134"><a
href=https://www.laleggepertutti.it/category/lifestyle>Lifestyle</a></li><li
id=menu-item-227525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227525"><a
href=https://www.laleggepertutti.it/notizie>Ultime pubblicazioni</a></li></ul></li><li
id=menu-item-145685 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a
href=https://www.laleggepertutti.it/redattori>La Redazione</a></li><li
id=menu-item-197824 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a
href=https://forum.laleggepertutti.it>Forum</a></li><li
id=menu-item-145672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a
href=https://www.laleggepertutti.it/newsletter-llpt>Newsletter</a></li><li
id=menu-item-145667 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a
href=https://www.laleggepertutti.it/i-tool-di-llpt>I tool di LLpT</a><ul
class=sub-menu><li
id=menu-item-145691 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a
href=https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero>Calcolo Codice Fiscale</a></li><li
id=menu-item-145689 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a
href=https://www.laleggepertutti.it/calcolo-eta-pensionabile>Calcolo età pensionabile</a></li><li
id=menu-item-145690 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a
href=https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente>Calcolo codice IBAN</a></li><li
id=menu-item-145693 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a
href=https://www.laleggepertutti.it/geografia-giudiziaria>Geografia Giudiziaria</a></li><li
id=menu-item-145692 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a
href=https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog>Le notizie di LLpT sul tuo blog</a></li></ul></li><li
id=menu-item-145700 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a>Codici</a><ul
class=sub-menu><li
id=menu-item-274877 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274877"><a
href=/codice-della-strada>Codice della strada</a></li><li
id=menu-item-145697 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a
href=https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262>Codice civile</a></li><li
id=menu-item-145698 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a
href=https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398>Codice penale</a></li><li
id=menu-item-145696 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a
href=https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443>Codice di procedura civile</a></li><li
id=menu-item-145695 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a
href=https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447>Codice di procedura penale</a></li></ul></li><li
id=menu-item-272502 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272502"><a
href=https://sentenze.laleggepertutti.it>Sentenze</a></li><li
id=menu-item-145694 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a
href=https://www.laleggepertutti.it/dizionario-giuridico-aggiornato>Dizionario Giuridico</a></li><li
id=menu-item-145688 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a
href=https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt>Gli Ebook pratici di LLpT</a></li></ul></div>
<br>
<button
type=button class="navbar-toggle chiude" data-toggle=collapse data-target=#bs-example-navbar-collapse-1 aria-expanded=true> <i
class="fas fa-times"></i> </button></div></div></div></div></div></div><div
class=ombra></div><div
class=container-fluid><div
class="content-wrapper le-guide-outer inner-page-outer  row-fluid"><div
class=row><div
class="col-sm-8 inner-content-left"><div
class="le-guide row-fluid"><div
class=div_topbanner>
 <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_641674']={'i':__lxGc__.b++};</script>  <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_641668']={'i':__lxGc__.b++};</script> </div><div
class="titolo news">
<span
style="opacity: 0.7">  <a
href=https://www.laleggepertutti.it/category/diritto-e-fisco title="Diritto e Fisco">Diritto e Fisco</a> 	</span> |
News</div><h1> Lavori su parti comuni: il condomino deve chiedere il consenso?</h1><div
class=auther-details-dup>
29 Luglio 2020<span> | Autore: </span><a
href=https://www.laleggepertutti.it/author/paolo-remer title="Articoli scritti da Paolo Remer" rel=author>Paolo Remer</a></div><div
class=row><div
class="col-sm-7 custom-box4"><div
class=ombralaterale><img
class="alignnone wp-image-67" src=/wp-content/themes/llpt-child/images/ombra-laterale.png alt width=22px height=300px></div><div
class=le-guide-img><div
class=le-guide-img2>
<img
src=https://www.laleggepertutti.it/wp-content/uploads/2020/06/casa-condominio-360x240.jpg class="attachment-single wp-post-image" alt="Lavori su parti comuni: il condomino deve chiedere il consenso?" title="Lavori su parti comuni: il condomino deve chiedere il consenso?"></div></div></div><div
class=col-sm-5><div
align=center> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:300px;height:250px
data-ad-client=ca-pub-5723394903230647
data-ad-slot=3723850812></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div
class="request-consultation-outer row-fluid"><div
class="how-you-access row-fluid"><div
class=col-md-12><div
class="request-banner-right row-fluid"><div
class="blue-strip-content row-fluid"> <i> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/blue-strip-2.png> </i>
<a
rel=nofollow class=blue-strip-content-text href="https://www.laleggepertutti.it/richiesta-di-consulenza?ty=consulenza-plus&id_aut=27&amp;id_relpost=419715" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a></div></div></div><div
class=content-article data-io-article-url=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso>
 <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}</script> <div
class="col-md-5 banner_article"><div
class=request-banner>
 <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_623746']={'i':__lxGc__.b++};</script> </div></div><blockquote><p><span
style="color: #999999;"><em><strong>I casi in cui è necessario preavvertire l&#8217;amministratore e ottenere l&#8217;autorizzazione dell&#8217;assemblea e quelli in cui invece si può procedere autonomamente.</strong></em></span></p></blockquote><div
class=laleg-summary style="text-align: center; margin-top: 30px; " id=laleg-916501608><amp-ad
class=adsenseSummary width=300 height=600
type=adsense
data-ad-client=ca-pub-5723394903230647
data-ad-slot=4122274420>
</amp-ad></div><p>Se abiti in un <strong>condominio</strong> ti possono capitare diverse occasioni che richiedono di fare <strong>lavori sulle parti comuni dell&#8217;edificio</strong>. Il contenuto delle opere da realizzare può essere vario: installare un&#8217;antenna o una parabola sul tetto o sul terrazzo di copertura, mettere un climatizzatore sulla parete esterna della facciata del palazzo, posizionare un gazebo sul lastrico solare, trasformare un balcone in veranda, montare una canna fumaria e molte altre cose ancora.</p><p>Il problema è che compiendo questi lavori andrai a toccare parti che sono esterne al tuo appartamento, alla tua unità immobiliare e dunque non sono di tua proprietà esclusiva: sono, invece, parti che compongono la proprietà comune, che è condivisa tra gli altri condomini secondo le regole della comunione e soggiace a precise regole. È necessario conoscerle per sapere se e quando il singolo <strong>condomino deve chiedere il consenso</strong> oppure può procedere direttamente all&#8217;esecuzione.</p><div
id=toc_container class=no_bullets><p
class=toc_title>Indice</p><ul
class=toc_list><li><a
href=#Le_parti_comuni_dell8217edificio><span
class="toc_number toc_depth_1">1</span> Le parti comuni dell&#8217;edificio</a></li><li><a
href=#I_divieti_imposti_dalla_legge><span
class="toc_number toc_depth_1">2</span> I divieti imposti dalla legge</a></li><li><a
href=#Le_autorizzazioni_necessarie><span
class="toc_number toc_depth_1">3</span> Le autorizzazioni necessarie</a></li><li><a
href=#I_lavori_ammessi><span
class="toc_number toc_depth_1">4</span> I lavori ammessi</a></li><li><a
href=#Il_preavviso_all8217amministratore><span
class="toc_number toc_depth_1">5</span> Il preavviso all&#8217;amministratore</a></li><li><a
href=#Quando_serve_il_consenso_e_quando_no><span
class="toc_number toc_depth_1">6</span> Quando serve il consenso e quando no</a></li></ul></div><h2><span
id=Le_parti_comuni_dell8217edificio><strong>Le parti comuni dell&#8217;edificio</strong></span></h2><p>Le <a
href=https://www.laleggepertutti.it/277680_parti-comuni-in-condominio-ultime-sentenze target=_blank rel="nofollow noopener noreferrer">parti comuni dell&#8217;edificio</a> su cui tutti i condomini vantano un diritto di proprietà comprendono una molteplicità di cose e la loro individuazione è abbastanza evidente: le fondazioni, i muri maestri, il tetto, le scale, il cortile, l&#8217;ascensore, il vano per la portineria, le facciate esterne e la copertura, gli impianti centralizzati di riscaldamento, televisivi o citofonici.</p><p>Innanzitutto, non è possibile alterare la destinazione delle cose poste a servizio comune di tutti i condomini: nessun singolo condomino potrà appropriarsene in danno degli altri, impedendogli di servirsene <strong>[1]</strong>.</p><h2><span
id=I_divieti_imposti_dalla_legge><strong>I divieti imposti dalla legge</strong></span></h2><p>Inoltre, la legge <strong>[2]</strong> impone un vero e proprio divieto che addirittura penetra e si estende all&#8217;interno dell&#8217;unità immobiliare di proprietà esclusiva: qui, come anche nelle parti «normalmente destinate all&#8217;uso comune», il condomino »non può eseguire opere che rechino danno alle parti comuni ovvero determinino un pregiudizio alla <strong>stabilità</strong>, alla <strong>sicurezza</strong> o al <strong>decoro</strong> architettonico dell&#8217;edificio».</p><p>In ogni caso, quando occorre fare determinati lavori, la stessa norma dispone che di ciò «è data preventiva notizia all&#8217;amministratore che ne riferisce all&#8217;assemblea». Le innovazioni migliorative o modificative, infatti, dovranno essere sottoposte all&#8217;approvazione dell&#8217;assemblea.</p><p>Il divieto generale di realizzare queste opere, infatti, sussiste tra i proprietari che compongono il condominio, i quali una volta ricevuta la comunicazione preventiva potranno anche derogarvi e dunque deliberare in senso favorevole, concedendo l&#8217;<strong>autorizzazione</strong> al condomino interessato che l&#8217;ha richiesta. Ora vedremo le maggioranze necessarie per i vari tipi di lavori e interventi.</p><h2><span
id=Le_autorizzazioni_necessarie><strong>Le autorizzazioni necessarie</strong></span></h2><p>Ma anche questo passaggio andrà svolto secondo le <strong>maggioranze</strong> di legge <strong>[3]</strong>. Qui bisogna distinguere tra le innovazioni che sono «dirette al miglioramento o all&#8217;uso più comodo o al maggior rendimento delle cose comuni» e quelle che, invece, nel rispetto delle normative di settore, tendono a migliorare la sicurezza e la salubrità degli edifici e degli impianti, oppure a eliminare le barriere architettoniche, a contenere i consumi energetici, a realizzare parcheggi di utilità comune, a produrre energia con impianti solari fotovoltaici o altre fonti rinnovabili e a realizzare impianti centralizzati televisivi, satellitari o via cavo <strong>[4]</strong>.</p><p>Nel primo caso, occorrerà la <strong>maggioranza qualificata [5]</strong>, con un numero di voti che rappresenti la maggioranza degli intervenuti ed almeno i due terzi del valore dell&#8217;edificio (666,67 millesimi). Per il secondo gruppo di lavori, invece,  basterà la <strong>maggioranza semplice</strong>: le deliberazioni saranno approvate i voti favorevoli della maggioranza degli intervenuti che rappresentino almeno la metà del valore dell&#8217;edificio (500,01 millesimi).  Qui il limite è meno stringente perché si presuppone che queste opere arrechino un minor pregiudizio alle proprietà individuali.</p><p>Considera che violare la normativa civilistica che ti abbiamo indicato potrebbe comportare anche l&#8217;annullamento del permesso a costruire rilasciato in favore del proprietario che avesse presentato l&#8217;istanza senza ottenere il previo consenso degli altri condomini: saranno legittimati a <strong>impugnare il provvedimento del Comune</strong> per ottenerne l&#8217;annullamento. Infatti, la<strong> concessione edilizia</strong> e gli altri tipi di autorizzazioni edificatorie possono essere rilasciati solo al proprietario dell&#8217;area o a chi abbia titolo per richiederla, perciò non al singolo condomino quando l&#8217;oggetto dell&#8217;intervento edilizio riguarda parti che sono in comunione.</p><h2><span
id=I_lavori_ammessi><strong>I lavori ammessi</strong></span></h2><p>Ci sono però delle eccezioni a questa regola, come nel caso del proprietario esclusivo dell&#8217;ultimo piano che &#8211; se il sottotetto non è adibito a servizi di uso comune &#8211; potrebbe <strong>sopraelevare</strong> anche senza il previo assenso degli altri condomini, ai quali dovrà comunque riconoscere un&#8217;indennità pari al valore dell&#8217;area che occuperà.</p><p>Un&#8217;altra possibile eccezione può riguardare l&#8217;<strong>apertura di vani finestra</strong>, o porta finestra, sul muro perimetrale dell&#8217;edificio e dunque sulla facciata: se i lavori non arrecano nessun danno strutturale all&#8217;edificio, dal punto di vista della staticità e del rischio sismico, l&#8217;innovazione è ammessa purché queste modifiche non pregiudichino l&#8217;uso comune, non alterino la destinazione delle cose <strong>[6]</strong>. Perciò il proprietario esclusivo potrebbe demolire una parte del muro a piano terra, corrispondente alla sua proprietà esclusiva, per aprire alcune <strong>vetrine</strong> da esposizione.</p><h2><span
id=Il_preavviso_all8217amministratore><strong>Il preavviso all&#8217;amministratore</strong></span></h2><p>Anche di recente la Cassazione è intervenuta sul tema con una nuova sentenza <strong>[7]</strong> nella quale ribadisce che per realizzare opere su parti destinate all&#8217;uso comune il condomino deve <strong>preavvertire l&#8217;amministratore</strong> e questi dovrà riferirne prontamente all&#8217;assemblea.</p><p>La vicenda riguardava l&#8217;installazione di nuovi servizi igienici di un condomino nel proprio appartamento, ma la tubazione di scarico percorreva la facciata condominiale e dunque era visibile dall&#8217;esterno. Il condomino aveva agito senza autorizzazione e il condominio aveva agito giudizialmente nei suoi confronti per far dichiarare l&#8217;illegittimità del manufatto e condannare l&#8217;autore al ripristino delle cose nella condizione originaria e a risarcire il danno arrecato.</p><p>In effetti, l&#8217;opera aveva un «impatto visivo» che è stato riconosciuto dai giudici; inoltre è emerso che il condomino aveva anche violato il<strong> regolamento condominiale</strong> che prevedeva la preventiva comunicazione al condominio e l&#8217;ottenimento di un&#8217;autorizzazione per realizzare lavori riguardanti le parti comuni. Infine, non aveva neppure presentato la Dia, Dichiarazione di inizio attività, necessaria per questo tipo di interventi. A causa di queste carenze, il condominio non era stato posto in condizioni di verificare la legittimità dell&#8217;opera e il pregiudizio alle parti comuni e al decoro estetico della facciata.</p><h2><span
id=Quando_serve_il_consenso_e_quando_no><strong>Quando serve il consenso e quando no</strong></span></h2><p>In definitiva, se intendi realizzare opere che impattano sulle parti comuni dell&#8217;edificio devi di regola chiedere il preventivo <strong>consenso</strong> e l&#8217;approvazione dell&#8217;<strong>assemblea</strong>, a meno che non si tratti di lavori di minima entità che non sottraggano la parte comune alla sua funzione in favore degli altri condomini e sempre che non venga arrecato un pregiudizio alla stabilità o alla sicurezza del fabbricato o al suo decoro estetico. Per approfondire questi casi, leggi anche l&#8217;articolo &#8220;<a
href=https://www.laleggepertutti.it/157837_posso-fare-lavori-senza-autorizzazione-degli-altri-condomini target=_blank rel="nofollow noopener noreferrer">posso fare lavori senza autorizzazione degli altri condomini</a>&#8220;.</p><div
id=iol_player_container><div
style="position: relative; display: block;max-width: 100%;"><div
style="padding-top: 56.25%;"><video
id=iol_player
data-account=5036649783001
data-video-id=5768951985001
data-player=HyBThqgmm
data-embed=default
data-iol-config='{ "endScreen": { "active": true, "related": "brand" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "partner/web/laleggepertutti/1.1" }, "id": "laleggepertutti" }'
data-application-id
class="video-js customIol"
controls playsinline
style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video> <script src=//players.brightcove.net/5036649783001/HyBThqgmm_default/index.min.js></script> </div></div></div>
<br
clear=all><div
class="note-text spazioalto"><h4>note</h4><div
class=laleg-summary style="text-align: center; margin-top: 30px; " id=laleg-68804464><amp-ad
class=adsenseSummary width=300 height=600
type=adsense
data-ad-client=ca-pub-5723394903230647
data-ad-slot=4122274420>
</amp-ad></div><p><strong>[1] </strong><a
href=https://www.laleggepertutti.it/codice-civile/art-1102-codice-civile-uso-della-cosa-comune target=_blank rel="nofollow noopener">Art. 1102 Cod. civ</a>.</p><p><strong>[2]</strong> Art. 1122 Cod. civ., come modificato dalla Legge 11 dicembre 2012 n. 220.</p><p><strong>[3]</strong> Art. 1120 Cod. civ.</p><p><strong>[4]</strong> Art. 1122 <em>bis</em> Cod. civ., introdotto dalla Legge 11 dicembre 2012 n. 220.</p><p><strong>[5]</strong> Art. 1136, comma 5, Cod. civ.</p><p><strong>[6]</strong> Tar Puglia, sent. 16 giugno 2014, n. 730 e Cass. sent. n. 1554 del 20 febbraio 1997.</p><p><strong>[7]</strong> Cass. sez. VI civile, sent. n.15695 del 23 luglio 2020.</p></div><div
align=center class=spazioalto>
 <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_597409']={'i':__lxGc__.b++};</script> </div></div><div
class=row-fluid><div
class="author_bottom row-fluid"><h4> L’AUTORE: <a
href=https://www.laleggepertutti.it/author/paolo-remer title="Articoli scritti da Paolo Remer" rel=author>Paolo Remer</a></h4><div
class=auther><div
class=auther-img>
<a
href=https://www.laleggepertutti.it/author/paolo-remer title="Paolo Remer">
<img
src=https://www.laleggepertutti.it/wp-content/uploads/userphoto/1784.jpg alt="Paolo Remer" width=119 height=120 class=photo>		</a></div><div
class=auther-name><ul
class=social><li
class=cv-author> <a
rel=nofollow target=_blank href=https://www.laleggepertutti.it/wp-content/uploads/2019/03/cv-paolo-remer.pdf> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/cv-curriculum.png> </a></li><li><a
href=https://www.laleggepertutti.it/author/paolo-remer title="Paolo Remer">LEGGI TUTTI GLI ARTICOLI DELL’AUTORE</a></li></ul></div></div></div></div><div
align=center><div
style="background: #4c6993;height: 14px;"></div><div
class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1 data-ob-template=IT_laleggepertutti.it></div> <script>document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname);</script> <script async=async src=//widgets.outbrain.com/outbrain.js></script> 
<br></div><div
class="condividi row-fluid"><div
class=row><div
class="col-sm-12 custom-box"><div
class style="margin-top: 7px"><div
class=read-article-btn2> <i>  </i>
<a
class rel=nofollow href="https://www.laleggepertutti.it/richiesta-di-consulenza/?ty=consulenza-plus&id_aut=27&amp;id_relpost=419715" title="richiedi consulenza ai nostri professionisti">
Richiedi una consulenza  ai nostri  professionisti
</a></div></div></div><div
class="col-sm-6 custom-box"><div
class=share style="margin: 8px auto 8px auto;"><div
class=color-social style="padding: 0;"><h3 style="display: inline;"> CONDIVIDI</h3><ul
style="display: inline;"><li
class=facebook> <a
rel=nofollow target=_blank href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso"> <i
class="fa fa-facebook"></i>  </a></li><li
class=twitter> <a
rel=nofollow target=_blank href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso&text=Lavori+su+parti+comuni%3A+il+condomino+deve+chiedere+il+consenso%3F&via=laleggepertutti"> <i
class="fa fa-twitter"></i> </a></li><li
class=linkedin> <a
rel=nofollow target=_blank href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso"> <i
class="fa fa-linkedin"></i>  </a></li><li
class=google> <a
rel=nofollow target=_blank href="https://plus.google.com/share?url=https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso"> <i
class="fa fa-google"></i>  </a></li><li
class=whatsapp> <a
target=_blank rel=nofollow href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso"> <i
class="fa fa-whatsapp"></i>  </a></li></ul></div></div></div><div
class="col-sm-6 custom-box"><div
class="pdf-download row-fluid" style="margin: 8px auto 8px auto;"><div
class=read-article-btn3 style="margin:unset;max-width: unset;">  <a
style="padding: 17px 3px; margin:unset;line-height: unset;font-size: unset; max-width: unset;" target=_blank rel=nofollow href="https://www.laleggepertutti.it/download-pdf?id=419715" >
<i
style="margin: 5px;" class="fa fa-file-pdf-o" aria-hidden=true></i>DOWNLOAD PDF ARTICOLO
</a></div></div></div></div></div></div><div
class="updates-outer row-fluid"><div
class=row></div></div><div
class=row style="margin-top: 7px"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-5723394903230647
data-ad-slot=2846891160
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
id=comments><div
class="comments row-fluid"></div><div
class="contact row-fluid"><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a
rel=nofollow id=cancel-comment-reply-link href=/419715_lavori-su-parti-comuni-il-condomino-deve-chiedere-il-consenso#respond style=display:none;>Annulla risposta</a></small></h3><form
action=https://www.laleggepertutti.it/wp-comments-post.php method=post id=commentform class=comment-form novalidate><h5> Usa il form per discutere sul tema (max 1000 caratteri). Per richiedere una consulenza <b><a
href=/richiesta-di-consulenza>vai  all’apposito modulo</a></b>.</h5><br><p
class=comment-form-comment><label
for=comment>Commento</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Nome</label> <input
id=author name=author type=text value size=30 maxlength=245></p><p
class=comment-form-email><label
for=email>Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input
id=email name=email type=text value size=30 maxlength=245></p><p
id=lstc-comment-subscription class=cnns-comment-subscription><input
type=checkbox value=1 name=lstc_subscribe id=lstc_subscribe checked=checked>&nbsp;<label
id=cnns-label class=lstc-label for=lstc_subscribe>Notificami quando viene aggiunto un nuovo commento</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Invia commento"> <input
type=hidden name=comment_post_ID value=419715 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=52e9515800></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=1></p></form></div></div></div></div></div><div
class="col-sm-4 inner-content-right"><div
class=contenutosidebar><div
class="row row2"><div
class=sidebar>
<button
class="tablinks btn-block btn btn-danger" onclick="window.location.href='/tag/coronavirus'"><b><i
class="fa fa-globe" aria-hidden=true></i> NEWS EMERGENZA CORONAVIRUS</b></button><div
class="tab ">
<button
class="tablinks active" onclick="window.location.href='/category/diritto-e-fisco'"><i
class="fa fa-balance-scale" aria-hidden=true></i> Diritto e Fisco</button>
<button
class="tablinks " onclick="window.location.href='/category/politica'"><i
class="fa fa-users" aria-hidden=true></i> Politica</button>
<button
class="tablinks " onclick="window.location.href='/category/cronaca'"><i
class="fa fa-newspaper-o" aria-hidden=true></i> Cronaca</button>
<button
class="tablinks " onclick="window.location.href='/category/lavoro-e-concorsi'"><i
class="fa fa-briefcase" aria-hidden=true></i> Lavoro e Concorsi</button>
<button
class="tablinks " onclick="window.location.href='/category/business'"><i
class="fa fa-area-chart" aria-hidden=true></i> Business </button>
<button
class="tablinks " onclick="window.location.href='/category/donna-e-famiglia'"><i
class="fa fa-female" aria-hidden=true></i> Donna e famiglia</button>
<button
class="tablinks " onclick="window.location.href='/category/tech'"><i
class="fa fa-steam" aria-hidden=true></i> Tech </button>
<button
class="tablinks " onclick="window.location.href='/category/moduli'"><i
class="fa fa-file-text" aria-hidden=true></i> Moduli</button>
<button
class="tablinks " onclick="window.location.href='/category/lesperto'"><i
class="fa fa-handshake-o" aria-hidden=true></i> L'esperto</button>
<button
class="tablinks  " onclick="window.location.href='/category/salute-e-benessere'"><i
class="fa fa-heartbeat" aria-hidden=true></i> Salute e benessere</button>
<button
class="tablinks " onclick="window.location.href='/category/lifestyle'"> <i
class="fa fa-fort-awesome" aria-hidden=true></i>	Lifestyle</button></div></div></div>
<br><div
class=notizie-blue-bnr-one><div
align=center><div
id=admputop></div></div></div><div
class="row row2"><div
class="news-letter "> <i> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/news-letter.png> </i><div
class=news-letter-head><h2> NEWSLETTER</h2><p>Iscriviti per rimanere sempre informato e aggiornato.</p></div><form
target=_blank action=https://a9g7i.mailupclient.com/frontend/subscribe.aspx method=post id=nw_wj class=consulenza-form ><div
class="form-grid row-fluid"><p><input
type=text name=email id=email required placeholder="inserisci la tua email" value>
<input
type=hidden name=list value=1>
<input
type=hidden name=group value=19></p>
<input
type=checkbox name=privacy id=privacy required value>
<a
target=_blank href=/PRIVACY_LLTP.pdf>Informativa sulla privacy</a><div
class=submit>
<input
name=Submit class=button_ns type=submit
onClick="return isEmail(document.nw_wj.email.value);" value=Iscriviti></div></div></form></div></div><div
class=notizie-blue-bnr-one> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:336px;height:280px
data-ad-client=ca-pub-5723394903230647
data-ad-slot=6385545492>
</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><form
role=search method=get action=/ class=jqTransform><div
class="news-letter search-advcd"> <i> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png> </i><div
class="news-letter-head box-short"><h2> CERCA ARTICOLI</h2></div><div
class="form-grid row-fluid accordion-1">
<input
type=text value name=s id=s placeholder="cerca nel portale">
<input
type=hidden name=post_type value=post><div
class=submit>
<input
type=submit></div></div></div></form><form
role=search method=get action=/ class=jqTransform>
<input
type=hidden name=advanced>
<input
type=hidden name=s id=s>
<input
type=hidden name=post_type value=post><div
class="accordion-outer row-fluid"><div
class=accordion><div
class=accordion-section><div
class=heading><h4> <a
class=accordion-section-btn href=#accordion-1> ricerca avanzata </a></h4></div></div><div
id=accordion-1 class=accordion-section-content><div
class=advanced-srch><div
class=row-fluid>
<label> Anno </label>
<select
name=anno><option
value=-1>tutti</option>;<option
value=2020>2020</option><option
value=2019>2019</option><option
value=2018>2018</option><option
value=2017>2017</option><option
value=2016>2016</option><option
value=2015>2015</option><option
value=2014>2014</option><option
value=2013>2013</option><option
value=2012>2012</option><option
value=2011>2011</option><option
value=2010>2010</option><option
value=2009>2009</option>  </select></div><div
class=row-fluid>
<label> Mese </label>
<select
tabindex=1 name=mese><option
value=-1>tutti</option><option
value=01>Gennaio</option><option
value=02>Febbraio</option><option
value=03>Marzo</option><option
value=04>Aprile</option><option
value=05>Maggio</option><option
value=06>Giugno</option><option
value=07>Luglio</option><option
value=08>Agosto</option><option
value=09>Settembre</option><option
value=10>Ottobre</option><option
value=11>Novembre</option><option
value=12>Dicembre</option>
</select></div><div
class=row-fluid>
<label> Categoria </label>
<select
name=cat id=cat class=postform ><option
value=-1>tutte le categorie</option><option
class=level-0 value=40492>Agricoltura</option><option
class=level-0 value=2696>Ambiente</option><option
class=level-0 value=2697>Animali</option><option
class=level-0 value=40798>Appalti</option><option
class=level-0 value=2698>Arte / © / Ingegno</option><option
class=level-0 value=40413>Banche</option><option
class=level-0 value=39650>Business</option><option
class=level-0 value=2699>Casa e Condominio</option><option
class=level-0 value=11303>Che significa?</option><option
class=level-0 value=40387>Commercio</option><option
class=level-0 value=2700>Consumatori</option><option
class=level-0 value=40372>Contratti</option><option
class=level-0 value=2701>Costume e società</option><option
class=level-0 value=52434>Cronaca</option><option
class=level-0 value=7122>Danni</option><option
class=level-0 value=2702>Debiti / Banche</option><option
class=level-0 value=39643>Donna e famiglia</option><option
class=level-0 value=26213>Eventi</option><option
class=level-0 value=2703>Famiglia / Eredità</option><option
class=level-0 value=40373>Finanziamenti / Bandi</option><option
class=level-0 value=2704>Fisco</option><option
class=level-0 value=52611>Flash news Adnkronos</option><option
class=level-0 value=39642>Food</option><option
class=level-0 value=2720>Immigrazione</option><option
class=level-0 value=2707>Lavoro / Aziende</option><option
class=level-0 value=39639>Lifestyle</option><option
class=level-0 value=40421>Mercati e Finanza</option><option
class=level-0 value=37707>Moduli</option><option
class=level-0 value=40450>ONLUS / Terzo settore</option><option
class=level-0 value=784>P. A.</option><option
class=level-0 value=2709>Politica</option><option
class=level-0 value=5881>Previdenza / Assistenza</option><option
class=level-0 value=72>Privacy</option><option
class=level-0 value=2726>Professionisti</option><option
class=level-0 value=40412>Proprietà intellettuale e industriale</option><option
class=level-0 value=2705>Reati</option><option
class=level-0 value=2710>Salute</option><option
class=level-0 value=39641>Salute e benessere</option><option
class=level-0 value=2732>Scuola / Università</option><option
class=level-0 value=40446>Società</option><option
class=level-0 value=2712>Sport</option><option
class=level-0 value=2713>Strade / Auto</option><option
class=level-0 value=2706>Tech</option><option
class=level-0 value=2714>Tribunali e giustizia</option><option
class=level-0 value=2715>Web / Media</option>
</select></div><div
class=row-fluid>
<label> Autore </label>
<select
name=user id=user class><option
value=-1>tutti</option><option
value=1754>Adele Margherita Falcetta</option><option
value=1782>Alessandro Buroni</option><option
value=136>Angelo Forte</option><option
value=2>Angelo Greco</option><option
value=295>Carlos Arija Garcia</option><option
value=1774>Chiara Romanelli</option><option
value=1747>Daniele Bonaddio</option><option
value=1771>Denise Ubbriaco</option><option
value=187>Edizioni Simone</option><option
value=1794>Elda Greco</option><option
value=158>Ettore Pietro Silva</option><option
value=1800>Gilberto Attanasi</option><option
value=1709>Giorgio Dell&#039;Arti</option><option
value=116>Luigi Molezzi</option><option
value=192>Marco Borriello</option><option
value=1803>Marco Sansone</option><option
value=12>Maria Monteleone</option><option
value=1693>Mariano Acquaviva</option><option
value=1801>Marina Moretti</option><option
value=55>Mario Mari</option><option
value=1692>Massimo Coppin</option><option
value=1796>Mauro De Luca</option><option
value=145>Mauro Finiguerra</option><option
value=156>Noemi Secci</option><option
value=1784>Paolo Remer</option><option
value=1744>Paolo Rosa</option><option
value=27>Redazione</option><option
value=1789>Rugiada Gambaudo</option><option
value=1776>Sabrina Mirabelli</option><option
value=220>Salvatore Cirilla</option><option
value=1167>Serafina Funaro</option><option
value=1802>Stefania Moretti</option><option
value=1799>Tiziana Costarella</option><option
value=101>Valentina Azzini</option>
</select></div><div
class=row-fluid>
<input
type=submit></div></div></div></div></div></form><form
role=search method=get action=/ ><div
class=news-letter> <i> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png> </i><div
class="news-letter-head box-short"><h2> CERCA CODICI ANNOTATI</h2></div><div
class="codes form-grid row-fluid">
<input
type=text placeholder=230-bis value name=s id=s>
<select
name=cod id=cod class="combocod select-menu"><option
value>Scegli fonte</option><option
value=cds>Codice della strada</option><option
value=cc>Codice civile</option><option
value=cp>Codice penale</option><option
value=cpc>Codice proc. civile</option><option
value=cpp>Codice proc. penale</option>
</select><div
class=submit>
<input
type=submit></div></div></div></form><form
role=search method=get action=https://sentenze.laleggepertutti.it><div
class=news-letter> <i> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png> </i><div
class="news-letter-head box-short"><h2> CERCA SENTENZA</h2></div><div
class="form-grid row-fluid accordion-1">
<input
type=text value name=s id=s placeholder="cerca sentenza">
<input
type=hidden name=post_type value=sentenze><div
class=submit>
<input
type=submit></div></div></div></form><div
class="news-letter "><div
class=news-letter-head><h2> Canale video Questa è La Legge</h2><p><a
href="https://www.youtube.com/c/angelogreco?sub_confirmation=1">Segui il nostro direttore su Youtube</a></p></div> <script src=https://apis.google.com/js/platform.js></script> <div
class=g-ytsubscribe data-channelid=UCmHoLDhqgvDaXWm8w1ZJzZw data-layout=full data-count=default></div></div><div
class=notizie-blue-bnr-two>
 <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_615730']={'i':__lxGc__.b++};</script> </div></div></div></div></div></div><style>.main-frame .lx_fixed_left_wrapper {
                position: absolute;
                top: 250px;
                width: 160px;
            }
            .main-frame .lx_fixed_right_wrapper {
                position: absolute;
                top: 250px;
                width: 155px;
            }</style> <script>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</script> <div
id=footer class="footer row-fluid spazioalto"><div
class="footer-top row-fluid"><div
class="footer-top-strip row-fluid"><div
class=col-md-8><div
class="footer-left row-fluid"><a
href=/richiesta-di-consulenza><div
class=contact-img> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/footer-img.png></div></a><div
class=contact-text><a
href=/richiesta-di-consulenza><h3> Hai bisogno di una consulenza? <span> Contattaci subito </span></h3></a><p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato.</p></div></div></div><div
class=col-md-4><div
class=footer-top-feild><form
target=_blank action=https://a9g7i.mailupclient.com/frontend/subscribe.aspx  id=nw_wj2  method=post >
<input
type=text name=email id=email required placeholder="inserisci la tua email" value>
<input
type=hidden name=list value=1>
<input
type=hidden name=group value=19>
<input
type=checkbox name=privacy id=privacy required value>
<a
target=_blank href=/PRIVACY_LLTP.pdf>Informativa sulla privacy</a><div
class=submit>
<input
name=Submit class=button_ns type=submit onClick="return isEmail(document.nw_wj2.email.value);" value=Iscriviti></div></form></div></div></div><div
class="footer-top-content row-fluid"><p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016. | © Riproduzione riservata <br>
La Legge per Tutti Srl - Sede Legale Via Francesco de Francesco, 1 - 87100 COSENZA | CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | Codice Univoco: M5UXCR1  |  IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590<span>
</span></p></div></div><div
class="footer-btm row-fluid"><div
class="container-fluid spazioalto"><div
class=row><div
class=col-md-5><div
class="ftr-link row-fluid"><ul><li> <a
href=/chi-siamo> Chi siamo </a></li><li> <a
href=/PRIVACY_LLTP.pdf> Privacy </a></li><li><a
href=# onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
Impostazioni privacy
</a></li><li> <a
href=mailto:adv@laleggepertutti.it> Pubblicità </a></li></ul></div></div><div
class=col-md-3><div
class="ftr-social row-fluid"><ul><li> <a
href=https://www.instagram.com/laleggepertutti/ > <i
class=" fa fa-instagram"></i> </a></li><li> <a
href=https://www.facebook.com/laleggepertutti> <i
class=" fa fa-facebook"></i> </a></li><li> <a
href=https://www.twitter.com/laleggepertutti> <i
class=" fa fa-twitter"></i> </a></li><li> <a
href=https://www.linkedin.com/company/la-legge-per-tutti/ > <i
class=" fa fa-linkedin"></i> </a></li><li> <a
href=https://www.youtube.com/c/LLpTVLaLeggeperTutti> <i
class=" fa fa-youtube"></i> </a></li></ul></div></div><div
class=col-md-4><div
class=ftr-btm-contact> <a
href=mailto:info@laleggepertutti.it> Contattaci <span> <img
alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-arrow.png> </span> </a></div></div></div></div></div></div>
 <script>var tocplus = {"smooth_scroll":"1"};</script> </div> <script src=https://secure-it.imrworldwide.com/v60.js></script> <script>var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div>
<img
src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
width=1 height=1 alt></div>
</noscript> <script defer src=https://www.laleggepertutti.it/wp-content/cache/autoptimize/js/autoptimize_69c515a217dad5d33064ab2a20b6dd4f.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 59/119 queries in 0.104 seconds using memcached

Served from: www.laleggepertutti.it @ 2020-07-29 21:30:52 by W3 Total Cache
-->