
<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><meta name=google-site-verification content=gQZCj6Dmv2GElvddPVHnTm6lQXBhYlABDjKzrD4TaZQ><link rel=profile href=https://gmpg.org/xfn/11>
<script>!function(){"use strict";var t;(function(t){t.t=function(){for(var t,e="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[e]){t=r;break}}catch(t){}if(r===window.top)break;r=r.parent}t||(function t(){var n=r.document,i=!!r.frames[e];if(!i)if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=e,n.body.appendChild(a)}else setTimeout(t,5);return!i}(),r.__tcfapi=function(){for(var t,e=arguments.length,r=new Array(e),i=0;i<e;i++)r[i]=arguments[i];if(!r.length)return n;if("setGdprApplies"===r[0])r.length>3&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(t=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](a)}else n.push(r)},r.addEventListener("message",(function(t){var e="string"==typeof t.data,n={};try{n=e?JSON.parse(t.data):t.data}catch(t){}var r=n.i;r&&window.__tcfapi(r.command,r.version,(function(n,i){var a={o:{returnValue:n,s:i,u:r.u}};e&&(a=JSON.stringify(a)),t&&t.source&&t.source.postMessage&&t.source.postMessage(a,"*")}),r.p)}),!1))}}(t={t:{}}),t.t)()}();</script> <script async src=//s.clickiocdn.com/t/consent_201911.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.unshift(function(){window.googletag.pubads().disableInitialLoad()});var adsbygoogle=window.adsbygoogle||[];adsbygoogle.pauseAdRequests=1;var consentCallbackQueue=function(o,e){let t=[],n=!1,g=!1,a=function(){n=!0,t.map(function(o,e){void 0!==o&&(o(),t[e]=void 0)})};return document.documentElement.addEventListener("clickioConsentEvent",function(e){var t;t=e.detail.state,g=!0,null===t?a():-1===t||(0===t?(o.googletag.pubads?o.googletag.pubads().setRequestNonPersonalizedAds(1):o.googletag.cmd.unshift(function(){o.googletag.pubads().setRequestNonPersonalizedAds(1)}),o.adsbygoogle.requestNonPersonalizedAds=1,a()):1===t&&a())},!1),setTimeout(function(){g||o.__lxG__consent__.consentCallback(0)},5e3),{push:function(o){n?o():t.push(o)}}}(window);function displayAndRefreshSlotById(o){consentCallbackQueue.push(function(){googletag.cmd.push(function(){googletag.pubads().isInitialLoadDisabled()?googletag.pubads().getSlots().forEach(function(e){e.getSlotElementId()==o&&(googletag.display(o),googletag.pubads().refresh([e]))}):googletag.display(o)})})}consentCallbackQueue.push(function(){adsbygoogle.pauseAdRequests=0;});</script> <meta property=og:title content='Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;'><meta property=og:type content=article><meta property=og:url content=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni><meta property=og:site_name content='La Legge per Tutti'><meta property=og:image content=https://www.laleggepertutti.it/wp-content/uploads/2019/09/politica.jpg><meta name=twitter:card content=summary><meta name=twitter:site content=@laleggepertutti><meta name=twitter:creator content=@laleggepertutti><meta name=twitter:url content=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni><meta name=twitter:title content='Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;'><meta name=twitter:description content><meta name=twitter:image content=https://www.laleggepertutti.it/wp-content/uploads/2019/09/politica.jpg><link href=https://www.laleggepertutti.it/wp-content/uploads/2019/09/politica.jpg rel=image_src><link media=all href=https://www.laleggepertutti.it/wp-content/cache/autoptimize/css/autoptimize_ab6768dcf0542f9fd3a047d5c278d5ff.css rel=stylesheet><link media=screen href=https://www.laleggepertutti.it/wp-content/cache/autoptimize/css/autoptimize_b6fd9ec333120ec9786fbfb172de1531.css rel=stylesheet><title>Coronavirus: Gallera, &#039;confidiamo in effetti misure tra 15-18 giorni&#039;</title> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laleggepertutti.it/#organization","url":"https://www.laleggepertutti.it/","name":"La Legge per tutti","sameAs":[]},{"@type":"WebSite","@id":"https://www.laleggepertutti.it/#website","url":"https://www.laleggepertutti.it/","name":"La Legge per tutti","publisher":{"@id":"https://www.laleggepertutti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.laleggepertutti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#webpage","url":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni","inLanguage":"it-IT","name":"Coronavirus: Gallera, 'confidiamo in effetti misure tra 15-18 giorni'","isPartOf":{"@id":"https://www.laleggepertutti.it/#website"},"breadcrumb":{"@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#primaryimage","url":"https://www.laleggepertutti.it/wp-content/uploads/2019/09/politica.jpg","width":650,"height":400},"primaryImageOfPage":{"@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#primaryimage"},"datePublished":"2020-10-22T18:52:00+02:00","dateModified":"2020-10-22T18:52:00+02:00"},{"@type":"Article","@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#article","isPartOf":{"@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#webpage"},"author":{"@id":"https://www.laleggepertutti.it/author/redazione#author"},"headline":"Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;","datePublished":"2020-10-22T18:52:00+02:00","dateModified":"2020-10-22T18:52:00+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#webpage"},"publisher":{"@id":"https://www.laleggepertutti.it/#organization"},"articleSection":"Flash news Adnkronos","image":{"@type":"ImageObject","@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#primaryimage","url":"https://www.laleggepertutti.it/wp-content/uploads/2019/09/politica.jpg","width":650,"height":400}},{"@type":"Person","@id":"https://www.laleggepertutti.it/author/redazione#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.laleggepertutti.it/#personlogo","url":"https://secure.gravatar.com/avatar/c7ad21795cbf56393e5ba75f4319cbcd?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laleggepertutti.it/","url":"https://www.laleggepertutti.it/","name":"La Legge per Tutti - Informazione e consulenza legale"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni","url":"https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni","name":"Coronavirus: Gallera, 'confidiamo in effetti misure tra 15-18 giorni'"}}]}]}</script> <link rel=canonical href=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni><link rel=amphtml href=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni/amp><meta name=generator content="AMP for WP 1.0.62.2"><link rel=dns-prefetch href=//netdna.bootstrapcdn.com><link href=https://s.clickiocdn.com rel=preconnect><link href=https://www.iolam.it rel=preconnect><link href=https://ads.pubmatic.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="La Legge per tutti &raquo; Feed" href=https://www.laleggepertutti.it/feed><link rel=alternate type=application/rss+xml title="La Legge per tutti &raquo; Feed dei commenti" href=https://www.laleggepertutti.it/comments/feed><link rel=alternate type=application/rss+xml title="La Legge per tutti &raquo; Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217; Feed dei commenti" href=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni/feed>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style id=testimonial-rotator-style-inline-css>#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}</style><link rel=stylesheet id=font-awesome-css href=//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css type=text/css media=all><link rel=stylesheet id=bws-custom-style-css href=https://www.laleggepertutti.it/wp-content/uploads/bws-custom-code/bws-custom-code.css type=text/css media=all> <script id=pdfprnt_front_script-js-extra>var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"download","file_name":"Coronavirus: Gallera, 'confidiamo in effetti misure tra 15-18 giorni'"};</script> <script src=https://www.laleggepertutti.it/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <script id=advanced-ads-advanced-js-js-extra>var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};</script> <script id=advanced-ads-responsive-js-extra>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel=https://api.w.org/ href=https://www.laleggepertutti.it/wp-json/><link rel=alternate type=application/json href=https://www.laleggepertutti.it/wp-json/wp/v2/posts/437707><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.laleggepertutti.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.laleggepertutti.it/wp-includes/wlwmanifest.xml><link rel=prev title='Coronavirus: legale Cajazzo, &#8216;atto dovuto, fiducioso emergerà sua estraneità&#8217;' href=https://www.laleggepertutti.it/437705_coronavirus-legale-cajazzo-atto-dovuto-fiducioso-emergera-sua-estraneita><link rel=next title='Coronavirus: Gallera, &#8216;sfida vera è mantenere altre attività ospedali&#8217;' href=https://www.laleggepertutti.it/437708_coronavirus-gallera-sfida-vera-e-mantenere-altre-attivita-ospedali><meta name=generator content="WordPress 5.5.1"><link rel=shortlink href='https://www.laleggepertutti.it/?p=437707'><link rel=alternate type=application/json+oembed href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni"><link rel=alternate type=text/xml+oembed href="https://www.laleggepertutti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laleggepertutti.it%2F437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni&#038;format=xml"><style>div#toc_container {background: #e8e8e8;border: 1px solid #ffffff;width: 100%;}div#toc_container ul li {font-size: 100%;}</style><link rel=icon href=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-32x32.png sizes=32x32><link rel=icon href=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-180x180.png><meta name=msapplication-TileImage content=https://www.laleggepertutti.it/wp-content/uploads/2020/06/cropped-logoblu_llpt-270x270.png><meta name=robots content=noindex><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26927480-2', 'auto');
  ga('send', 'pageview', {
  'dimension1': '22-10-2020',
  'dimension2': 'Redazione',
  'dimension3': 'Flash news Adnkronos',
  'dimension4': ''
	});

	var captureOutboundLink = function(url) {
	   ga('send', 'event', 'outbound', 'click', url, {
		 'transport': 'beacon',
		 'hitCallback': function(){window.open(url, "_blank");}
	   });
	}
	
	var capturePdfLink = function(url) {
	   ga('send', 'event', 'pdf', 'click', url, {
		 'transport': 'beacon',
		 'hitCallback': function(){window.open(url, "_blank");}
	   });
	}</script> <script>_atrk_opts = { atrk_acct:"ACzao1IWNa10T3", domain:"laleggepertutti.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ACzao1IWNa10T3" style=display:none height=1 width=1 alt></noscript>
<script async src=https://cdn.onthe.io/io.js/hyjvwIwHYhow></script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5723394903230647",
    enable_page_level_ads: true
  });</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1133469006672180');
fbq('track', "PageView");</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1133469006672180&ev=PageView&noscript=1"></noscript>
<script async id=__lxGc__rtr src=//s.clickiocdn.com/t/201911/360_light.js></script> <link rel=preload as=script href=//www.googletagservices.com/tag/js/gpt.js><link rel=preload as=script href=//www.iolam.it/js/prebid.js><link rel=preload as=script href="//www.iolam.it/js/iam2.0.js?ns=partner/web/laleggepertutti/1.1"><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js><link rel=preconnect href=//www.iolam.it crossorigin=use-credentials><link rel=preconnect href=//adservice.google.com crossorigin=use-credentials><link rel=preconnect href=//securepubads.g.doubleclick.net crossorigin=use-credentials><link rel=preconnect href=//ad.crwdcntrl.net crossorigin=use-credentials><link rel=preconnect href=//adservice.google.it crossorigin=use-credentials><link rel=preconnect href=//tpc.googlesyndication.com crossorigin=use-credentials><link rel=preconnect href=//securepubads.g.doubleclick.net crossorigin=use-credentials>
<script src="//www.iolam.it/js/iam2.0.js?ns=partner/web/laleggepertutti/1.1"></script> <script>window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni",
    page_url_canonical: "https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni",
    page_title: "Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;",
    page_type: "article",
	page_language: "it",
    article_authors: ["Redazione"],
	article_publication_date: "Thu, 22 Oct 2020 20:52:00 +0200" 
});</script> <meta name=article_id content=437707><meta name=url content=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni><meta name=article_title content='Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;'><meta name=author_id content=27><meta name=author_name content=Redazione><meta name=article_date content=22-10-2020></head><body data-rsssl=1 class="post-template-default single single-post postid-437707 single-format-standard group-blog">
<script>var _comscore = _comscore || [];	
  var gdpr_comscore_value=1;
  /*var gdpr_comscore = window.__lxG__consent__.getState();*
 
  /*if(gdpr_comscore == 0 ) gdpr_comscore_value=0;*/
		
		
  _comscore.push({ c1: "2", c2: "33137629", cs_ucfr: gdpr_comscore_value});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript>
<img
src="https://sb.scorecardresearch.com/p?c1=2&c2=33137629&cv=2.0&cj=1">
</noscript> <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_647283']={'i':__lxGc__.b++};</script>
<script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_639814']={'i':__lxGc__.b++};</script> <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_601145']={'i':__lxGc__.b++};</script> <div class=main-frame><div class=container-fluid><div class="header "><div id=sh_local><div class=container-fluid>
<span class=label>Questo sito contribuisce alla audience di</span>
<a href=https://www.virgilio.it class=sh_logo target=_blank rel=nofollow>Virgilio</a></div></div><div class="nav-bar row-fluid"><div class=container-fluid><div class="nav-left row-fluid">
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#bs-example-navbar-collapse-1 aria-expanded=false>
<span class=sr-only>Toggle navigation</span> <i class="fa fa-bars" aria-hidden=true><span class=menu_text>MENU</span></i>
</button><div class=cerca><form class=searchbox action=/><div class=pagina-cerca> <input placeholder="premi invio per cercare" type=search name=s class=searchbox-input onKeyUp=buttonUp(); required>
<input type=hidden name=post_type value=post>
<input type=submit class=searchbox-submit value> <span class="searchbox-icon x chiude"> e </span></div>
<span class=searchbox-icon> <i class="fa fa-search" aria-hidden=true><span class=menu_text>CERCA</span></i> </span>
<span class="searchbox-icon x"> <i class="fas fa-times"><span class=menu_text>CHIUDI</span></i></span></form></div><div class=menu-menusinistra-container><ul id=menu-menusinistra class=menu><li id=menu-item-455398 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455398"></li></ul></div><div class=logo><a href=https://www.laleggepertutti.it><img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/la-legge-per-tutti.png></a></div><div class=menu-menudestra-container><ul id=menu-menudestra class=menu><li id=menu-item-404650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404650"><a href=/consulenze-llpt>Consulenze</a></li><li id=menu-item-404652 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404652"><a href=https://sentenze.laleggepertutti.it/>Sentenze</a></li><li id=menu-item-404653 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404653"><a href=https://forum.laleggepertutti.it/>Forum</a></li></ul></div></div><div class=nav-right><div class="collapse navbar-collapse" id=bs-example-navbar-collapse-1><div class=chiudimenu type=button data-toggle=collapse data-target=#bs-example-navbar-collapse-1 aria-expanded=true></div><div class=logo2><a href=https://www.laleggepertutti.it/ rel=home><img alt src=https://sentenze.laleggepertutti.it/wp-content/themes/llpt-child/images/la-legge-per-tutti.png></a></div><div class=menu-llpt_new-container><ul id=primary-menu class=menu><li id=menu-item-145675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145675"><a href=https://www.laleggepertutti.it/consulenze-llpt>Consulenze</a></li><li id=menu-item-146786 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146786"><a href=#>Articoli</a><ul class=sub-menu><li id=menu-item-227132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227132"><a href=https://www.laleggepertutti.it/category/diritto-e-fisco>Diritto e Fisco</a></li><li id=menu-item-404655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404655"><a href=https://www.laleggepertutti.it/category/politica>Politica</a></li><li id=menu-item-404656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404656"><a href=https://www.laleggepertutti.it/category/cronaca>Cronaca</a></li><li id=menu-item-227137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227137"><a href=https://www.laleggepertutti.it/category/lavoro-e-concorsi>Lavoro e Concorsi</a></li><li id=menu-item-227133 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227133"><a href=https://www.laleggepertutti.it/category/business>Business</a></li><li id=menu-item-227135 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227135"><a href=https://www.laleggepertutti.it/category/donna-e-famiglia>Donna e famiglia</a></li><li id=menu-item-404657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404657"><a href=https://www.laleggepertutti.it/category/moduli>Moduli</a></li><li id=menu-item-227139 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227139"><a href=https://www.laleggepertutti.it/category/tech>Tech</a></li><li id=menu-item-227138 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227138"><a href=https://www.laleggepertutti.it/category/salute-e-benessere>Salute e benessere</a></li><li id=menu-item-227134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227134"><a href=https://www.laleggepertutti.it/category/lifestyle>Lifestyle</a></li><li id=menu-item-227525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227525"><a href=https://www.laleggepertutti.it/notizie>Ultime pubblicazioni</a></li></ul></li><li id=menu-item-145685 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145685"><a href=https://www.laleggepertutti.it/redattori>La Redazione</a></li><li id=menu-item-197824 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197824"><a href=https://forum.laleggepertutti.it>Forum</a></li><li id=menu-item-145672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145672"><a href=https://www.laleggepertutti.it/newsletter-llpt>Newsletter</a></li><li id=menu-item-145667 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145667"><a href=https://www.laleggepertutti.it/i-tool-di-llpt>I tool di LLpT</a><ul class=sub-menu><li id=menu-item-145691 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145691"><a href=https://www.laleggepertutti.it/calcolo-codice-fiscale-italiano-e-codice-fiscale-estero>Calcolo Codice Fiscale</a></li><li id=menu-item-145689 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145689"><a href=https://www.laleggepertutti.it/calcolo-eta-pensionabile>Calcolo età pensionabile</a></li><li id=menu-item-145690 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145690"><a href=https://www.laleggepertutti.it/calcolo-codice-iban-del-conto-corrente>Calcolo codice IBAN</a></li><li id=menu-item-145693 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145693"><a href=https://www.laleggepertutti.it/geografia-giudiziaria>Geografia Giudiziaria</a></li><li id=menu-item-145692 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145692"><a href=https://www.laleggepertutti.it/le-ultime-notizie-di-llpt-sul-tuo-sito-o-sul-tuo-blog>Le notizie di LLpT sul tuo blog</a></li></ul></li><li id=menu-item-145700 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145700"><a>Codici</a><ul class=sub-menu><li id=menu-item-274877 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274877"><a href=/codice-della-strada>Codice della strada</a></li><li id=menu-item-145697 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145697"><a href=https://www.laleggepertutti.it/codice-civile-regio-decreto-16-marzo-1942-n-262>Codice civile</a></li><li id=menu-item-145698 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145698"><a href=https://www.laleggepertutti.it/codice-penale-regio-decreto-19-ottobre-1930-n-1398>Codice penale</a></li><li id=menu-item-145696 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145696"><a href=https://www.laleggepertutti.it/codice-di-procedura-civile-regio-decreto-28-ottobre-1940-n-1443>Codice di procedura civile</a></li><li id=menu-item-145695 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145695"><a href=https://www.laleggepertutti.it/codice-di-procedura-penale-d-p-r-22-settembre-1988-n-447>Codice di procedura penale</a></li></ul></li><li id=menu-item-272502 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272502"><a href=https://sentenze.laleggepertutti.it>Sentenze</a></li><li id=menu-item-145694 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145694"><a href=https://www.laleggepertutti.it/dizionario-giuridico-aggiornato>Dizionario Giuridico</a></li><li id=menu-item-145688 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145688"><a href=https://www.laleggepertutti.it/gli-ebook-pratici-di-llpt>Gli Ebook pratici di LLpT</a></li></ul></div>
<br>
<button type=button class="navbar-toggle chiude" data-toggle=collapse data-target=#bs-example-navbar-collapse-1 aria-expanded=true> <i class="fas fa-times"></i> </button></div></div></div></div></div></div><div class=ombra></div><div class=container-fluid><div class="content-wrapper le-guide-outer inner-page-outer  row-fluid"><div class=row><div class="col-sm-8 inner-content-left"><div class="le-guide row-fluid"><div class=div_topbanner>
<script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_641674']={'i':__lxGc__.b++};</script> <script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_641668']={'i':__lxGc__.b++};</script> </div><div class="titolo ">
<span style="opacity: 0.7"> <a href=https://www.laleggepertutti.it/category/adnkronos title="Flash news Adnkronos">Flash news Adnkronos</a> </span> |
Articoli</div><h1> Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;</h1><div class=auther-details-dup>
22 Ottobre 2020</div><div class=row><div class="col-sm-7 custom-box4"><div class=ombralaterale><img class="alignnone wp-image-67" src=/wp-content/themes/llpt-child/images/ombra-laterale.png alt width=22px height=300px></div><div class=le-guide-img><div class=le-guide-img2>
<img src=https://www.laleggepertutti.it/wp-content/uploads/2019/09/politica-360x240.jpg class="attachment-single wp-post-image" alt="Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;" title="Coronavirus: Gallera, &#8216;confidiamo in effetti misure tra 15-18 giorni&#8217;"></div></div></div><div class=col-sm-5><div align=center> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-5723394903230647 data-ad-slot=3723850812></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="request-consultation-outer row-fluid"><div class="how-you-access row-fluid"><div class=col-md-12><div class="request-banner-right row-fluid"><div class="blue-strip-content row-fluid"> <i> <img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/blue-strip-2.png> </i>
<a rel=nofollow class=blue-strip-content-text href="https://www.laleggepertutti.it/richiesta-di-consulenza?ty=consulenza-plus&id_aut=27&amp;id_relpost=437707" title="richiedi consulenza">Richiedi una consulenza ai nostri professionisti</a></div><div id=lexdoadv>
<a rel=nofollow class=lexdo-banner href="https://scopri.lexdo.it/laleggepertutti?utm_source=llpt&utm_medium=banner&utm_campaign=topbottom&utm_term=team_legale&partnercode=llpt" target=_blank>
<i class=lexdo-banner-icon aria-hidden=true>
<svg width=40 height=40 viewBox="0 0 64 64" xmlns=http://www.w3.org/2000/svg>
<g fill=none fill-rule=evenodd>
<path d="M62.4478 1.2393c-13.778-2.924-25.739 3.387-35.896 14.511-16.111 0-26.551 14.172-26.551 20h9l2.036 2.715c-.382.712-.76 1.43-1.134 2.153-.65 1.23-1.287 2.489-1.902 3.755l11.377 11.377c1.273-.608 2.546-1.23 3.79-1.867.648-.329 1.289-.664 1.928-.999l2.821 2.116v9c5.686 0 20-10.188 20-26.585 11.198-10.227 17.471-22.323 14.531-36.176" fill=#E2E4E5 />
<path d="M23.168 53.8835c-1.245.636-2.517 1.259-3.79 1.866L8.001 44.3725c.615-1.266 1.251-2.524 1.902-3.755 12.82-24.798 30.321-44.095 52.545-39.378 4.716 22.224-14.277 39.93-39.28 52.644" fill=#F0F1F1 />
<path d="M26.5581 15.7432c-5.751 6.297-10.925 14.135-15.521 22.722-.041.074-.941 1.779-1.134 2.153-.651 1.23-1.287 2.489-1.903 3.754l5.604 5.604 48.753-48.753c-14.188-2.974-26.14 3.944-35.799 14.52" fill=#FFF />
<path d="M56.084 18.917c-3.125 3.124-8.189 3.124-11.314 0-3.124-3.124-3.124-8.19 0-11.314 3.125-3.124 8.189-3.124 11.314 0 3.124 3.124 3.124 8.19 0 11.314" fill=#40C9E7 />
<path d="M23.168 53.8835c-1.245.636-2.517 1.259-3.79 1.866L8.001 44.3725c.615-1.266 1.251-2.524 1.902-3.755l13.265 13.266z" fill=#3E3E3F />
<path d="M18.1699 54.5288c0 2.85-1.64 4.82-4.3 6.08.32-1.2.3-2.54.3-4.08-4.51 5.687-8.42 6.04-12.025 6 0-5.199 2.308-9.072 6-12-1.59 0-2.948-.03-4.187.33 1.259-2.75 3.246-4.33 6.206-4.33l8.006 8z" fill=#FACB1B />
<path d="M16.4902 47.1699l-2.83 2.83-5.66-5.66c.62-1.26 1.25-2.52 1.9-3.75l6.59 6.58z" fill=#818284 />
<path d="M56.0005 7.5698v.01l-11.27 11.31c-3.12-3.13-3.14-8.19-.02-11.32 3.12-3.12 8.29-3.12 11.29 0" fill=#6FDAF1 />
</g>
</svg>
</i><div class=lexdo-banner-r-wrapper><div class=lexdo-banner-text-column><div class=lexdo-banner-f>
un team legale online <br>per la tua attività</div><div class=lexdo-banner-s>
Avvia e gestisci la tua attività con il nostro supporto legale
completo</div></div><div class=lexdo-banner-r-side-wrapper><div class=lexdo-banner-cta>
Prova Gratis<div class=lexdo-banner-arrow-w>
<svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 22 22">
<defs>
<clipPath>
<path fill=#fff fill-opacity=.514 d="m-7 1024.36h34v34h-34z" />
</clipPath>
<clipPath>
<path fill=#fff fill-opacity=.472 d="m-6 1028.36h32v32h-32z" />
</clipPath>
</defs>
<path d="m345.44 248.29l-194.29 194.28c-12.359 12.365-32.397 12.365-44.75 0-12.354-12.354-12.354-32.391 0-44.744l171.91-171.91-171.91-171.9c-12.354-12.359-12.354-32.394 0-44.748 12.354-12.359 32.391-12.359 44.75 0l194.29 194.28c6.177 6.18 9.262 14.271 9.262 22.366 0 8.099-3.091 16.196-9.267 22.373" transform="matrix(.03541-.00013.00013.03541 2.98 3.02)" fill=#fff />
</svg></div></div><div class=lexdo-banner-logo-w>
<svg xmlns=http://www.w3.org/2000/svg width=90 height=20 viewBox="0 0 90 16">
<g fill=#FFF fill-rule=evenodd>
<path d="M1.284.58c.64 0 1.187.546 1.187 1.183v12.835c0 .637-.548 1.184-1.187 1.184-.64 0-1.188-.547-1.188-1.184V1.763C.096 1.126.644.58 1.284.58zM7.769 10.32c0-2.913 2.374-5.462 5.297-5.462 2.831 0 5.115 2.094 5.206 5.007v.273c-.091.546-.548.91-1.096.91h-6.941c.09.455.365 1.092.73 1.456.457.547 1.37.91 2.101 1.002.822.09 1.735-.091 2.283-.546.457-.456 1.37-.456 1.644-.091.274.273.457.91 0 1.456-1.096 1.001-2.374 1.457-3.927 1.457-3.014 0-5.297-2.458-5.297-5.462zm2.374-1.002h6.12c-.183-.91-1.37-2.184-3.197-2.275a2.925 2.925 0 0 0-2.923 2.275zM31.15 6.86l-2.557 3.55 2.557 3.551c.366.455.274 1.274-.182 1.547-.183.183-.457.274-.73.274-.366 0-.64-.183-.914-.456l-2.192-3.004-2.192 3.004c-.274.273-.548.456-.914.456-.274 0-.456-.091-.73-.274-.457-.364-.64-1.092-.274-1.547l2.648-3.55-2.648-3.55c-.366-.455-.274-1.184.274-1.548.548-.364 1.187-.273 1.552.273L27.04 8.5l2.192-2.913c.457-.455 1.096-.637 1.644-.273.548.364.64 1.093.274 1.548zM46.403 13.688c-.913 1.274-2.374 2.094-4.11 2.094-2.831 0-5.206-2.367-5.206-5.28 0-2.913 2.284-5.37 5.206-5.37 1.644 0 3.197.818 4.11 2.093v-6.1c0-.272.274-.545.548-.545s.548.273.548.546V15.235c0 .273-.274.547-.548.547s-.548-.274-.548-.547v-1.547zm0-3.004v-.364c-.09-2.276-1.918-4.096-4.11-4.096-2.283 0-4.11 1.911-4.11 4.278 0 2.367 1.827 4.278 4.11 4.278 2.284-.09 4.02-1.82 4.11-4.096zM59.008 5.131c2.831 0 5.023 2.458 5.023 5.28s-2.283 5.28-5.023 5.28c-2.832 0-5.024-2.458-5.024-5.28s2.192-5.28 5.024-5.28zm0 9.65c2.192 0 4.018-1.912 4.018-4.28 0-2.366-1.826-4.277-4.018-4.277-2.192 0-4.02 1.911-4.02 4.278 0 2.367 1.828 4.278 4.02 4.278zM70.699 13.597c.639 0 1.096.455 1.096 1.092s-.457 1.093-1.096 1.093c-.64 0-1.096-.456-1.096-1.093s.456-1.092 1.096-1.092zM77 2.218c0-.273.304-.546.606-.546.303 0 .606.273.606.546v.455c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547v-.455zm0 3.46c0-.274.304-.547.606-.547.303 0 .606.182.606.546v9.558c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547V5.677zM89.057 5.677c0 .273-.274.547-.548.547h-1.37v7.737c0 .546.548.82.822.82.274 0 .548.272.548.545s-.274.547-.548.547c-1.096 0-1.918-.82-1.918-1.821V6.315h-1.37c-.548 0-.548-.274-.548-.547s0-.546.548-.546h1.37V1.308c0-.273.274-.546.548-.546s.548.273.548.546v3.914h1.37c.274-.09.548.182.548.455z" />
</g>
</svg></div></div></div>
</a></div></div></div><div class=content-article data-io-article-url=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni>
<script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_629612']={'i':__lxGc__.b++}</script> <div class="col-md-5 banner_article"><div class=request-banner>
<script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_623746']={'i':__lxGc__.b++};</script> </div></div><div class=laleg-summary style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 30px; " id=laleg-1137449111><amp-ad class=adsenseSummary width=300 height=600 type=adsense data-ad-client=ca-pub-5723394903230647 data-ad-slot=4122274420>
</amp-ad></div><p>Milano, 22 ott. (Adnkronos) &#8211; &#8220;Noi confidiamo che le misure messe in campo oggi producano un effetto tra 15-18 giorni&#8221;. Lo dice l&#8217;assessore al Welfare della Lombardia, Giulio Gallera, su Rete 4, a proposito dell&#8217;ordinanza della Regione, che dura fino al 13 novembre. &#8220;Speriamo che queste misure, unite al senso di responsabilità dei cittadini, possano portare a far flettere questa linea e preservare il periodo natalizio e il periodo di dicembre, che anche per i commercianti sono un momento importante&#8221;, aggiunge.</p><div id=iol_player_container><div style="position: relative; display: block;max-width: 100%;"><div style="padding-top: 56.25%;"><video id=iol_player data-account=5036649783001 data-video-id=5783657187001 data-player=HyBThqgmm data-embed=default data-iol-config='{ "endScreen": { "active": true, "related": "brand" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "partner/web/laleggepertutti/1.1" }, "id": "laleggepertutti" }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video> <script src=//players.brightcove.net/5036649783001/HyBThqgmm_default/index.min.js></script> </div></div></div>
<br clear=all></div><div align=center><div style="background: #4c6993;height: 14px;"></div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1 data-ob-template=IT_laleggepertutti.it></div> <script>document.querySelector(".OUTBRAIN").setAttribute('data-src',window.location.protocol+'//'+window.location.host+window.location.pathname);</script> <script async=async src=//widgets.outbrain.com/outbrain.js></script>
<br></div><div class="condividi row-fluid"><div class=row><div id=lexdoadv class="col-sm-12 custom-box">
<a rel=nofollow class=lexdo-banner href="https://scopri.lexdo.it/laleggepertutti?utm_source=llpt&utm_medium=banner&utm_campaign=topbottom&utm_term=team_legale&partnercode=llpt" target=_blank>
<i class=lexdo-banner-icon aria-hidden=true>
<svg width=40 height=40 viewBox="0 0 64 64" xmlns=http://www.w3.org/2000/svg>
<g fill=none fill-rule=evenodd>
<path d="M62.4478 1.2393c-13.778-2.924-25.739 3.387-35.896 14.511-16.111 0-26.551 14.172-26.551 20h9l2.036 2.715c-.382.712-.76 1.43-1.134 2.153-.65 1.23-1.287 2.489-1.902 3.755l11.377 11.377c1.273-.608 2.546-1.23 3.79-1.867.648-.329 1.289-.664 1.928-.999l2.821 2.116v9c5.686 0 20-10.188 20-26.585 11.198-10.227 17.471-22.323 14.531-36.176" fill=#E2E4E5 />
<path d="M23.168 53.8835c-1.245.636-2.517 1.259-3.79 1.866L8.001 44.3725c.615-1.266 1.251-2.524 1.902-3.755 12.82-24.798 30.321-44.095 52.545-39.378 4.716 22.224-14.277 39.93-39.28 52.644" fill=#F0F1F1 />
<path d="M26.5581 15.7432c-5.751 6.297-10.925 14.135-15.521 22.722-.041.074-.941 1.779-1.134 2.153-.651 1.23-1.287 2.489-1.903 3.754l5.604 5.604 48.753-48.753c-14.188-2.974-26.14 3.944-35.799 14.52" fill=#FFF />
<path d="M56.084 18.917c-3.125 3.124-8.189 3.124-11.314 0-3.124-3.124-3.124-8.19 0-11.314 3.125-3.124 8.189-3.124 11.314 0 3.124 3.124 3.124 8.19 0 11.314" fill=#40C9E7 />
<path d="M23.168 53.8835c-1.245.636-2.517 1.259-3.79 1.866L8.001 44.3725c.615-1.266 1.251-2.524 1.902-3.755l13.265 13.266z" fill=#3E3E3F />
<path d="M18.1699 54.5288c0 2.85-1.64 4.82-4.3 6.08.32-1.2.3-2.54.3-4.08-4.51 5.687-8.42 6.04-12.025 6 0-5.199 2.308-9.072 6-12-1.59 0-2.948-.03-4.187.33 1.259-2.75 3.246-4.33 6.206-4.33l8.006 8z" fill=#FACB1B />
<path d="M16.4902 47.1699l-2.83 2.83-5.66-5.66c.62-1.26 1.25-2.52 1.9-3.75l6.59 6.58z" fill=#818284 />
<path d="M56.0005 7.5698v.01l-11.27 11.31c-3.12-3.13-3.14-8.19-.02-11.32 3.12-3.12 8.29-3.12 11.29 0" fill=#6FDAF1 />
</g>
</svg>
</i><div class=lexdo-banner-r-wrapper><div class=lexdo-banner-text-column><div class=lexdo-banner-f>
un team legale online <br>per la tua attività</div><div class=lexdo-banner-s>
Avvia e gestisci la tua attività con il nostro supporto legale
completo</div></div><div class=lexdo-banner-r-side-wrapper><div class=lexdo-banner-cta>
Prova Gratis<div class=lexdo-banner-arrow-w>
<svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 22 22">
<defs>
<clipPath>
<path fill=#fff fill-opacity=.514 d="m-7 1024.36h34v34h-34z" />
</clipPath>
<clipPath>
<path fill=#fff fill-opacity=.472 d="m-6 1028.36h32v32h-32z" />
</clipPath>
</defs>
<path d="m345.44 248.29l-194.29 194.28c-12.359 12.365-32.397 12.365-44.75 0-12.354-12.354-12.354-32.391 0-44.744l171.91-171.91-171.91-171.9c-12.354-12.359-12.354-32.394 0-44.748 12.354-12.359 32.391-12.359 44.75 0l194.29 194.28c6.177 6.18 9.262 14.271 9.262 22.366 0 8.099-3.091 16.196-9.267 22.373" transform="matrix(.03541-.00013.00013.03541 2.98 3.02)" fill=#fff />
</svg></div></div><div class=lexdo-banner-logo-w>
<svg xmlns=http://www.w3.org/2000/svg width=90 height=20 viewBox="0 0 90 16">
<g fill=#FFF fill-rule=evenodd>
<path d="M1.284.58c.64 0 1.187.546 1.187 1.183v12.835c0 .637-.548 1.184-1.187 1.184-.64 0-1.188-.547-1.188-1.184V1.763C.096 1.126.644.58 1.284.58zM7.769 10.32c0-2.913 2.374-5.462 5.297-5.462 2.831 0 5.115 2.094 5.206 5.007v.273c-.091.546-.548.91-1.096.91h-6.941c.09.455.365 1.092.73 1.456.457.547 1.37.91 2.101 1.002.822.09 1.735-.091 2.283-.546.457-.456 1.37-.456 1.644-.091.274.273.457.91 0 1.456-1.096 1.001-2.374 1.457-3.927 1.457-3.014 0-5.297-2.458-5.297-5.462zm2.374-1.002h6.12c-.183-.91-1.37-2.184-3.197-2.275a2.925 2.925 0 0 0-2.923 2.275zM31.15 6.86l-2.557 3.55 2.557 3.551c.366.455.274 1.274-.182 1.547-.183.183-.457.274-.73.274-.366 0-.64-.183-.914-.456l-2.192-3.004-2.192 3.004c-.274.273-.548.456-.914.456-.274 0-.456-.091-.73-.274-.457-.364-.64-1.092-.274-1.547l2.648-3.55-2.648-3.55c-.366-.455-.274-1.184.274-1.548.548-.364 1.187-.273 1.552.273L27.04 8.5l2.192-2.913c.457-.455 1.096-.637 1.644-.273.548.364.64 1.093.274 1.548zM46.403 13.688c-.913 1.274-2.374 2.094-4.11 2.094-2.831 0-5.206-2.367-5.206-5.28 0-2.913 2.284-5.37 5.206-5.37 1.644 0 3.197.818 4.11 2.093v-6.1c0-.272.274-.545.548-.545s.548.273.548.546V15.235c0 .273-.274.547-.548.547s-.548-.274-.548-.547v-1.547zm0-3.004v-.364c-.09-2.276-1.918-4.096-4.11-4.096-2.283 0-4.11 1.911-4.11 4.278 0 2.367 1.827 4.278 4.11 4.278 2.284-.09 4.02-1.82 4.11-4.096zM59.008 5.131c2.831 0 5.023 2.458 5.023 5.28s-2.283 5.28-5.023 5.28c-2.832 0-5.024-2.458-5.024-5.28s2.192-5.28 5.024-5.28zm0 9.65c2.192 0 4.018-1.912 4.018-4.28 0-2.366-1.826-4.277-4.018-4.277-2.192 0-4.02 1.911-4.02 4.278 0 2.367 1.828 4.278 4.02 4.278zM70.699 13.597c.639 0 1.096.455 1.096 1.092s-.457 1.093-1.096 1.093c-.64 0-1.096-.456-1.096-1.093s.456-1.092 1.096-1.092zM77 2.218c0-.273.304-.546.606-.546.303 0 .606.273.606.546v.455c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547v-.455zm0 3.46c0-.274.304-.547.606-.547.303 0 .606.182.606.546v9.558c0 .273-.303.547-.606.547-.302 0-.605-.274-.605-.547V5.677zM89.057 5.677c0 .273-.274.547-.548.547h-1.37v7.737c0 .546.548.82.822.82.274 0 .548.272.548.545s-.274.547-.548.547c-1.096 0-1.918-.82-1.918-1.821V6.315h-1.37c-.548 0-.548-.274-.548-.547s0-.546.548-.546h1.37V1.308c0-.273.274-.546.548-.546s.548.273.548.546v3.914h1.37c.274-.09.548.182.548.455z" />
</g>
</svg></div></div></div>
</a></div><div class="col-sm-12 custom-box"><div class style="margin-top: 7px"><div class=read-article-btn2> <i> </i>
<a class rel=nofollow href="https://www.laleggepertutti.it/richiesta-di-consulenza/?ty=consulenza-plus&id_aut=27&amp;id_relpost=437707" title="richiedi consulenza ai nostri professionisti">
Richiedi una consulenza ai nostri professionisti
</a></div></div></div><div class="col-sm-6 custom-box"><div class=share style="margin: 8px auto 8px auto;"><div class=color-social style="padding: 0;"><h3 style="display: inline;"> CONDIVIDI</h3><ul style="display: inline;"><li class=facebook> <a rel=nofollow target=_blank href="http://www.facebook.com/share.php?u=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni"> <i class="fa fa-facebook"></i> </a></li><li class=twitter> <a rel=nofollow target=_blank href="https://twitter.com/intent/tweet?url=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni&text=Coronavirus%3A+Gallera%2C+%26%238216%3Bconfidiamo+in+effetti+misure+tra+15-18+giorni%26%238217%3B&via=laleggepertutti"> <i class="fa fa-twitter"></i> </a></li><li class=linkedin> <a rel=nofollow target=_blank href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni"> <i class="fa fa-linkedin"></i> </a></li><li class=google> <a rel=nofollow target=_blank href="https://plus.google.com/share?url=https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni"> <i class="fa fa-google"></i> </a></li><li class=whatsapp> <a target=_blank rel=nofollow href="whatsapp://send?text=Leggi questo articolo: https://www.laleggepertutti.it/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni"> <i class="fa fa-whatsapp"></i> </a></li></ul></div></div></div><div class="col-sm-6 custom-box"><div class="pdf-download row-fluid" style="margin: 8px auto 8px auto;"><div class=read-article-btn3 style="margin:unset;max-width: unset;"> <a style="padding: 17px 3px; margin:unset;line-height: unset;font-size: unset; max-width: unset;" target=_blank rel=nofollow href="https://www.laleggepertutti.it/download-pdf?id=437707">
<i style="margin: 5px;" class="fa fa-file-pdf-o" aria-hidden=true></i>DOWNLOAD PDF ARTICOLO
</a></div></div></div></div></div></div><div class="updates-outer row-fluid"><div class=row></div></div><div class=row style="margin-top: 7px"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-5723394903230647 data-ad-slot=2846891160 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id=comments><div class="comments row-fluid"></div><div class="contact row-fluid"><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel=nofollow id=cancel-comment-reply-link href=/437707_coronavirus-gallera-confidiamo-in-effetti-misure-tra-15-18-giorni#respond style=display:none;>Annulla risposta</a></small></h3><form action=https://www.laleggepertutti.it/wp-comments-post.php method=post id=commentform class=comment-form novalidate><h5> Usa il form per discutere sul tema (max 1000 caratteri). Per richiedere una consulenza <b><a href=/richiesta-di-consulenza>vai all’apposito modulo</a></b>.</h5><br><p class=comment-form-comment><label for=comment>Commento</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p class=comment-form-author><label for=author>Nome</label> <input id=author name=author type=text value size=30 maxlength=245></p><p class=comment-form-email><label for=email>Email<span><i> (obbligatoria se vuoi ricevere le notifiche) </i></span></label> <input id=email name=email type=text value size=30 maxlength=245></p><p id=lstc-comment-subscription class=cnns-comment-subscription><input type=checkbox value=1 name=lstc_subscribe id=lstc_subscribe checked=checked>&nbsp;<label id=cnns-label class=lstc-label for=lstc_subscribe>Notificami quando viene aggiunto un nuovo commento</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Invia commento"> <input type=hidden name=comment_post_ID value=437707 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=08a8203611></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=185></p></form></div></div></div></div></div><div class="col-sm-4 inner-content-right"><div class=contenutosidebar><div class="row row2"><div class=sidebar>
<button class="tablinks btn-block btn btn-danger" onclick="window.location.href='/tag/coronavirus'"><b><i class="fa fa-globe" aria-hidden=true></i> NEWS EMERGENZA CORONAVIRUS</b></button><div class="tab ">
<button class="tablinks " onclick="window.location.href='/category/diritto-e-fisco'"><i class="fa fa-balance-scale" aria-hidden=true></i> Diritto e Fisco</button>
<button class="tablinks " onclick="window.location.href='/category/politica'"><i class="fa fa-users" aria-hidden=true></i> Politica</button>
<button class="tablinks " onclick="window.location.href='/category/cronaca'"><i class="fa fa-newspaper-o" aria-hidden=true></i> Cronaca</button>
<button class="tablinks " onclick="window.location.href='/category/lavoro-e-concorsi'"><i class="fa fa-briefcase" aria-hidden=true></i> Lavoro e Concorsi</button>
<button class="tablinks " onclick="window.location.href='/category/business'"><i class="fa fa-area-chart" aria-hidden=true></i> Business </button>
<button class="tablinks " onclick="window.location.href='/category/donna-e-famiglia'"><i class="fa fa-female" aria-hidden=true></i> Donna e famiglia</button>
<button class="tablinks " onclick="window.location.href='/category/tech'"><i class="fa fa-steam" aria-hidden=true></i> Tech </button>
<button class="tablinks " onclick="window.location.href='/category/moduli'"><i class="fa fa-file-text" aria-hidden=true></i> Moduli</button>
<button class="tablinks " onclick="window.location.href='/category/lesperto'"><i class="fa fa-handshake-o" aria-hidden=true></i> L'esperto</button>
<button class="tablinks  " onclick="window.location.href='/category/salute-e-benessere'"><i class="fa fa-heartbeat" aria-hidden=true></i> Salute e benessere</button>
<button class="tablinks " onclick="window.location.href='/category/lifestyle'"> <i class="fa fa-fort-awesome" aria-hidden=true></i> Lifestyle</button></div></div></div>
<br><div class=notizie-blue-bnr-one><div align=center><div id=admputop></div></div></div><div class="row row2"><div class="news-letter "> <i> <img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/news-letter.png> </i><div class=news-letter-head><h2> NEWSLETTER</h2><p>Iscriviti per rimanere sempre informato e aggiornato.</p></div><form target=_blank action=https://a9g7i.mailupclient.com/frontend/subscribe.aspx method=post id=nw_wj class=consulenza-form><div class="form-grid row-fluid"><p><input type=text name=email id=email required placeholder="inserisci la tua email" value>
<input type=hidden name=list value=1>
<input type=hidden name=group value=19></p>
<input type=checkbox name=privacy id=privacy required value>
<a target=_blank href=/PRIVACY_LLTP.pdf>Informativa sulla privacy</a><div class=submit>
<input name=Submit class=button_ns type=submit onClick="return isEmail(document.nw_wj.email.value);" value=Iscriviti></div></div></form></div></div><div class=notizie-blue-bnr-one> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-5723394903230647 data-ad-slot=6385545492>
</ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><form role=search method=get action=/ class=jqTransform><div class="news-letter search-advcd"> <i> <img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png> </i><div class="news-letter-head box-short"><h2> CERCA ARTICOLI</h2></div><div class="form-grid row-fluid accordion-1">
<input type=text value name=s id=s placeholder="cerca nel portale">
<input type=hidden name=post_type value=post><div class=submit>
<input type=submit></div></div></div></form><form role=search method=get action=/ class=jqTransform>
<input type=hidden name=advanced>
<input type=hidden name=s id=s>
<input type=hidden name=post_type value=post><div class="accordion-outer row-fluid"><div class=accordion><div class=accordion-section><div class=heading><h4> <a class=accordion-section-btn href=#accordion-1> ricerca avanzata </a></h4></div></div><div id=accordion-1 class=accordion-section-content><div class=advanced-srch><div class=row-fluid>
<label> Anno </label>
<select name=anno><option value=-1>tutti</option>;<option value=2020>2020</option><option value=2019>2019</option><option value=2018>2018</option><option value=2017>2017</option><option value=2016>2016</option><option value=2015>2015</option><option value=2014>2014</option><option value=2013>2013</option><option value=2012>2012</option><option value=2011>2011</option><option value=2010>2010</option><option value=2009>2009</option> </select></div><div class=row-fluid>
<label> Mese </label>
<select tabindex=1 name=mese><option value=-1>tutti</option><option value=01>Gennaio</option><option value=02>Febbraio</option><option value=03>Marzo</option><option value=04>Aprile</option><option value=05>Maggio</option><option value=06>Giugno</option><option value=07>Luglio</option><option value=08>Agosto</option><option value=09>Settembre</option><option value=10>Ottobre</option><option value=11>Novembre</option><option value=12>Dicembre</option>
</select></div><div class=row-fluid>
<label> Categoria </label>
<select name=cat id=cat class=postform><option value=-1>tutte le categorie</option><option class=level-0 value=40492>Agricoltura</option><option class=level-0 value=2696>Ambiente</option><option class=level-0 value=2697>Animali</option><option class=level-0 value=40798>Appalti</option><option class=level-0 value=2698>Arte / © / Ingegno</option><option class=level-0 value=40413>Banche</option><option class=level-0 value=39650>Business</option><option class=level-0 value=2699>Casa e Condominio</option><option class=level-0 value=11303>Che significa?</option><option class=level-0 value=40387>Commercio</option><option class=level-0 value=2700>Consumatori</option><option class=level-0 value=40372>Contratti</option><option class=level-0 value=2701>Costume e società</option><option class=level-0 value=52434>Cronaca</option><option class=level-0 value=7122>Danni</option><option class=level-0 value=2702>Debiti / Banche</option><option class=level-0 value=39643>Donna e famiglia</option><option class=level-0 value=26213>Eventi</option><option class=level-0 value=2703>Famiglia / Eredità</option><option class=level-0 value=40373>Finanziamenti / Bandi</option><option class=level-0 value=2704>Fisco</option><option class=level-0 value=52611>Flash news Adnkronos</option><option class=level-0 value=39642>Food</option><option class=level-0 value=2720>Immigrazione</option><option class=level-0 value=2707>Lavoro / Aziende</option><option class=level-0 value=39639>Lifestyle</option><option class=level-0 value=40421>Mercati e Finanza</option><option class=level-0 value=37707>Moduli</option><option class=level-0 value=40450>ONLUS / Terzo settore</option><option class=level-0 value=784>P. A.</option><option class=level-0 value=2709>Politica</option><option class=level-0 value=5881>Previdenza / Assistenza</option><option class=level-0 value=72>Privacy</option><option class=level-0 value=2726>Professionisti</option><option class=level-0 value=40412>Proprietà intellettuale e industriale</option><option class=level-0 value=2705>Reati</option><option class=level-0 value=2710>Salute</option><option class=level-0 value=39641>Salute e benessere</option><option class=level-0 value=2732>Scuola / Università</option><option class=level-0 value=40446>Società</option><option class=level-0 value=2712>Sport</option><option class=level-0 value=2713>Strade / Auto</option><option class=level-0 value=2706>Tech</option><option class=level-0 value=2714>Tribunali e giustizia</option><option class=level-0 value=2715>Web / Media</option>
</select></div><div class=row-fluid>
<label> Autore </label>
<select name=user id=user class><option value=-1>tutti</option><option value=1754>Adele Margherita Falcetta</option><option value=1782>Alessandro Buroni</option><option value=136>Angelo Forte</option><option value=2>Angelo Greco</option><option value=295>Carlos Arija Garcia</option><option value=1774>Chiara Romanelli</option><option value=1747>Daniele Bonaddio</option><option value=1771>Denise Ubbriaco</option><option value=187>Edizioni Simone</option><option value=1794>Elda Greco</option><option value=158>Ettore Pietro Silva</option><option value=1800>Gilberto Attanasi</option><option value=1709>Giorgio Dell&#039;Arti</option><option value=1805>Giovanni Landi</option><option value=116>Luigi Molezzi</option><option value=192>Marco Borriello</option><option value=12>Maria Monteleone</option><option value=1693>Mariano Acquaviva</option><option value=1801>Marina Moretti</option><option value=55>Mario Mari</option><option value=1692>Massimo Coppin</option><option value=145>Mauro Finiguerra</option><option value=156>Noemi Secci</option><option value=1784>Paolo Remer</option><option value=1744>Paolo Rosa</option><option value=27>Redazione</option><option value=1804>Riccardo Maraga</option><option value=1789>Rugiada Gambaudo</option><option value=1776>Sabrina Mirabelli</option><option value=220>Salvatore Cirilla</option><option value=1167>Serafina Funaro</option><option value=1802>Stefania Moretti</option><option value=1799>Tiziana Costarella</option><option value=101>Valentina Azzini</option>
</select></div><div class=row-fluid>
<input type=submit></div></div></div></div></div></form><form role=search method=get action=/><div class=news-letter> <i> <img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png> </i><div class="news-letter-head box-short"><h2> CERCA CODICI ANNOTATI</h2></div><div class="codes form-grid row-fluid">
<input type=text placeholder=230-bis value name=s id=s>
<select name=cod id=cod class="combocod select-menu"><option value>Scegli fonte</option><option value=cds>Codice della strada</option><option value=cc>Codice civile</option><option value=cp>Codice penale</option><option value=cpc>Codice proc. civile</option><option value=cpp>Codice proc. penale</option>
</select><div class=submit>
<input type=submit></div></div></div></form><form role=search method=get action=https://sentenze.laleggepertutti.it><div class=news-letter> <i> <img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/nws-srch-pic.png> </i><div class="news-letter-head box-short"><h2> CERCA SENTENZA</h2></div><div class="form-grid row-fluid accordion-1">
<input type=text value name=s id=s placeholder="cerca sentenza">
<input type=hidden name=post_type value=sentenze><div class=submit>
<input type=submit></div></div></div></form><div class="news-letter "><div class=news-letter-head><h2> Canale video Questa è La Legge</h2><p><a href="https://www.youtube.com/c/angelogreco?sub_confirmation=1">Segui il nostro direttore su Youtube</a></p></div> <script src=https://apis.google.com/js/platform.js></script> <div class=g-ytsubscribe data-channelid=UCmHoLDhqgvDaXWm8w1ZJzZw data-layout=full data-count=default></div></div><div class=notizie-blue-bnr-two>
<script async src=//s.clickiocdn.com/t/201911/360_light.js></script> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201911']=__lxGc__['s']['_201911']||{'b':{}})['b']['_615730']={'i':__lxGc__.b++};</script> </div></div></div></div></div></div><style>.main-frame .lx_fixed_left_wrapper {
                position: absolute;
                top: 250px;
                width: 160px;
            }
            .main-frame .lx_fixed_right_wrapper {
                position: absolute;
                top: 250px;
                width: 155px;
            }</style> <script>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</script> <div id=footer class="footer row-fluid spazioalto"><div class="footer-top row-fluid"><div class="footer-top-strip row-fluid"><div class=col-md-8><div class="footer-left row-fluid"><a href=/richiesta-di-consulenza><div class=contact-img> <img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/footer-img.png></div></a><div class=contact-text><a href=/richiesta-di-consulenza><h3> Hai bisogno di una consulenza? <span> Contattaci subito </span></h3></a><p> Oppure iscriviti alla nostra newsletter per rimanere sempre aggiornato.</p></div></div></div><div class=col-md-4><div class=footer-top-feild><form target=_blank action=https://a9g7i.mailupclient.com/frontend/subscribe.aspx id=nw_wj2 method=post>
<input type=text name=email id=email required placeholder="inserisci la tua email" value>
<input type=hidden name=list value=1>
<input type=hidden name=group value=19>
<input type=checkbox name=privacy id=privacy required value>
<a target=_blank href=/PRIVACY_LLTP.pdf>Informativa sulla privacy</a><div class=submit>
<input name=Submit class=button_ns type=submit onClick="return isEmail(document.nw_wj2.email.value);" value=Iscriviti></div></form></div></div></div><div class="footer-top-content row-fluid"><p> "La Legge per Tutti" è una testata giornalistica fondata dall'avv. Angelo Greco e iscritta presso il Tribunale di Cosenza, N.G.R 243/2016 - N.R. Stampa 1/2016. | © Riproduzione riservata <br>
La Legge per Tutti Srl - Sede Legale Via Francesco de Francesco, 1 - 87100 COSENZA | CF/P.IVA 03285950782 | Numero Rea CS-224487 | Capitale Sociale € 70.000 i.v. | Codice Univoco: M5UXCR1 | IBAN: IT 07 G 02008 16202 000102945845 - Swift UNCRITM1590<span>
</span></p></div></div><div class="footer-btm row-fluid"><div class="container-fluid spazioalto"><div class=row><div class=col-md-5><div class="ftr-link row-fluid"><ul><li> <a href=/chi-siamo> Chi siamo </a></li><li> <a href=/PRIVACY_LLTP.pdf> Privacy </a></li><li><a href=# onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
Impostazioni privacy
</a></li><li> <a href=mailto:adv@laleggepertutti.it> Pubblicità </a></li></ul></div></div><div class=col-md-3><div class="ftr-social row-fluid"><ul><li> <a href=https://www.instagram.com/laleggepertutti/> <i class=" fa fa-instagram"></i> </a></li><li> <a href=https://www.facebook.com/laleggepertutti> <i class=" fa fa-facebook"></i> </a></li><li> <a href=https://www.twitter.com/laleggepertutti> <i class=" fa fa-twitter"></i> </a></li><li> <a href=https://www.linkedin.com/company/la-legge-per-tutti/> <i class=" fa fa-linkedin"></i> </a></li><li> <a href=https://www.youtube.com/c/LLpTVLaLeggeperTutti> <i class=" fa fa-youtube"></i> </a></li></ul></div></div><div class=col-md-4><div class=ftr-btm-contact> <a href=mailto:info@laleggepertutti.it> Contattaci <span> <img alt src=https://www.laleggepertutti.it/wp-content/themes/llpt-child/images/top-arrow.png> </span> </a></div></div></div></div></div></div>
<script id=toc-front-js-extra>var tocplus = {"smooth_scroll":"1"};</script> </div> <script src=https://secure-it.imrworldwide.com/v60.js></script> <script>var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div>
<img
src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
width=1 height=1 alt></div>
</noscript> <script defer src=https://www.laleggepertutti.it/wp-content/cache/autoptimize/js/autoptimize_148f2338f1c4a098ebb1b8bcc0211c9d.js></script></body></html>
